Ankündigung:
Die Forumssoftware ist jetzt auf aktuellem Stand.

T-Rex

Hinterradbremse nervige Geräusche

Hier steht alles zu Kymcos neuem 400er ... Komm rein !
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Hinterradbremse nervige Geräusche

Beitrag von paula_p »

Hallo zusammen,

ich fahre meinen Xciting nun seit Mitte März 2015 und habe jetzt ca. 5000 km auf der Uhr.

Seit ca. 4000 km bemerke ich ein komisches Geräusch am Hinterrad, welches da definitiv nicht hingehört.

Problem war bisher, dass das Geräusch nicht immer da ist, sondern nur sporadisch und speziell bei vorsichtigem Bremsen
während langsamer Fahrt (ca. 20 bis 5 km/h). Entsprechend schwierig war es, meinem Händler klar zu machen, dass er da
was gegen unternehmen muss. Der Roller stand deswegen schon 2 - 3 mal beim Händler, der wohl auch Probefahrten gemacht,
aber nichts gehört hat. Er hat aber, wie er sagte, irgendeine Paste auf die Bremsbeläge (natürlich auf der Rückseite)
geschmiert, und danach habe auch ich ca. 500 km nichts gehört. Jetzt ist es aber wieder ganz deutlich zu hören und ich
kann mir nicht vorstellen, dass das normal sein soll, wie mein Händler gerne behauptet.

Ich habe echt langsam die Schnauze voll und habe deswegen ein Mikrofon am Bremssattel angebracht und mit meinem Laptop
das Geräusch aufgenommen. Das werde ich die Tage meinem Händler präsentieren, dann kann er sich definitiv nicht mehr mit
irgenwas 'rausreden. Vielleicht hat ja einer von euch eine Idee, wie dieses Geräusch zustande kommt und was man dagegen
unternehmen kann !?

Es ist übrigens weg, sobald ich die Hinterbremse etwas fester ziehe oder während der (langsamen) Fahrt leicht die
Handbremse ziehe.

Ich habe Sounddateien hochgeladen, die ihr euch mal anhören könnt um eine Vorstellung davon zu bekommen, was ich meine.
Ist mir schon langsam peinlich an einer Ampel anzuhalten, weil sich schon alle umdrehen um zu gucken was da denn für ne
klapprige alte Möhre anrollt.

http://www.file-upload.net/download-106 ... e.mp3.html
http://www.file-upload.net/download-106 ... e.mp3.html
http://www.file-upload.net/download-106 ... d.mp3.html
http://www.file-upload.net/download-106 ... d.mp3.html
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

Manchmal fängt meiner vorne leicht zu surren an wenn ich mich in die Kurve lege!?
Ich merke das aber nur bei geringen Geschwindigkeiten.
Hört sich etwa so an wie die Wavescheiben beim Bremsen...
Bremsen tut er aber nicht !
Muss das beim nächsten Service zur Sprache bringen.
Grüße, Peter
Benutzeravatar
AH
Testfahrer de luxe
Beiträge: 159
Registriert: 25.04.2015, 13:52
Wohnort: Viersen
Hat sich bedankt: 7 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Hinterradbremse nervige Geräusche

Beitrag von AH »

paula_p hat geschrieben:....

Seit ca. 4000 km bemerke ich ein komisches Geräusch am Hinterrad, welches da definitiv nicht hingehört.

Problem war bisher, dass das Geräusch nicht immer da ist, sondern nur sporadisch und speziell bei vorsichtigem Bremsen
während langsamer Fahrt (ca. 20 bis 5 km/h). Entsprechend schwierig war es, meinem Händler klar zu machen, dass er da
was gegen unternehmen muss. Der Roller stand deswegen schon 2 - 3 mal beim Händler, der wohl auch Probefahrten gemacht,
aber nichts gehört hat. Er hat aber, wie er sagte, irgendeine Paste auf die Bremsbeläge (natürlich auf der Rückseite)
geschmiert, und danach habe auch ich ca. 500 km nichts gehört. Jetzt ist es aber wieder ganz deutlich zu hören und ich
kann mir nicht vorstellen, dass das normal sein soll, wie mein Händler gerne behauptet.

Ich habe echt langsam die Schnauze voll und habe deswegen ein Mikrofon am Bremssattel angebracht und mit meinem Laptop
das Geräusch aufgenommen. Das werde ich die Tage meinem Händler präsentieren, dann kann er sich definitiv nicht mehr mit
irgenwas 'rausreden. Vielleicht hat ja einer von euch eine Idee, wie dieses Geräusch zustande kommt und was man dagegen
unternehmen kann !?

Es ist übrigens weg, sobald ich die Hinterbremse etwas fester ziehe oder während der (langsamen) Fahrt leicht die
Handbremse ziehe...
Hört sich so an, als würde bei einem bestimmten Druck der Bremsbelege auf die Bremsscheibe ein Resonanzgeräusch (Übertragung und Verstärkung bestimmter Vibrationen/Schwingungen vom Bremssattel auf die Scheibe) entstehen.
Das bedeutet, irgend etwas ist nicht richtig fest, hat zuviel Spiel, oder falsch justiert (kann hier nur vermuten).
Ich denke mal, dass der Auslöser bei den Bremsklötzen zu suchen ist, da nach Auftragen der Antiquietschpaste die Geräusche für eine Zeit lang weg waren.

Mein Vorschlag:
Fahr zu Deinem Händler, spiel ihm die Sounddateien vor.
Er soll die Bremsbelege mal genau auf Verglasung, Fremdkörper, Belagstärke untersuchen.
Kommt er nicht zu Potte, soll er einen Kulanzantrag bei Kymco stellen und Dir neue Belege kostenlos einbauen.
Normalerweise sind Verschleißstelle wie Bremsbelege von Garantie/Gewährleistung ausgeschlossen, hier liegt jedoch ein Mangel vor.
Viele Grüße Axel

2015 KYMCO Xciting 400i ABS
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Beitrag von MeisterZIP »

Hahaaa , geiles Geräusch :-)

Ich tippe mal auf irgendwas Lockeres . Auspuffhalteschrauben prüfen , Bremssattelhalterung prüfen .

Dann auch mal die Beläge anschleifen und die Kanten brechen . Es kann auch eine Resonanz sein , aber ich denke , es ist was Lockeres .

Der Wst kann man keinen Vorwurf machen , wenn das Geräusch nicht da ist , wenn der Roller dort gefahren wird . Insofern immer dran denken : Es muss reproduzierbar sein , um den Fehler zu lokalisieren !

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von paula_p »

MeisterZIP hat geschrieben:Hahaaa , geiles Geräusch :-) MeisterZIP
da stimme ich zu ;-)
Allerdings finde ICH es jetzt nicht mehr so geil und habe meiner Werkstatt die Sounddatei vorgespielt. Es werden jetzt neue Bremsbeläge und eine neue Bremsscheibe eingebaut, was hoffentlich ende nächster Woche abgeschlossen ist und hoffentlich auch den gewünschten Effekt, nämlich "Ruhe im Karton" mit sich bringt. Ich bin mehr als gespannt, ob das klappt und werde dann berichten...
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von paula_p »

soo, neue Bremsscheibe und neue Beläge sind drin und siehe da... himmlische Ruhe!
Ich hoffe nur, dass bleibt dauerhaft so...
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

paula_p hat geschrieben:soo, neue Bremsscheibe und neue Beläge sind drin und siehe da... himmlische Ruhe!
Ich hoffe nur, dass bleibt dauerhaft so...
hi
und weiß man was es genau war :?:
Grüße, Peter
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

BTW
Scheinbar hat der Händler das auch nicht genau gewusst oder sogar bewusst nicht gesagt ... :twisted:
Arbeitszeit?
Grüße, Peter
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von paula_p »

was nun genau die Ursache war ist nicht bekannt. Und die Arbeitszeit interessiert mich nicht, da das auf Garantie geht und mich ohnehin nichts kostet.
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

paula_p hat geschrieben:was nun genau die Ursache war ist nicht bekannt. Und die Arbeitszeit interessiert mich nicht, da das auf Garantie geht und mich ohnehin nichts kostet.
Ja klar, Du bist Gott sei Dank aus dem Schneider.
Die Werkstatt kann sie aber verrechnen!
Je größer der Schaden desto länger die Arbeitszeit.
Grüße, Peter
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von paula_p »

sooo...
trotz neuer Bremsscheibe und Belägen, jetzt nach ca. 700 km wieder fast die gleichen Geräusche. Noch nicht so ganz intensiv wie vorher und noch nicht permanent, aber das wird sicher noch kommen...
Also gleich beim Händler gewesen und beanstandet.
Er hat den Roller dann auf dem Hauptständer auf ca. 3000 Touren gebracht und da waren zwar nicht diese komischen Brems-Geräusche zu hören, dafür aber ein Geräusch, das sich nach Unwucht und einem kaputten Lager anhörte. Ich denke mal, dass das alles irgendwie zusammenspielt !?
Es wird jetzt wieder so um die 2 Wochen dauern, bis der Händler alles auseinander gebaut, Fehleranalyse gemacht, Teile bestellt und eingebaut hat.
Auch wenn das alles auf Garantie geht und mich nichts kostet, ist es doch extrem unbefriedigend, da mir der Roller nicht zur Verfügung steht. Gerade bei diesem Wetter und weil ich in Urlaub fahren wollte, finde ich das extrem nervig.
Wie oft muss ich mir diese Nachbesserungsversuche eigentlich gefallen lassen? Und was ist mit Nutzungsausfallentschädigung? Kann ich sowas geltend machen?? Hab ich evtl. Anspruch auf einen neuen Roller ??? (Ich denke nicht, aber fragen kann man ja mal...)
Ich bin echt für jeden Tip dankbar Leute...
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Beitrag von MeisterZIP »

Zwei Nachbesserungsversuche beim SELBEN FEHLER UND DER SELBEN URSACHE sind zumutbar . Wenn keine Besserung nach dem dritten Versuch da ist , kann man eine Wandlung vorschlagen . Dies ist aber das letzte Mittel .

Nutzungsausfall ? Kann ich nichts zu sagen , weiß ich nicht .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Hinterradbremse nervige Geräusche

Beitrag von PeterA »

paula_p hat geschrieben:sooo...
trotz neuer Bremsscheibe und Belägen, jetzt nach ca. 700 km wieder fast die gleichen Geräusche. Noch nicht so ganz intensiv wie vorher und noch nicht permanent, aber das wird sicher noch kommen...
Also gleich beim Händler gewesen und beanstandet.
Er hat den Roller dann auf dem Hauptständer auf ca. 3000 Touren gebracht und da waren zwar nicht diese komischen Brems-Geräusche zu hören, dafür aber ein Geräusch, das sich nach Unwucht und einem kaputten Lager anhörte. Ich denke mal, dass das alles irgendwie zusammenspielt !?
Es wird jetzt wieder so um die 2 Wochen dauern, bis der Händler alles auseinander gebaut, Fehleranalyse gemacht, Teile bestellt und eingebaut hat.
Auch wenn das alles auf Garantie geht und mich nichts kostet, ist es doch extrem unbefriedigend, da mir der Roller nicht zur Verfügung steht. Gerade bei diesem Wetter und weil ich in Urlaub fahren wollte, finde ich das extrem nervig.
Wie oft muss ich mir diese Nachbesserungsversuche eigentlich gefallen lassen? Und was ist mit Nutzungsausfallentschädigung? Kann ich sowas geltend machen?? Hab ich evtl. Anspruch auf einen neuen Roller ??? (Ich denke nicht, aber fragen kann man ja mal...)
Ich bin echt für jeden Tip dankbar Leute...
Hallo

Oh je, bei meinem fängt das zeitweise hinten auch schon an!
http://www.file-upload.net/download-106 ... d.mp3.html
Werde versuchen den Roller noch schnell meinen Händler zu verkaufen, zumal er mir sowieso zu hoch ist und ich sehr oft beim Stehenbleiben meine liebe Not mit dem Roller habe...
Grüße, Peter
Meisenkaiser
Testfahrer de luxe
Beiträge: 187
Registriert: 15.01.2015, 19:47
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal

Beitrag von Meisenkaiser »

Schade Peter,

aber was machst du dann, du weißt doch: Ein Leben ohne Roller ist sinnlos!

Scherz beiseite, du hast deinen Xciting doch im August 2014 erstzugelassen, oder? Dann müßtest du doch in jedem Fall noch Garantie haben.

Oder willst du unbedingt ein anderes Fahrzeug und deinen alten drangeben?

Hast du schon mal den brandneuen Downtown 350 probegesessen?
http://www.kymco.de/roller-motorroller- ... tures.html

Bild

Der ist um 4cm niedriger in der Sitzhöhe. Aber ich glaube mich zu erinnern, daß du mit dem alten schon irgendwann beim Sattler warst, oder?
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

Meisenkaiser hat geschrieben:Schade Peter,

aber was machst du dann, du weißt doch: Ein Leben ohne Roller ist sinnlos!

Scherz beiseite, du hast deinen Xciting doch im August 2014 erstzugelassen, oder? Dann müßtest du doch in jedem Fall noch Garantie haben.

Der ist um 4cm niedriger in der Sitzhöhe. Aber ich glaube mich zu erinnern, daß du mit dem alten schon irgendwann beim Sattler warst, oder?
Trotzdem zu hoch!

Auch bin ich momentan überhaupt nicht gut auf Kymco zu sprechen.
Der Gewährleistungsantrag meines Händlers bzl. einer Kleinigkeit an meinem Roller wurde nach 5 Monaten noch immer nicht beantwortet :shock: ...
Mein Händler meinte das er noch einen Stoß unbeantworteter Gewährleistungsanträge von anderen Kunden bei sich liegen hat :?
Kann ich glauben oder nicht :?:
Auf jeden Fall ist das unseriös und verärgert die Kunden!
Wenn es mir wie "paula_p" geht, na dann "Gute Nacht" :oops:
Grüße, Peter
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

paula_p hat geschrieben:soo, neue Bremsscheibe und neue Beläge sind drin und siehe da... himmlische Ruhe!
Ich hoffe nur, dass bleibt dauerhaft so...
Hallo paula_p

Zwei blöde Fragen:
Ist es möglich das dieses Geräusch beim Bremsen nur durch Bremsstaub verursacht wird ?
Schon mal mit einem Bremsenreiniger versucht?
Grüße, Peter
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Beitrag von MeisterZIP »

Das mit den Anträgen ist Quark .
Wenn ein Antrag gestellt wird , dann wird er innerhalb einiger Tage bearbeitet . Das ist bei mir schon seit 1997 so .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
Rimini
Profi
Beiträge: 912
Registriert: 09.09.2013, 10:00
Wohnort: Burgenland/A
Hat sich bedankt: 1 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Beitrag von Rimini »

Mein Gewährleitungsantrag wurde am nächsten Tag beantwortet.
Vielleicht einmal eine andere Werkstatt versuchen.
Grüße aus dem Burgenland
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

PeterA hat geschrieben:
Meisenkaiser hat geschrieben:Schade Peter,

aber was machst du dann, du weißt doch: Ein Leben ohne Roller ist sinnlos!

Scherz beiseite, du hast deinen Xciting doch im August 2014 erstzugelassen, oder? Dann müßtest du doch in jedem Fall noch Garantie haben.

Der ist um 4cm niedriger in der Sitzhöhe. Aber ich glaube mich zu erinnern, daß du mit dem alten schon irgendwann beim Sattler warst, oder?
Trotzdem zu hoch!

Auch bin ich momentan überhaupt nicht gut auf Kymco zu sprechen.
Der Gewährleistungsantrag meines Händlers bzl. einer Kleinigkeit an meinem Roller wurde nach 5 Monaten noch immer nicht beantwortet :shock: ...
Mein Händler meinte das er noch einen Stoß unbeantworteter Gewährleistungsanträge von anderen Kunden bei sich liegen hat :?
Kann ich glauben oder nicht :?:
Auf jeden Fall ist das unseriös und verärgert die Kunden!
Wenn es mir wie "paula_p" geht, na dann "Gute Nacht" :oops:
Ich rede hier von Garantie und nicht von Gewährleistung.
Habe mich oben verschrieben !!!

Habe die ausgebrochene Befestigung an der unteren Trittbrettverkleidung erst nach über einem halben Jahr bemerkt
und weiß nicht ob dies schon bei der Fahrzeugübergabe da war!?
Grüße, Peter
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Beitrag von MeisterZIP »

Wenn du das nicht direkt bei Fahrzeugübergabe gemerkt hast , wird das nix mehr ...

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von paula_p »

soo, auf Wunsch meines Händlers habe ich nun die Sounddateien aus dem ersten Beitrag dieses Threads an MSA geschickt. Die haben das da wohl gründlich analysiert und meinem Händler empfohlen, eine neue Felge einzubauen, die nun auch bestellt ist und Mitte nächster Woche eintreffen soll.
Außerdem bin ich lt. MSA wohl nicht der Einzige mit diesem Problem...
Mal sehen ob das die Lösung ist.. Ich hoffe es, denn der Sommer geht langsam zu Ende und ich hatte ihn mir etwas anders vorgestellt :-(
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von paula_p »

neue Felge ist drin, 500 km gefahren, Geräusche wie gehabt.
Ich hab echt die Schnauze voll...
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

paula_p hat geschrieben:neue Felge ist drin, 500 km gefahren, Geräusche wie gehabt.
Ich hab echt die Schnauze voll...
ODO: 8200 KM
Bei meinem ist es zum Glück nicht ärger geworden mit den Geräuschen beim leichten bremsen.
Beim rangieren, wenn ich zurückschiebe und die hintere Bremse ziehe kommt noch manchmal dieses Geräusch.

Vielleicht eine Resonanz der Bremsbeläge!
Vielleicht sollte man andere Bremsbeläge, solche mit einer anderen Mischung versuchen, falls dies möglich ist.

Verkaufst Du ihn?
Grüße, Peter
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von paula_p »

PeterA hat geschrieben:Verkaufst Du ihn?
Habe ich eigentlich nicht vor, da mir der Roller ansonsten prima gefällt. Nur SO geht's nicht weiter!!!
Fahre morgen zum Händler und werde dann RICHTIG Druck machen. Schliesslich sind jetzt 5 Nachbesserungsversuche verstrichen, ohne dass sich etwas verändert hat!
Mal sehen, was er sagt...
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

paula_p hat geschrieben:
PeterA hat geschrieben:Verkaufst Du ihn?
Habe ich eigentlich nicht vor, da mir der Roller ansonsten prima gefällt. Nur SO geht's nicht weiter!!!
Fahre morgen zum Händler und werde dann RICHTIG Druck machen. Schliesslich sind jetzt 5 Nachbesserungsversuche verstrichen, ohne dass sich etwas verändert hat!
Mal sehen, was er sagt...
Ja, bitte berichte weiter was sich tut...
Grüße, Peter
Benutzeravatar
Ulrich
Kymco-King
Beiträge: 5492
Registriert: 17.07.2008, 17:43
Wohnort: Ibbenbüren
Hat sich bedankt: 32 Mal
Danksagung erhalten: 181 Mal
Kontaktdaten:

Beitrag von Ulrich »

Ich weiß wohl, woran es liegt - an der Farbe..."

meiner läuft problemlos...

8)
der Ulrich
(der keineswegs schadensfroh ist.....)
2003er GD125, 2015er Xciting 400
____________
Carpe noctem...
Meisenkaiser
Testfahrer de luxe
Beiträge: 187
Registriert: 15.01.2015, 19:47
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal

Beitrag von Meisenkaiser »

Ja, ja, die "quietschegelbe" Farbe, die is verdächtig...

Guten Morgen allseits, und dir Paula, drück ich die Daumen!
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

Meisenkaiser hat geschrieben:Ja, ja, die "quietschegelbe" Farbe, die is verdächtig...
Deswegen quietscht meiner nur manchmal :lol:

Ist es möglich das sich die Felge verzieht?
Grüße, Peter
Meisenkaiser
Testfahrer de luxe
Beiträge: 187
Registriert: 15.01.2015, 19:47
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal

Beitrag von Meisenkaiser »

Ja wenn meiner auf einer Schräge steht, ich mich dann draufsetze und den Bock einfach nur langsam rückwärts zurücklaufen lasse, dann hört er sich auch ein bißchen an wie das Windrad aus "Spiel mir das Lied vom Tod" :lol:
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

Meisenkaiser hat geschrieben:Ja wenn meiner auf einer Schräge steht, ich mich dann draufsetze und den Bock einfach nur langsam rückwärts zurücklaufen lasse, dann hört er sich auch ein bißchen an wie das Windrad aus "Spiel mir das Lied vom Tod" :lol:
mmmhh, und was könnte das sein?
Lagerschaden,
Felge,
Bremsbeläge,
?
Grüße, Peter
Benutzeravatar
Peter-Bochum
Profi
Beiträge: 700
Registriert: 05.09.2013, 21:16
Wohnort: Bochum
Hat sich bedankt: 24 Mal
Danksagung erhalten: 80 Mal
Kontaktdaten:

Beitrag von Peter-Bochum »

Nur mal zum Verständnis,
hat einer schon mal versucht, bei langsamer Fahrt den Killswitch zu drücken, die KARRE ausrollen zu lassen und dabei leicht zu bremsen?
Ist das Geräusch dann auch da?
Ist es sicher, das es von rechts hinten kommt?
Ist das Geräusch auch bei zügiger Beschleunigung da?

"Darf ich die Audiodateien als Klingelton für mein Smartphone nutzen?"

Spaß beiseite, nach etlichen Jahren Maschinen und Anlagenbau, bezweifle ich, dass dieses Geräusch von einer Scheibenbremse verursacht wird. Knarren, kratzen, quietschen oder schaben währe okay, aber dieses Geräusch hört sich ja an, wie eine schnatternde Ente. Da tippe ich auf was anderes....

Währe nett, wenn Paula die Fragen beantworten würde.

Peter
Herr, lass Hirn vom Himmel regnen!
....oder Steine.
Hauptsache du triffst!
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von paula_p »

Peter-Bochum hat geschrieben:Nur mal zum Verständnis,
hat einer schon mal versucht, bei langsamer Fahrt den Killswitch zu drücken, die KARRE ausrollen zu lassen und dabei leicht zu bremsen?
ja, ich
Peter-Bochum hat geschrieben: Ist das Geräusch dann auch da?
ja, siehe Audiodatei http://www.file-upload.net/download-106 ... d.mp3.html
Peter-Bochum hat geschrieben: Ist es sicher, das es von rechts hinten kommt?
ja, kommt definitiv von der Hinterbremse
Peter-Bochum hat geschrieben:Ist das Geräusch auch bei zügiger Beschleunigung da?
ja, hört man aber nur auf den ersten Metern, da sonst Helm und Windgeräusche überhand nehmen
Peter-Bochum hat geschrieben:"Darf ich die Audiodateien als Klingelton für mein Smartphone nutzen?"
Die Lizenzgebühren für diesen Klingelton betragen läppische 100.- €. Bei Interesse PM an mich, dann bekommst du meine Kontonummer und kannst den Betrag überweisen ;-)
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von paula_p »

Stand der Dinge:

Roller wird demnächst zu MSA geschafft und dort durchgecheckt.
Ich hab nochmal 2 Handyvideos gemacht, die ihr euch gerne mal anschauen (und hören) könnt.

http://www.file-upload.net/download-108 ... m.avi.html
http://www.file-upload.net/download-108 ... h.avi.html

Evtl. hat ja jemand von euch noch ne Idee.
Das Witzige ist, dass ich momentan einen Leihroller von meinem Händler habe (auch ein Xciting 400i, mit ca. 350 km auf der Uhr, also nagelneu), der beim leichten Bremsen auch schon diese merkwürdigen Geräusche macht...

verzweifelte Grüße ans Forum...
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

paula_p hat geschrieben:
Evtl. hat ja jemand von euch noch ne Idee.
Das Witzige ist, dass ich momentan einen Leihroller von meinem Händler habe (auch ein Xciting 400i, mit ca. 350 km auf der Uhr, also nagelneu), der beim leichten Bremsen auch schon diese merkwürdigen Geräusche macht...
Wie gesagt, mein Xciting macht auch ähnliche Geräusche von Vorne und Hinten!
Zum Glück wurde es noch nicht ärger...

IMHO Bei Deinem Xciting muss das ein Lagerschaden sein !!!
Bin total gespannt auf was die bei MSA kommen................


PS:
Der Roller des Jahres 2014 verliert jetzt ganz schön Federn :cry:
Grüße, Peter
Benutzeravatar
Ulrich
Kymco-King
Beiträge: 5492
Registriert: 17.07.2008, 17:43
Wohnort: Ibbenbüren
Hat sich bedankt: 32 Mal
Danksagung erhalten: 181 Mal
Kontaktdaten:

Beitrag von Ulrich »

Wohl ein "Montags-Modell", das paula p da erwischt hat....
Mein "Roller des Jahres 2014" läuft, wie ein schweizer Uhrwerk - und das Problem der Halteschraube am Auspuff scheint auch gelöst zu sein...
Feder-Ringe und nicht ganz so fest angeballert - hält...

Geräusche von den Bremsen?

Nada - nix...
Demnach habe ich wohl ein "Dienstags-Modell" erwischt:
Zwar mit dunklem Display (mit dem ich aber durchaus klar komme), aber:
Bisher läuft die Fuhre zuverlässig (5 900 km) - ohne ungewöhnliche Geräusche...

"Es liegt wohl doch an der Farbe"....

Der "Spruch" mußte sein,
liest interessiert mit

der Ulrich
2003er GD125, 2015er Xciting 400
____________
Carpe noctem...
Benutzeravatar
T-Rex
Testfahrer de luxe
Beiträge: 447
Registriert: 05.04.2009, 15:03
Wohnort: 53123 Bonn (Legoland)
Hat sich bedankt: 79 Mal
Danksagung erhalten: 26 Mal
Kontaktdaten:

Beitrag von T-Rex »

Mein Xciting hat jetzt fast 15.000 auf dem Zähler, aber nervige Geräusche beim Bremsen sind mir noch nicht untergekommen.

Die Geräusche, die meiner beim Bremsen von sich gibt, halte ich für normal - bei meinem DT ohne ABS gab's ähnliche Geräusche - zumal beim Betätigen beider Bremsen, die brutal zupacken.
T-Rex, der EDV-Dinosaurier (retired)

Ich bin /root, ich darf das!! :twisted:

Bild Xciting 400i ABS - 03/2015
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Wave-Bremsscheiben

Beitrag von PeterA »

Mich nervt beim Bremsen das Surren schon etwas...
Besonders die vordere Bremse!

:?:
Grüße, Peter
Miles
Testfahrer
Beiträge: 21
Registriert: 15.06.2015, 18:42
Kontaktdaten:

Beitrag von Miles »

Meine 500er Xciting zeigt dies Kratzgeräusche hinten ebenfalls. Bei mir kommt es definitiv von einer abgebnutzen Führungswelle des Bremssattels.
Die Hinterradbremse hat bei mir Spiel. Und zwar in beide Richtungen, also schwimmend zur Bremsscheibe (normal) und zur Rotationsachse. Dies ist nur bei der Hinterradbremse am unteren Bolzen festzustellen. Dort hat quer zum Bolzen heftig Spiel. Die vorderen Bremsen sitzen da absolut fest. Tippe mal drauf, dass das hinten nicht so sein sollte und werde den Bolzen ersetzen.
Ein feines Surren hingegen ist kein Problem, das kenne ich schon von anderen Rollern (Versity 300) und auch von Motorrädern.
Benutzeravatar
Peter-Bochum
Profi
Beiträge: 700
Registriert: 05.09.2013, 21:16
Wohnort: Bochum
Hat sich bedankt: 24 Mal
Danksagung erhalten: 80 Mal
Kontaktdaten:

Beitrag von Peter-Bochum »

Paula,
schöne Videos.

Ich kann auch nur vermuten....

Das Geräusch und das Klemmen kommt exakt nach einer Radumdrehung.
Also durch den immer vorhandenen minimalen Schlag der Felge und Bremsscheibe.

Der Bremssattel der 400er ist anscheinend so aufgebaut wie ein PKW Sattel System Lukas mit mechanischer Handbremsbetätigung.
Das Bedeutet, im Bremskolben dreht sich eine Gewindespindel, die durch Drehung die nötige Bremskraft auf den äußeren Belag bringt.
Bei diesen System kommt es öfter zu Problemen mit dem Lüftspiel der Beläge zur Scheibe.
Bei einem 2 Kolben Bremssattel findet dieser Vorgang auch noch am vorderen Kolben außerhalb der Mitte statt, dadurch setzt sich der Bremsbelag minimal schräg.

Wie gesagt, nur meine Vermutung, habe noch nie einen Bremssattel der Xciting in der Hand gehabt, sondern nur die Videos und die Zeichnung des Sattels gesehen.


Peter
Herr, lass Hirn vom Himmel regnen!
....oder Steine.
Hauptsache du triffst!
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

Miles hat geschrieben:...
Ein feines Surren hingegen ist kein Problem, das kenne ich schon von anderen Rollern (Versity 300) und auch von Motorrädern.
Bei meinem ist das kein feines Surren sondern ein lautes Surren, so das mich am Gehsteig befindliche Fußgänger mit weit aufgerissen Augen anstarren :shock:
Die vermuten wohl einen Bremsdefekt...
Dieser Roller hat wirklich Charakter :lol:

Aber nun wieder zu "paula_p".................!
Grüße, Peter
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

PeterA hat geschrieben: Aber nun wieder zu "paula_p".................!
Ich habe letztens bei meinem Xciting am Hauptständer das Hinterrrad ganz langsam ein paar Zentimeter hin und her gedreht.
Nach ein paar Bewegungen habe ich ähnliche Geräusche wie bei Paulas Roller feststellen müssen.
IMHO Als ob ein Lager quietscht, so als ob es fast trocken läuft ...
Grüße, Peter
Tr4jan
Testfahrer
Beiträge: 20
Registriert: 22.08.2015, 14:48
Wohnort: Südhessen
Kontaktdaten:

Einer von Vielen

Beitrag von Tr4jan »

Servus,

Ich habe das Problem auch bereits seit einigen Monaten. "Out of the Box", als der Roller neu war, war erst einmal nichts. Es fing nach ein paar hundert km an.

Mein Händler steht in Kontakt mit Kymco, die das investigieren aber offenbar bis heute keine Lösung dafür haben.

Ich kann da nur allen mit dem Problem empfehlen, sich zum Kaufrecht einzulesen. Mangel reklamieren und zur Nacherfüllung auffordern.

Konsenzorientierung ist oberstes Gebot, aber wenn man soetwas bei jeder Bremsung nerviges moniert und monatelang keine Lösung gefunden / vertröstet wird, hört für mich der Spaß dann auf.
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von paula_p »

Stand der Dinge:

Roller ist Anfang der Woche per Spedition zu MSA gekarrt worden. Mehr weiß ich noch nicht. Werde Anfang nächster Woche mal nachfragen was Sache ist...
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

Ich habe meinen Xciting bereits abgestoßen...
Will mir kommende Schwierigkeiten gar nicht eingeben da meiner auch seit einiger Zeit diese Geräusche von sich gab.
Bei meinem gab es zusätzlich auch vom Vorderrad komische Geräusche beim Kurvenfahren.
Pech gehabt Kymco :twisted:
Grüße, Peter
Meisenkaiser
Testfahrer de luxe
Beiträge: 187
Registriert: 15.01.2015, 19:47
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal

Beitrag von Meisenkaiser »

Schade Peter,

ich hoffe, du bleibst diesem Forum hier trotzdem erhalten bzw. schaust ab und zu mal rein.

Servus!
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

Meisenkaiser hat geschrieben:Schade Peter,

ich hoffe, du bleibst diesem Forum hier trotzdem erhalten bzw. schaust ab und zu mal rein.

Servus!
Hallo
Ja klar, es gibt ja noch das Unterforum: "Alles außer Kymco" :wink:
Grüße, Peter
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

Wahrscheinlich kommt es zu einer Rückrufaktion des Xciting 400i.
Dann können betroffene Besitzer wochenlange ohne Fahrzeug verharren.
Das kann es nicht sein und ich bin froh ihn bereits verkauft zu haben, jetzt wo er noch einigermaßen läuft...
Grüße, Peter
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Beitrag von MeisterZIP »

Davon ist mir nichts bekannt .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
PeterA
Testfahrer de luxe
Beiträge: 441
Registriert: 04.07.2014, 14:42
Wohnort: Wien
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Beitrag von PeterA »

MeisterZIP hat geschrieben:Davon ist mir nichts bekannt .

MeisterZIP
Hallo Meister!
OK, vielleicht höre ich nur das Gras wachsen.
Kann mir eh schon egal sein...

Habe bzgl. Garantie leider eine schlechte Erfahrung mit dieser Marke gemacht. Hatte eine ausgebrochene Befestigung auf der Unterseite des Trittbretts.
Da kam bis jetzt überhaupt keine Antwort von Kymco und das ist bereits 7 Monate her.
Mein Händler meinte, bei Kymco dauert es immer so lange :evil:
Wie lange würde es wohl bei den Problemen mit dem Hinterrad dauern :?: :?:

Vielleicht ist auch nur mein Händler SCH....
Grüße, Peter
Benutzeravatar
paula_p
Testfahrer de luxe
Beiträge: 289
Registriert: 29.01.2013, 21:45
Wohnort: Kassel / Hessen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von paula_p »

PeterA hat geschrieben:Wahrscheinlich kommt es zu einer Rückrufaktion des Xciting 400i.
Worauf begründest du das? Bitte mal konkreten Nachweis, wo diese Info her stammt!!!

Neuster Stand bei mir lt. Händler (war heute da): "Roller ist auf dem Rückweg von MSA zu ihm".
Angeblich soll ein "Stützlager" (was immer das ist - Meister!?) in der Variomatik für die Geräusche verantwortlich sein, also nicht die Hinterbremse an sich...
Ich weiß mittlerweile nicht mehr, was ich glauben soll und erwarte hoffnungsvoll das Eintreffen meines Xciting nächste Woche. Dann hoffentlich ohne Geräusche.
Ich werde berichten!!!!!!
Gruß, Paula alias "Die gelbe Gefahr"
Xciting 400i ABS, Bj. Anfang 2015, 14er Pulleys
Antworten

Zurück zu „Xciting 400i ABS“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste