Unterdruck im Schlauch?

Alles zu Kymcos 500er Roller steht hier . Kommt rein !
Antworten
Benutzeravatar
horde
Crashtest-Dummy
Beiträge: 19
Registriert: 30.06.2019, 15:22
Wohnort: Boizenburg an der Elbe
Hat sich bedankt: 4 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Unterdruck im Schlauch?

Beitrag von horde »

Moin Leute,

ich hab mir gestern einen 500ter Evo zugelegt und dann am Abend noch Fotos von gemacht.

Beim genauen betrachten der Bilder ist mir aufgefallen das sich in einem Schlauch Unterdruck entwickelt hat.

Bild

Ich kenn den Roler noch nicht vom Innenleben, vermute aber das das der Wasserkreislauf ist.

Was könnte die Ursache sein und wie behebe ich das?

Gruß
horde

Benutzeravatar
horde
Crashtest-Dummy
Beiträge: 19
Registriert: 30.06.2019, 15:22
Wohnort: Boizenburg an der Elbe
Hat sich bedankt: 4 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Unterdruck im Schlauch?

Beitrag von horde »

Nabend!

Also ist mal ganz klar Unterdruck im Schlauch gewesen.

Bin den nun eine Weile gefahren und hab das beobachtet.
Nach jeder Fahrt war der Schlauch "Platt".
Hab dann vorheriges Wochenende den Roller bei mir auf Arbeit auf einen höhenverstellbaren Schweißertisch geparkt
und die Verkleidung runter gemacht.

Dann erst mal mit CO2 Lanze sämtlichen Dreck weg geblasen.
Alle Kontakte gereinigt und blank gemacht.
Motor- & Getriebe-Öl, Bremsflüssigkeit & Wasser (komplett durch gespüllt) gewechselt.
Bremsbelege und hintere Bremsscheibe erneuert.
Reifenwechsel vorne Bridgestone Battlax SC F und hinten Bridgestone B 02 Pro & auswuchten.

Verkleidung wieder dran geschraubt und großen Umweg nach Hause.

Heme angekommen schau ich auf den Schlauch und siehe da kein Platten im Schlauch!
Das Wasser was drin war, war schon ziemlich braun und zähflüssig.
Denke das das der Grund war warum der Schlauch immer einen Platten hatte.

LG
horde

Antworten

Zurück zu „Xciting 500 / i“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste