Licht an-Roller geht aus...

Hier steht alles zu Kymcos neuem , preiswertesten 50er Roller . Komm rein !
Gegenwind
Testfahrer
Beiträge: 64
Registriert: 27.08.2011, 20:21
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Licht an-Roller geht aus...

Beitragvon Gegenwind » 03.09.2018, 17:40

Ja,
meine Elektronik scheint momentan etwas rumzuspinnen.

Wenn ich mit dem Hobel fahre kann ich nicht das Abblendlicht einschalten ohne das er mir dabei ausgeht.
Sobald ich still stehe, geht er sofort aus als ob der Lichtschalter wie ein Zweitzündschloss agiert und beim fahren ruckelt er sich teilweise einen zusammen.
Die Blinker spinnen auch ab und zu.

Die Birnen vom Abblendlicht funtionieren allerdings noch,- man kann Sie gelegentlich ganz minimal glühen sehen.
Diese Dimm-Automatik scheint allerdings nicht mehr zu funktionieren.

Wenn ich denn Roller mit eingeschaltenem Licht ankicke läuft er zwar auch bei komplett eingeschalteten Licht
,aber Strom kommt nach wie vor keiner bei den Abblendlichern an.

Es passiert halt sobald ich im laufenden Zustand das Licht dazuschalte/ einschalte, das der Roller ausgeht.

Sicherungen sehen alle noch ok aus.

Wer ne Idee was das sein könnte?

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14325
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 334 Mal
Danksagung erhalten: 552 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon MeisterZIP » 04.09.2018, 06:56

Wahrscheinlich ist der Regler ( unter der Front ) defekt und die Batterie hierdurch echt schwach . Wenn du dann das Licht einschaltest , geht auch die Zündspannung in die Knie und der Roller geht aus .

Wenn , dann nur den originalen Regler verbauen !!!

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Frank67 » 04.09.2018, 15:02

wenn es nicht die Batterie oder der Regler ist, liegt es vermutlich am Licht-Kontroller (LC).

Brücke mal mit einem Kabel temporär weiß und weiß/schwarz am LC und schaue, ob jetzt alles OK ist.
Wenn ja, kannst du dann fest überbrücken oder doch auf Relays umrüsten (LC ist nun totgelegt) oder den LC erneuern.
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Gegenwind
Testfahrer
Beiträge: 64
Registriert: 27.08.2011, 20:21
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Gegenwind » 04.09.2018, 18:11

Ok,

Danke erstmal für den Informations- Input.

Bin gerade die Batterie am checken und falls es nicht daran liegt werd ich mir mal den Regler anschaun...
Sobald ich den Fehler ausgemacht habe werde ich darüber berichten.

Gruß und Ciao erstmal.

Gegenwind
Testfahrer
Beiträge: 64
Registriert: 27.08.2011, 20:21
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Gegenwind » 08.09.2018, 15:40

Batterie ist es nicht.

Die wurde nämlich vorgestern aufgeladen ( hatte auch genug Spannung ) und ist heute wieder komplett leer_
Der Anlassermotor dreht nichtmal mehr durch ^^

Dann muss ich mal wegen Ersatzregler schauen.

Kurze Frage noch dazu; Weshalb nur den Originalregler verbauen ? - ich würde jetzt sicherlich auch keinen neuen Regler für 10 Euro kaufen, aber im Preissegment von 20-30 Euro sollte es da doch was geben das einigermaßen qualitativ und funktionell ohne Probleme läuft ?

Oder sind die Nachbauten alle unbrauchbar ?

Fipps
Profi
Beiträge: 1001
Registriert: 22.04.2014, 21:01
Wohnort: Nähe Stuttgart
Hat sich bedankt: 38 Mal
Danksagung erhalten: 53 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Fipps » 08.09.2018, 19:51

Schau dich langsam nach einem Neuen Accu um ......
Lebe so , daß jeder Tag der Letzte sein kann .

Benutzeravatar
k-manne
Profi
Beiträge: 601
Registriert: 23.10.2016, 13:10
Wohnort: Deckenpfronn
Hat sich bedankt: 41 Mal
Danksagung erhalten: 105 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon k-manne » 09.09.2018, 08:10

Gegenwind hat geschrieben:Batterie ist es nicht.

Die wurde nämlich vorgestern aufgeladen ( hatte auch genug Spannung ) und ist heute wieder komplett leer_
Der Anlassermotor dreht nichtmal mehr durch ^^

Dann muss ich mal wegen Ersatzregler schauen.

Kurze Frage noch dazu; Weshalb nur den Originalregler verbauen ? - ich würde jetzt sicherlich auch keinen neuen Regler für 10 Euro kaufen, aber im Preissegment von 20-30 Euro sollte es da doch was geben das einigermaßen qualitativ und funktionell ohne Probleme läuft ?

Oder sind die Nachbauten alle unbrauchbar ?

Nur mal zur allgemeinen Info, die Batterie ist nach einem Tag ohne eingeschalteten Verbrauchern leer?
Gruß Manne
Kymco DT 300, Kawasaki ZRX 1200R und 1200S

Rick
Profi
Beiträge: 611
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 88 Mal
Danksagung erhalten: 77 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Rick » 09.09.2018, 08:19

... dann muß sie ja ein Loch haben. Google doch mal nach "Batterieflickzeug", "Akkupilot" oder "Stromspeicherdichtmittel".

Denn gleich 'ne neue zu kaufen -- wer macht denn sowas? :D

Gegenwind
Testfahrer
Beiträge: 64
Registriert: 27.08.2011, 20:21
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Gegenwind » 09.09.2018, 09:47

Ich hab die Batterie am Mittwoch aufgeladen und mit 12, 8x Volt Spannung hier aus ner örtlichen Motorradwerkstatt abgeholt.

So, dann bin ich den Tag noch etwas rumgefahren, Freitag nochmal kurz rumgefahren und Samstag Nachmittag also gestern Nachmittag nochmal unterwegs gewesen, gestern Nachmittag dann wieder kein Saft / Spannung ? mehr drauf. Startvorgang wird zunehmends schlechter bis man gar kein Geräusch mehr hört sobald man Starterknopf drückt...
Ankicken funktioniert immer noch, aber sobald Abblendlicht an Roller wieder aus.

Richtig nach 3 Tagen wieder kein Strom mehr.
Hab auch keine zusätzlichen Verbraucher o.ä angeschlossen und ich bin vorsichtshalber schon nur mit Standlicht gefahren^

Fipps
Profi
Beiträge: 1001
Registriert: 22.04.2014, 21:01
Wohnort: Nähe Stuttgart
Hat sich bedankt: 38 Mal
Danksagung erhalten: 53 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Fipps » 09.09.2018, 13:52

Zum Glück giebt es ja noch andere Komponenten die man austauschen kann..... Orginalteile kaufen gilt natürlich nur für diejenigen die nur einmal kaufen - wer mehrmals das gleiche Teil kaufen will ( und Freude) am kaufen hatt , giebt sich mit zweiter / dritter Wahl ab.
Lebe so , daß jeder Tag der Letzte sein kann .

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Frank67 » 11.09.2018, 15:46

OK, das hört sich dann doch stark nach Ladestromkreis oder "alter Batterie" an...

Ich frage jetzt nicht nach dem Alter der Batterie, sondern: Wie fit ist die Batterie noch?

War sie ggf auch tiefentladen?
Das könnte die Kapazität schmälern. => ggf mal einen Belastungstest machen:
Einen Verbraucher mit bekannter Watt-Angabe suchen (z.B. eine H4- oder eine HS1-Birne (55/60W oder HS1 35/35W), den Stromfluss hiervon berechnen.
Auf der Batterie stehen die Ah der Batterie ja drauf.
Berechne den Theoretischen Wert der "Batteriehaltbarkeit" => Ah durch die A des Verbrauchers ergibt die Stunden
Nun führst du den Praxisvergleich durch und klemmst die Lampe an und schaust, wie lange die Lampe durchhält.
=> je weiter der theoretische Wert vom "Praxiswert" abweicht, um so "schlapper" ist die Batterie.
Manche Battere nimmt nicht mehr die volle Ladung an und fällt nach dem Abklemmen vom Ladegerät stark ab. Also ohne Batterie-Einbau nach mindestens 6h noch einmal die Spannung der Batterie messen.


Du kannst aber auch mal den Regler "durchmessen", ob er noch genug Ladespannung bringt:
Standgaswert der Batteriespannung und dann das Gas erhöhen: Ab ca 4000-5000 Umdrehungen sollen an der Batterie ohne eingeschaltetes Licht 13,8-14,4V DC und mit eingeschaltetem Licht 13,2 -14,4V DC anliegen.

Stellst du keine Spannungserhöhung (oder viel zu hoch) fest, prüfst du die Lima.Spannung:
Batterie muss für diesen Test voll geladen sein!
Ziehe den Regler-Stecker ab und messe nun in der Steckerhälfte zur Lichtmaschine hin gelb gegen pink bei ca 4000-5000 Umdrehungen. => soll zw 60 und 75V AC betragen.

Wenn diese OK ist, liegt das Problem am Regler selber (nur wenn die Ladespannung "mit Licht" nicht stimmt) oder das Problem liegt zwischen Regler und der Batterie (Kontakte usw).

(sorry, mein erster Beitrag entstand unter Ablenkung. Daher habe ich anscheinend vergessen zu lesen, dass der Motor ja aus geht. => :oops: )
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Gegenwind
Testfahrer
Beiträge: 64
Registriert: 27.08.2011, 20:21
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Gegenwind » 11.09.2018, 22:14

Ja Frank, es schien doch an der Batterie gelegen zu haben.

Es ist eine ganz normale Säurebatterie und da dachte ich mir vorgestern rein intuitiv guckst du mal nach dem Flüssigkeitsstand.

Also erstmal von der " Wartungsfreien Battereie " die mit "Do not Open " Schriftzug verzierte Verschlußleiste geköpft und ja, lag oberhalb schon etwas trocken... also erstmal Dest. Wasser aufgefüllt, so ca. 1cm über Oberkante der senkrechten Vlieskammern.

Heute lief der Roller sehr gut, sprang sofort an und ging unter Lichtbelastung nicht mehr aus.... werd ich erstmal abwarten wie sich das so entwickelt.


Aber ich weiß denoch deinen informativen und aufschlussreichen Beitrag zu schätzen :)

Gruß.

Rick
Profi
Beiträge: 611
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 88 Mal
Danksagung erhalten: 77 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Rick » 11.09.2018, 22:22

Siehste, ich sag's doch ... :lol:

Nee, im Ernst: tolle Maßnahme, wäre ich nicht drauf gekommen. Geil!

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14325
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 334 Mal
Danksagung erhalten: 552 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon MeisterZIP » 12.09.2018, 06:54

Warum steht da drauf : DO NOT OPEN ?

Weil man NIE nachfüllen sollte . Spezielle Säuredichte , höherer Calziumanteil , die Säure ist in einem Vlies gespeichert , daher sieht man auch nichts . Batterie entsorgen , neue Batterie kaufen .

MeisterZIP
Kymco : Born for fun and speed !

Gegenwind
Testfahrer
Beiträge: 64
Registriert: 27.08.2011, 20:21
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Gegenwind » 12.09.2018, 14:19

Genau wegen diesem Hinweis musste ich Sie einfach öffnen Meister ^^

Aber was hab ich den zu verlieren ?

Ich wart jetz mal ne Woche ab und wenn er soweit wieder ohne Probleme läuft dann ist alles in Butter aufm Kutter.
Ich kann es dich natürlich gerne auch wissen falls meine unautonome Selbstbehelfsaktion doch von Erfolg gekrönt war.

Nicht der Selbstbestätigung wegen sondern der Selbsterkenntniss halber.

Gruß.

Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 5766
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 72 Mal
Danksagung erhalten: 101 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon mopedfreak » 14.09.2018, 08:16

Bei mir gab es mal eine verpuffung / Knall als ich bei einer Gel-Batterie den "Do not Open" - Streifen aufgehebelt habe. Nicht lustig.

Viele Grüße, Alex
Bild-GT200i
Bild-NC750X
Bild-Sat400

Rick
Profi
Beiträge: 611
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 88 Mal
Danksagung erhalten: 77 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Rick » 14.09.2018, 08:59

Also doch keine gute Idee, sondern entsorgen und neu kaufen.

Gegenwind
Testfahrer
Beiträge: 64
Registriert: 27.08.2011, 20:21
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Gegenwind » 14.09.2018, 13:34

Hat leider nichts gebracht mit dem dest. Wasser... Accu is wieder völlig down..

Dann muss wohl doch ne neue her.

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Frank67 » 14.09.2018, 22:24

Oder springt bei der Batterie die Spannung?
Ich hatte auch mal eine solche Batterie: Ab ca 12,2V viel sie urplötzlich auf 8,"schießmichtod" Volt ab (als wenn plötzlich 2 Zellen sich verabschieden) und hielt diese Spannung annähernd - bis zum Aufladen.
Als das Ladegerät dran hing, sprang die Spannung nach ca 10 Minuten wieder auf gute 12,4V hoch und benötigte dann noch ungefähr 30 Minuten bis sie angeblich voll gewesen ist. => sehr bedenklich dieses Verhalten... - Ich habe diese Batterie unverzüglich ausgemustert.

Naja, zumindest weißt du ja jetzt, dass du doch eine neuer Batterie benötigst. :lol:
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Gegenwind
Testfahrer
Beiträge: 64
Registriert: 27.08.2011, 20:21
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Gegenwind » 19.09.2018, 14:44

Heute morgen nagelneue und gestern aufgeladene Batterie eingebaut.

Sprang an, wurde den Tag über aber schon immer etwas schlechter....

Grade eben Batterie wieder völlig platt. Nur noch kurzes Aufzucken des Anlassers..
Mir scheint er saugt die Batterie mittlerweile immer schneller aus.

Da hab ich aber irgendwo nen großes Energieloch^

Muss ich wohl noch etwas Geduld aufbringen.

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14325
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 334 Mal
Danksagung erhalten: 552 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon MeisterZIP » 19.09.2018, 14:49

Ich empfehle , die Batterie im Zehnerpack zu kaufen , kommt ggf. preiswerter .

Oder du baust einen neuen ( originalen ) Regler ein , misst die Betriebsspannung ( bitte mit einer intakten Batterie ) und wirst wahrscheinlich sehen , dass du das Problem gelöst hast .

Bis dahin bin ich raus .

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
k-manne
Profi
Beiträge: 601
Registriert: 23.10.2016, 13:10
Wohnort: Deckenpfronn
Hat sich bedankt: 41 Mal
Danksagung erhalten: 105 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon k-manne » 19.09.2018, 14:59

Anstatt 10er Pack: https://www.batteriespezialist.de/LKW-B ... e::50.html
Sollte über die Woche halten.
Oder wirklich mal auf den Meister hören.
Kymco DT 300, Kawasaki ZRX 1200R und 1200S

Gegenwind
Testfahrer
Beiträge: 64
Registriert: 27.08.2011, 20:21
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Gegenwind » 19.09.2018, 15:41

Ich erwarte ja von niemanden Stellung nehmen zu müssen, insofern wenn man einem Ratschläge gibt finde ich sollte man auch die Freiheit einräumen für sich selbst zu entscheiden.

Wenn ich eine andere Vorgehensweise wähle als mir von jedem Profi empfohlen wird , hat das nichts mir Sturrheit oder fehlender Wertschätzung zu tun.
Das kann viele Gründe haben.

Aber nun gut wer kein Bock hat sich mit meinen Anliegen zu beschäftigen der muss mir auch nicht schreiben.

Thema erledigt_

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Frank67 » 19.09.2018, 18:46

Ich würde doch mal nach der Ladespannung am Regler und an der Batterie schauen:
!x im Standgas und dann noch 1x bei über 5000 Umdrehungen. Geht die Ladespannung beim Gasgeben runter, liegt es dann wohl doch am Regler.
Aber das musst du dann noch mal testen.

Geht die Ladespannung aber hoch, solltest du mal die 10A-Hauptsicherung genauer anschauen, ob hier vielleicht die Kontakte nicht richtig sitzen - ggf eine neue Sicherung verbauen.
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Rick
Profi
Beiträge: 611
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 88 Mal
Danksagung erhalten: 77 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Rick » 19.09.2018, 19:06

Gegenwind hat geschrieben:Ich erwarte ja von niemanden Stellung nehmen zu müssen, insofern wenn man einem Ratschläge gibt finde ich sollte man auch die Freiheit einräumen für sich selbst zu entscheiden.

Wenn ich eine andere Vorgehensweise wähle als mir von jedem Profi empfohlen wird , hat das nichts mir Sturrheit oder fehlender Wertschätzung zu tun.
Das kann viele Gründe haben.

Aber nun gut wer kein Bock hat sich mit meinen Anliegen zu beschäftigen der muss mir auch nicht schreiben.

Thema erledigt_


"Beleidigte Leberwurst" sagten wir als Kinder ... :lol: :lol: :lol:

Gegenwind
Testfahrer
Beiträge: 64
Registriert: 27.08.2011, 20:21
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Gegenwind » 20.09.2018, 23:59

Rick hat geschrieben:"Beleidigte Leberwurst" sagten wir als Kinder ...


Was hat mein Statement mit beleidigt sein zu tun ?
Ich kann da zwischen den Zeilen nichts herauslesen was diese Geisteshaltung / bzw. emotionale Grundstimmung wieder spiegeln würde...

Übrigens; Solche destruktiven geistigen Ergüsse die nichts zur Sache beitragen sollte man besser für sich behalten weil
1. Sowieso nicht der Sache dienlich und
2. Unnötiger Grund Streit zu provozieren

Sowas sollte eigentlich auch jedes Kind wissen oder nicht RIcky ?

Nun gut ich denke die Sache sollte abgeharkt sein...


So zurück zum Thema;

Frank67 hat geschrieben:Ich würde doch mal nach der Ladespannung am Regler und an der Batterie schauen:
!x im Standgas und dann noch 1x bei über 5000 Umdrehungen. Geht die Ladespannung beim Gasgeben runter, liegt es dann wohl doch am Regler.
Aber das musst du dann noch mal testen.

Geht die Ladespannung aber hoch, solltest du mal die 10A-Hauptsicherung genauer anschauen, ob hier vielleicht die Kontakte nicht richtig sitzen - ggf eine neue Sicherung verbauen.


- Ja Frank das ist ganz gut das du das ansprichst.

Ich habe mir nämlich heute die Sicherungen an der Batterie nochmal genauer angeguckt und festgestellt das an beiden Massesicherungen, bzw. dieses Schutzplastik drumherum schon etwas weggeschmolzen ist.

Übrigens bekomme ich morgen einen Regler geliefert- " ein Original Kymco Regler ".
Werde diesen dann erstmal einbauen und gucken was nun Sache ist.

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Frank67 » 21.09.2018, 20:55

wie bereits schon gesagt:
Wenn die Sicherungen beginnen zu zerschmelzen, aber selber noch heile (leitend) sind, denke ich mal, dass sie keinen richtigen Kontakt im Sicherungshalter haben werden und sich deswegen erhitzen.

Schaue dir also gleich die Sicherungshalter genauer an! - nicht, dass die auch angeschmort sind.

Ähm, warum baust du nicht gleich auf Flachsicherungen um? - Nimmst einen 4-fach- Sicherungskasten (z.B. https://www.ebay.de/itm/Sicherungskasten-4-fach-Sicherungshalter-fur-Flachsicherungen-ATO-6-24-Volt-KFZ/121658732271?hash=item1c536ceeef:g:UxsAAMXQRPRTJZkF)
… und hast dann noch einen Steckplatz als Ersatz
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Rick
Profi
Beiträge: 611
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 88 Mal
Danksagung erhalten: 77 Mal
Kontaktdaten:

Re: Licht an-Roller geht aus...

Beitragvon Rick » 22.09.2018, 08:27

Gegenwind hat geschrieben:Was hat mein Statement mit beleidigt sein zu tun ?
Ich kann da zwischen den Zeilen nichts herauslesen was diese Geisteshaltung / bzw. emotionale Grundstimmung wieder spiegeln würde...

Übrigens; Solche destruktiven geistigen Ergüsse die nichts zur Sache beitragen sollte man besser für sich behalten weil
1. Sowieso nicht der Sache dienlich und
2. Unnötiger Grund Streit zu provozieren

Sowas sollte eigentlich auch jedes Kind wissen oder nicht RIcky ?

Nun gut ich denke die Sache sollte abgeharkt sein...


So zurück zum Thema;

[...]



(Herrlich, allerliebst ...!) :lol: :lol: :lol:


Zurück zu „DJ 50 S 4T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste