Roller startet nach 2 Tagen Stillstand schwer

Hier steht alles zu Kymcos größtem Fuffieroller , dem Grand Dink 50 . Komm rein !
Antworten
Benutzeravatar
BrainAFK
Testfahrer de luxe
Beiträge: 154
Registriert: 13.03.2016, 09:57
Hat sich bedankt: 13 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Roller startet nach 2 Tagen Stillstand schwer

Beitrag von BrainAFK »

Moin,

in der Zeit wo ich auf einige Ersatzteile warte, wollte ich mich mal einem alten Problem widmen.
Mein Kymco hat 15000 KM runter, noch ist alles Original bis auf den Auspuff.

Wenn mein Roller länger wie 1 Tag stand ohne Ihn zu Starten, bekomme ich ihn kaum an.
Am zweiten bzw. 3 dritten Tag scheitern die ersten 3-4 Versuche über E-Start. Nach 10-15 mal vergeblichem Kicken kann ich ihn dann ohne Probleme starten.

Starte ich diesen allerdings ein mal täglich, gibt es keinerlei Probleme.

Im Winter ist das noch Schlimmer. Stand er länger wie 5-6 Stunden, erhöht sich das Kicken auf 20-30 mal. Teilweise muss im Winter sogar Startpilot in den Luffi.

Ist dies ein normales Verhalten?

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9927
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 114 Mal
Danksagung erhalten: 300 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von Daxthomas »

Dreh mal die linke Schraube am Vergaser rein und eine halbe Umdrehung raus und öle mal den Luftfiltereinsatz ein.
Schau mal wie es dann ist
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

DJ50JT
Crashtest-Dummy
Beiträge: 14
Registriert: 30.05.2013, 09:03
Wohnort: da wo die CAP SAN DIEGO zu Hause ist
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von DJ50JT »

Moin moin,
.....wenn mein Roller länger wie 1 Tag stand ohne Ihn zu Starten, bekomme ich ihn kaum an.
... per Elektrostarter oder per Kickstarter?
Ich frag deswegen, weil ich den gleichen Zustand ( DJ 50 SA10AA) habe. Aber indirekt, gewollt haben möchte (Verbrauch). Mich stört es aber auch wenn dieser schlecht startet. Über den Kickstarter sprinkt er teilweise sofort an.
Aber was ist die linke Schraube? Bzw. dann gibt es auch die rechte Schraube?!
Aber..... und das hat was mit dem Standgas/Co-Schraube (Benzin/Luftgemisch) zu tun. Ob dies mit der Co-Schraube (links unten) zu lösen ist, wär ein Versuch wert.
Einfach einmal ausprobieren.
Mit dem Zustand dass er schwer anspringt kann ich leben, da der Verbrauch niedrich ist.
Werde aber auch den Vorschlag von "Daxthomas" mal ausprobieren.
Gruß Jan

Benutzeravatar
knigthdevil
Profi
Beiträge: 2961
Registriert: 06.10.2010, 19:13
Wohnort: Braunschweig (Stadt der Löwen)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 23 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von knigthdevil »

nur mal ein kleiner Tipp nebenbei bei Startproblemen....

Kümmert euch mal Intensiv um eure Leitungen und Anschlüsse :idea:
Je weniger durch Korrosion an den Verbrauchern ankommt, umso mehr Probleme habt ihr zb. beim Starten/Fahren.

Denk mal beim Roller/FHz. statt der Leitungen an eure Adern oder Herz/Lunge....würdet ihr mit Aterienverschluß/Herzklappenfehler oder zu wenig Lungenfunktion noch nen Maraton oder Höchstkleistungen vollbringen....wohl eher nicht.

Je besser die Ströme fließen können, desto weniger Probleme habt ihr mit dem Roller.

Es muss nicht immer gleich ein Defekt vorliegen, weil eure Böcke nicht vernünftig laufen...die einfachsten Sachen werden immer sehr gerne Vergessen
(°;*)
_______________________________________
..--* Nur zu Leben ist einfach nur langweilig *--..
_______________________________________

Benutzeravatar
BrainAFK
Testfahrer de luxe
Beiträge: 154
Registriert: 13.03.2016, 09:57
Hat sich bedankt: 13 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von BrainAFK »

Ich habe meinen vor wenigen Tagen komplett Zerlegt gehabt

An den Kabeln und Stecker keine Korrosion, Brüche oder anderes. Einzig der Zigarettenanzünder hat einen Kabelbruch gehabt aber daran wird es wohl nicht liegen.

Benutzeravatar
knigthdevil
Profi
Beiträge: 2961
Registriert: 06.10.2010, 19:13
Wohnort: Braunschweig (Stadt der Löwen)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 23 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von knigthdevil »

ne daran liegt es bestimmt nicht
(°;*)
_______________________________________
..--* Nur zu Leben ist einfach nur langweilig *--..
_______________________________________

Benutzeravatar
knigthdevil
Profi
Beiträge: 2961
Registriert: 06.10.2010, 19:13
Wohnort: Braunschweig (Stadt der Löwen)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 23 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von knigthdevil »

hört sich eher an, als wenn die Benzinleitung leer läuft, das hatte ich bei meinem am Anfang.
War die Unterdruckleitung def. und die Benzpumpe war am Ende.

Kann aber auch mangelde Verdichtung sein, das kann man so nicht sehen.
Muss man sich halt langsam rantasten, bis es wieder einwandfrei läuft....eins nach dem anderen ausschließen.
(°;*)
_______________________________________
..--* Nur zu Leben ist einfach nur langweilig *--..
_______________________________________

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15312
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 549 Mal
Danksagung erhalten: 965 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von MeisterZIP »

Erstmal den neuen Vergaser einbauen und fluten .

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
knigthdevil
Profi
Beiträge: 2961
Registriert: 06.10.2010, 19:13
Wohnort: Braunschweig (Stadt der Löwen)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 23 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von knigthdevil »

das mit der mangelden Verdichtung bezog sich auf die Aussage der 15000KM....wann hat der Roller zuletzt denn mal neue Kolbenringe bekommen ?

Deine Roller/Fehlerbeschreibung hat diesbezüglich noch sehr viel Raum für Spekulationen.
Je besser deine Zustandsbeschreibung des Motors, desto genauer könnte man den Fehler eingrenzen.
(°;*)
_______________________________________
..--* Nur zu Leben ist einfach nur langweilig *--..
_______________________________________

Benutzeravatar
BrainAFK
Testfahrer de luxe
Beiträge: 154
Registriert: 13.03.2016, 09:57
Hat sich bedankt: 13 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von BrainAFK »

@MeisterZip
Dein Vergaser und der Auspuff kamen gestern an. Gestern drehte der Roller nach dem Einbau direkt hoch auf vollgas, heute scheint er normal zu laufen aber auch da war das Problem mit dem Starten wieder spürbar.

Kommen wir nun zum Motor.
Neue Welle, Luftfilter, Zündkerze 7000 - 8000 +- 1000KM
Neuen Zylinder, Kolben und Kopf, neue Zündkerze + Stecker. 12000KM -+ 500
Vor 3 Monaten neue Batterie, neue CDI (Ori), neuer Benzinfilter so wie Ölfilter (Im Schlauch integriert).
Gestern, einen neuen 14mm Vergaser mit 88HD vom Meister, neuen Sito Auspuff, mit Drossel und neue Variorollen neue Zündkerze und eine neue Welle für die Ölpumpe.

Kompression wurde bei guten 10000KM mal gemessen und soll laut Werkstatt Ok sein.

Benutzeravatar
knigthdevil
Profi
Beiträge: 2961
Registriert: 06.10.2010, 19:13
Wohnort: Braunschweig (Stadt der Löwen)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 23 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von knigthdevil »

ok dann wird es daran evtl. nicht liegen, aber würde ich trotzdem noch nicht ganz abhaken.

Hast du dein Kaltstarter mal überprüft, ob der noch 100% iO. ist.

Wäre auch ne richtung wo es dran liegen kann.
Davon gibt es ja noch einige, woran es liegen kann...auch schlechte Masse kann ein Punkt sein.

Auch wenn du schon alle Kabel gemacht hast, wenn ich das richtig im Kopf habe.
(°;*)
_______________________________________
..--* Nur zu Leben ist einfach nur langweilig *--..
_______________________________________

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5564
Registriert: 14.06.2010, 14:38
Wohnort: Parchim
Hat sich bedankt: 4 Mal
Danksagung erhalten: 143 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von Frank67 »

...und schaue mal nach der Batteriespannung direkt beim Startvorgang, wie weit sie einbricht. Neue Batterie heißt nicht unbedingt, dass diese auch OK ist oder ordnungsgemäß geladen wird.
Gruß Frank

Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!


DAS ist Elektrizität!

Benutzeravatar
knigthdevil
Profi
Beiträge: 2961
Registriert: 06.10.2010, 19:13
Wohnort: Braunschweig (Stadt der Löwen)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 23 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von knigthdevil »

hatte ich auch schon dran Gedacht.
Bin aber wegen Neu wieder etwas von abgerückt...aber recht haste.
Neu will noch Top heißen....hatten wir alles schon.

Allerdings macht der Kaltstart in meinen Augen aber jedenfalls mehr Sinn....muss man eben alles Überprüfen.
Der GD startet auch ohne Batt. und wenn alles ok ist, dann auch sofort.
Das kann von Masseprob./schlechte Spannung oder abgerittene Lima, über Vergaser bis Undichtigkeit am Motor alles mögliche sein.
Da gibt es noch so viele möglichkeiten, da muss man eben den Motor mal raus nehmen und alles Prüfen und evtl. einige Dichtungen/Anschlüsse/Kolbenringe oder oder oder erneuern.

Wenn es nichts Offensichtliches ist, dann muss man halt suchen
(°;*)
_______________________________________
..--* Nur zu Leben ist einfach nur langweilig *--..
_______________________________________

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5564
Registriert: 14.06.2010, 14:38
Wohnort: Parchim
Hat sich bedankt: 4 Mal
Danksagung erhalten: 143 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von Frank67 »

Ich würde zuerst die Batteriespannung WÄHREND DES STRTVORGANGES testen... => Liegt die Spannung zu niedrig, dreht der Anlasser nicht in der entsprechenden Speed, sofern er überhaupt einrastet. => Per Kicker startet er dann normal, aber möglicherweise schwerer
Entweder ist dann die Batterie selber oder die Batterie wird nicht ordnungsgemäß geladen.

Die Lima selber geht eher selten kaputt... Da kommt schon eher der Regler (in über 80%-90% der Fälle).
Oder er hat schlechte Kontaktverbindungen: Oxidationen in den Steckkontakten oder hinten in den Kontakten, wo das Kabel eingepresst wurde

Schlechte Masseverbindung - ein zusätzliches Massekabel zwischen Batterie-Minus und Motorblock verbauen. ggf als Y-Kabel noch zum Rahmen erweitern

Anlasser-Relais. Verbrannte Kontakte => geringe Anlasser-Spannung/-Strom => Startschwierigkeiten

Jedoch hört es sich für mich eher so an, als wenn der Vergaser ausläuft => er einen Riss haben könnte
Er muss den Vergaser erst "fluten", bevor er starten kann. (Was natürlich dauert)

Demzufolge würde ich mir mal die Motorfläche unter dem Vergaser anschauen, ob dort Benzin schwimmt bzw verdächtige Ränder zu sehen sind
Gruß Frank

Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!


DAS ist Elektrizität!

Benutzeravatar
knigthdevil
Profi
Beiträge: 2961
Registriert: 06.10.2010, 19:13
Wohnort: Braunschweig (Stadt der Löwen)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 23 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von knigthdevil »

soweit ich weiß, ist der Vergaser glaube ich neu.
Muss er nochmal genaue Angaben machen, ich merke mir auch nicht alles :?

Fakt ist, eine Fehlersuche ist Zeitaufwändig
(°;*)
_______________________________________
..--* Nur zu Leben ist einfach nur langweilig *--..
_______________________________________

Benutzeravatar
knigthdevil
Profi
Beiträge: 2961
Registriert: 06.10.2010, 19:13
Wohnort: Braunschweig (Stadt der Löwen)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 23 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von knigthdevil »

jo steht oben, der Vergaser is neu vom Meister mit 88er HD.
(°;*)
_______________________________________
..--* Nur zu Leben ist einfach nur langweilig *--..
_______________________________________

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5564
Registriert: 14.06.2010, 14:38
Wohnort: Parchim
Hat sich bedankt: 4 Mal
Danksagung erhalten: 143 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von Frank67 »

Ist er auch funktionsgeprüft? - Also ich verlasse mich bei Neuware nicht mehr darauf, dass sie auch wirklich funktionsfähig ist.
Ich würde das zur Sicherheit noch einmal überprüfen... - inkl. KSV
Gruß Frank

Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!


DAS ist Elektrizität!

Benutzeravatar
BrainAFK
Testfahrer de luxe
Beiträge: 154
Registriert: 13.03.2016, 09:57
Hat sich bedankt: 13 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von BrainAFK »

So, nun kam ich mal dazu.

Es war weder die Elektrick noch irgendwo am Motor selber.
Mir ist beim Umbau aufgefallen das der Luftfilterkasten hinten einige Risse hat und wohl zuviel Luft durch lässt.
Nach dem Schliessen sprang er direkt an, ohne Größere Probleme.

Benutzeravatar
knigthdevil
Profi
Beiträge: 2961
Registriert: 06.10.2010, 19:13
Wohnort: Braunschweig (Stadt der Löwen)
Hat sich bedankt: 1 Mal
Danksagung erhalten: 23 Mal
Kontaktdaten:

Re: Roller startet nach 2 Tagen Stillstand schwer

Beitrag von knigthdevil »

lol...na sowas gehört ja auch mit zur Prüfung der Motorenteile.
Man muss schon genau Hinschauen und beim Prüfen, ob auch alles ok ist :wink:

Aber mal davon abgesehen, sollte das dem Motor nicht allzuviel ausmachen, ob der Luffi dran ist oder nicht.
Dort wird die Luft ja nur Gefiltert....von da her ist das eigl. Uninteressant, ob der dran ist oder nicht.

Ich stecke zum Testen da nur nen alten runden Sportluffi dran, damit da nicht versehentlich Dreck reinkommt....der zieht mehr Luft als der ori Luffi.

Denk mal selbst drüber nach, ob da nicht ein anderer Fehler für deine Startschwierigkeiten für Verantwortlich ist...zb. falsche Vergasereinstellung.

Denn wenn dein Roller nur dann Problemlos startet, wenn der Luffi dran ist, dann stimmt da was nicht...es sei denn, dein Luffi ist so dicht, das er die angesaugte Luft so drastisch reduziert und du den damit eingestellt hast....dann Wundert mich da nix mehr.

ein guter Luffi reduziert da nix, er reinigt die Luft nur
(°;*)
_______________________________________
..--* Nur zu Leben ist einfach nur langweilig *--..
_______________________________________

Antworten

Zurück zu „Grand Dink 50 / 50 S“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast