Fabrikneuer Kymco "eiert"

Hier steht alles zu Kymcos neuem Zweitakter in 2011 .. Kommt rein !
Antworten
B-LE19

Fabrikneuer Kymco "eiert"

Beitrag von B-LE19 » 27.06.2015, 01:46

Hallo liebe Kymco-Begeisterten,

ich habe ein seltsames Problem mit meinem Kymco Like 50 2T und hoffe hier auf kompetente Unterstützung zu treffen. Also ich habe den Roller vor 3 Wochen NEU bei einem Händler gekauft, weil ich fast nur Gutes über Kymco gehört habe und vor Jahren selbst mal einen ZX Fever hatte, der absolut klasse und zuverlässig war.
Kurz nachdem ich beim Händler vom Hof gerollt bin ist mir aufgefallen, dass der Roller an der Vorderachse ab einer Geschwindigkeit von 45 Km/h anfängt zu "eiern" oder zu ruckeln. Das überträgt sich bis hoch in den Lenker und verleiht einem ein eher unsicheres Fahrgefühl. Zunächst habe ich gedacht, dass das an der Fahrbahn liegen muss, die einfach ein bisschen wellig ist. Oder vielleicht der Fahrtwind unter dem vorderem Schutzblech. Ist ja immerhin ein fabrikneuer Roller, der kann ja nicht kaputt sein. Irgendwann fiel mir auf, dass dieses Eiern aber auch auf ebener Fahrbahn auftritt und sich bis zur Höchstgeschwindigkeit von 65Km/h - auf Anraten des Händlers nahmen sie mir den Distanzring noch vor dem Kauf raus - verstärkt. Als ich den Roller kürzlich zur 500Km-Inspektion gebracht habe, habe ich das Problem geschildert und den Herren der Werkstatt gesagt, sie sollen sich das bitte mal anschauen. Und tatsächlich! Laut Rechnung haben sie den Abstandshalter der Vorderachse getauscht und das Eiern sei damit behoben. Leider ist es das nicht. Nach den ersten Kilometern hat es wieder angefangen.
Ich frage mich jetzt wirklich was das sein könnte. Von einem absolut neuen Roller erwarte ich eigentlich keine schwerwiegenden Mängel. Auch bin ich davon ausgegangen, dass Kymco Wert auf Qualität und Verarbeitung legt. Mein größtes Bedenken ist jetzt, dass dieses ominöse Eiern doch ein echtes Sicherheitsrisiko darstellt und ich mich mit meinen täglichen Fahrten in Gefahr bringe. Ich kann das schlecht einschätzen. Der Händler hat verständlicherweise mein Vertrauen ein wenig verloren, weshalb ich, bevor ich da erneut aufschlage, erst einmal ein paar weitere Meinungen einholen wollte. Hat hier vielleicht jemand ähnliche Erfahrungen gemacht? Oder hat jemand eine Idee, was das sein könnte? Ich wäre für jeden Beitrag sehr dankbar und zähle auf die Schwarmintelligenz der Kymco-Begeisterten in diesem Forum.


Beste Grüße und ein herzliches Danke auch an alle Leute, die dieses Forum aktiv halten und mit nützlichen Beiträgen gestalten!

Benutzeravatar
Beluna
Testfahrer
Beiträge: 84
Registriert: 17.10.2011, 15:47
Wohnort: Uedem, Niederrhein
Kontaktdaten:

Re: Fabrikneuer Kymco "eiert"

Beitrag von Beluna » 27.06.2015, 04:00

B-LE19 hat geschrieben:Hallo liebe Kymco-Begeisterten,

ich habe ein seltsames Problem mit meinem Kymco Like 50 2T und hoffe hier auf kompetente Unterstützung zu treffen. Also ich habe den Roller vor 3 Wochen NEU bei einem Händler gekauft, weil ich fast nur Gutes über Kymco gehört habe und vor Jahren selbst mal einen ZX Fever hatte, der absolut klasse und zuverlässig war.
Kurz nachdem ich beim Händler vom Hof gerollt bin ist mir aufgefallen, dass der Roller an der Vorderachse ab einer Geschwindigkeit von 45 Km/h anfängt zu "eiern" oder zu ruckeln. Das überträgt sich bis hoch in den Lenker und verleiht einem ein eher unsicheres Fahrgefühl. Zunächst habe ich gedacht, dass das an der Fahrbahn liegen muss, die einfach ein bisschen wellig ist. Oder vielleicht der Fahrtwind unter dem vorderem Schutzblech. Ist ja immerhin ein fabrikneuer Roller, der kann ja nicht kaputt sein. Irgendwann fiel mir auf, dass dieses Eiern aber auch auf ebener Fahrbahn auftritt und sich bis zur Höchstgeschwindigkeit von 65Km/h - auf Anraten des Händlers nahmen sie mir den Distanzring noch vor dem Kauf raus - verstärkt. Als ich den Roller kürzlich zur 500Km-Inspektion gebracht habe, habe ich das Problem geschildert und den Herren der Werkstatt gesagt, sie sollen sich das bitte mal anschauen. Und tatsächlich! Laut Rechnung haben sie den Abstandshalter der Vorderachse getauscht und das Eiern sei damit behoben. Leider ist es das nicht. Nach den ersten Kilometern hat es wieder angefangen.
Ich frage mich jetzt wirklich was das sein könnte. Von einem absolut neuen Roller erwarte ich eigentlich keine schwerwiegenden Mängel. Auch bin ich davon ausgegangen, dass Kymco Wert auf Qualität und Verarbeitung legt. Mein größtes Bedenken ist jetzt, dass dieses ominöse Eiern doch ein echtes Sicherheitsrisiko darstellt und ich mich mit meinen täglichen Fahrten in Gefahr bringe. Ich kann das schlecht einschätzen. Der Händler hat verständlicherweise mein Vertrauen ein wenig verloren, weshalb ich, bevor ich da erneut aufschlage, erst einmal ein paar weitere Meinungen einholen wollte. Hat hier vielleicht jemand ähnliche Erfahrungen gemacht? Oder hat jemand eine Idee, was das sein könnte? Ich wäre für jeden Beitrag sehr dankbar und zähle auf die Schwarmintelligenz der Kymco-Begeisterten in diesem Forum.


Beste Grüße und ein herzliches Danke auch an alle Leute, die dieses Forum aktiv halten und mit nützlichen Beiträgen gestalten!
Hallo,
ich würde mal auf den Vorderreifen / Felge tippen. Eventuell Unwucht oder defekt am Reifen? Ist ja neu, aber nichts ist unmöglich..
Hatte ich bei meinem Grand Dink auch. Nach dem Kauf (gebraucht) habe ich ein starkes Flattern im Lenkrad festgestellt. Wenn ich das Lenkrad fest in der Hand gehalten habe, hatte ich ab 70 Kmh leichte Schläge verspürt, wenn ich das Lenkrad nur kurz locker in der Hand hatte, hat sich das aufgeschaukelt bis zur unfahrbarkeit. Sobald ich das Lenkrad wieder fest gehalten habe, hat sich das wieder beruhigt.
Ich habe dann von meinem "alten" 50ger eine Felge mit Reifen getauscht und das flattern war weg.

Gruß
Beluna
Grand Dink 125
Bild

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5477
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 111 Mal
Kontaktdaten:

Beitrag von Frank67 » 27.06.2015, 12:14

Vermutlich spürst du eine Höhenvibration im Lenker...
Bei meinem 50-er Like 4T lag es an der Felge selber.

Zuerst wurde auf Weisung von MSA der Reifen ausgetauscht und weil das nichts brachte wurde dann das Rad ausgewuchtet. (beides auf Garantie/Gewährleistung)

Nach dem Auswuchten war der Spuk dann vorbei.
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9549
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 63 Mal
Danksagung erhalten: 239 Mal
Kontaktdaten:

Beitrag von Daxthomas » 27.06.2015, 17:42

Ich Tip auch auf Reifen. Felgen weniger.

Mach mal die Luft runter und wieder drauf. Und schau beim Reifen , in höhe der Felge, dass er auch richtig sitzt.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

B-LE19

Beitrag von B-LE19 » 28.06.2015, 00:38

Vielen Dank für die hilfreichen Antworten. Ich werde das alles mal die Tage bei gutem Wetter genauer inspizieren und Montag mit den neuen Erkenntnissen die Werkstatt aufsuchen. Das kann ja nun echt nicht sein. Ich habe mittlerweile sogar das Gefühl, dass er ganz leicht auch an der Hinterachse wackelt/eiert.
Die Unwucht im Reifen macht für mich bisher am meisten Sinn, denn dadurch könnte dann auch dieser Abstandshalter an der Vorderachse kaputt gegangen sein. Wir werden sehen. Ich werde euch natürlich wissen lassen, was am Ende bei rausgekommen ist.

Besten Dank nochmal und viele Grüße!

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5477
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 111 Mal
Kontaktdaten:

Beitrag von Frank67 » 28.06.2015, 12:53

Ja, das Gefühl, dass es auch von hinten hoppelt, hatten mein Werkstattmeister und ich auch, bevor die Vorderrad-Felge gewuchtet wurde.

---

@Dax:
Tja, das hatte auch MSA gedacht, dass bei mir der Reifen falsch montiert wäre oder er selber eine Unwucht hätte.

Letztendlich hat die Anordnung von MSA einen neuen Reifen zu verbauen nichts gebracht.
Es wurden wieder an der selben Stelle (rechte Felgenseite - also doch weit außen von der Felgenschultermitte) die selbe Wucht-Gewichtsmasse (27,5g => 4x5g + 3x 2,5g in einem Streifen) verklebt, wie mit dem alten Reifen. Damit war die Unwucht beseitigt.
(war MSA aber zu gering, um eine neue Felge zu genehmigen)
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9549
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 63 Mal
Danksagung erhalten: 239 Mal
Kontaktdaten:

Beitrag von Daxthomas » 28.06.2015, 17:12

Schon heftig wie viel Material da drauf musste.
Bei einem 50er ist es schon seltsam.
Hmm, ich hatte es noch nie, und hab schon ein paar gefahren !
Hätte mich aber auch nicht damit zufrieden gegeben. Ist ja nicht normal so eine Unwucht.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5477
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 111 Mal
Kontaktdaten:

Beitrag von Frank67 » 28.06.2015, 18:28

Tja, meinem Meister war es auch schon zu heftig... Deswegen hat er ja ziemlich lange mit denen am Telefon diskutiert...
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

B-LE19

Beitrag von B-LE19 » 29.06.2015, 13:50

So, wie versprochen kommt hier das Ergebnis!
Habe gerade einen Anruf aus der Werkstatt bekommen, nachdem ich den Roller da heute hingebracht habe: Massive Unwucht in der Felge. Sie haben schon 80g raufgepackt, ist aber immer noch nicht ganz rund. Dementsprechend haben sie lieber gleich auf Garantie eine neue Felge bestellt. Ich bin gespannt und hoffe, dass ich dann auch endlich mal Fahrspaß mit meiner Kymco haben darf.
Nichtsdestotrotz finde ich aber, dass so ein gravierender Mangel bei einem Neufahrzeug nicht vorkommen sollte. Da hat nicht nur der Händler in meinen Augen versagt, der ja vor Auslieferung eine Probefahrt damit gemacht haben will bei der das hätte auffallen müssen, sondern auch die Qualitätsüberprüfung im Hause Kymco kommt hier nicht gut bei weg. Ich hoffe, dass es keine Folgeschäden am Roller gibt, da ich ja schon 600 Km mit der Unwucht gefahren bin.

Ich danke noch mal für die kompetenten Antworten und Erfahrungen!

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9549
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 63 Mal
Danksagung erhalten: 239 Mal
Kontaktdaten:

Beitrag von Daxthomas » 29.06.2015, 14:26

:shock:
Heftig!
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5477
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 111 Mal
Kontaktdaten:

Beitrag von Frank67 » 30.06.2015, 04:15

Ich weiß ja nicht, wo der 2T-er Like gebaut wird...
Der 4T-er wird ja für Kymco beim China-Man gebaut... - und dessen Fertigungsqualitäten kennt man ja von den Chinaböllern alias "Baumarktrollern"... (Obwohl: Der Kymco-Auftrag hat eine deutlich bessere Qualität, wie man sie eigentlich auch für einen Kymco erwartet... - bis auf eher selten doch mal auftretenden Fehler, die aber meist anstandslos über Garantie/Gewährleistung abgestellt werden)

Ich kenne ja nicht die Richtlinien für die Probefahrt im Rahmen der Übergabe-Durchsicht vor der Fahrzeugauslieferung an den Kunden...
Aber selbst meinem Meister ist das mit dem höhenschlag nicht wirklich aufgefallen, weil er den Roller nicht im öffentlichen Straßenverkehr, sondern im Industrie-/Werksgelände gefahren hat.
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9549
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 63 Mal
Danksagung erhalten: 239 Mal
Kontaktdaten:

Beitrag von Daxthomas » 30.06.2015, 05:07

Ich fahr mit jedem 5 km. Mal kurz ne Runde im Hof, geht gar nicht.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5477
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 111 Mal
Kontaktdaten:

Beitrag von Frank67 » 30.06.2015, 11:56

Ne, nicht nur auf'm Hof...
ca 400m Geraden vor der WST und dann die ganzen ehemaligen Werksgeländewege... (größeres Areal, wo mehrere Firmen angesiedelt sind)

Wenn du wüsstest... :lol:
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9549
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 63 Mal
Danksagung erhalten: 239 Mal
Kontaktdaten:

Beitrag von Daxthomas » 30.06.2015, 14:21

https://www.youtube.com/watch?v=E-ZoYOMyLMg

So und nicht anders

AB 0.22 gucke !!!
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5477
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 111 Mal
Kontaktdaten:

Beitrag von Frank67 » 30.06.2015, 16:23

Och ist der vorsichtig... :roll: :lol:
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

B-LE19

Kleiner Nachtrag

Beitrag von B-LE19 » 05.08.2015, 14:06

Hallo liebe Kymco-Freunde! Ich dachte ich verfasse noch mal eben schnell einen kleinen Nachtrag, denn langsam bin ich wirklich der Verzweifelung nah...

Als ich meine Like mit ihrer neuen Felge beim Händler abgeholt habe, ist mir leider nicht sofort aufgefallen, dass selbst bei der neu gelieferten Felge kleine Gewichte kleben - 35 Gramm!!! Ist das normal?! Ist das jetzt echt die Fertigungsqualität, die man von Kymco erwarten darf?! Ich muss jetzt noch mal zur Werkstatt, denn auch das hintere Rad "eiert". Ich habe den retardierten Affen-Mechanikern aus der Werkstatt beim letzten mal gesagt, sie sollen sich bitte auch das hintere Rad anschauen und ggf auswuchten. Ganz offensichtlich haben sie das nicht.

Weiß jemand, ob ich mit Gewährleistungsansprüchen auch zu einem komplett anderen Händler gehen kann oder muss ich das echt immer alles über den Händler laufen lassen, wo ich das Fahrzeug gekauft habe? Das Vertrauen ist mittlerweile nämlich einfach nicht mehr da... Gibt es vielleicht eine Anlaufstelle direkt bei Kymco, wo man mal ein paar Fragen loswerden könnte? Schon mal jemand Erfahrung damit gemacht?

Mir brennt es förmlich an den Fingern, hier den Händler auch an den Pranger zu stellen, denn dieser hat sich auch in der Zwischenzeit wieder Dinger geleistet, die trau ich mich erst gar nicht zu erzählen. Ich werde allerdings, solange meine Plastikbüchse noch so eiert, erst einmal davon absehen. Man weiß ja nie wer mitliest...


Vielen Dank und herzliche Grüße an alle hier im Forum!

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9549
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 63 Mal
Danksagung erhalten: 239 Mal
Kontaktdaten:

Beitrag von Daxthomas » 05.08.2015, 14:36

Hallo Gast

Gewichte auf ner neuen Felge ???? Hahahaha

Gehört ins Fundstück der Woche !!!!
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

Benutzeravatar
gevatterobelix
Profi
Beiträge: 2794
Registriert: 20.08.2008, 14:26
Wohnort: Radeburg in Sachsen
Hat sich bedankt: 119 Mal
Danksagung erhalten: 107 Mal
Kontaktdaten:

Beitrag von gevatterobelix » 05.08.2015, 15:14

Hallo B-LE19,

Gewährleistungsansprüche kannst Du bei jedem Kymco-Vertragshändler geltend machen, bist also nicht auf den Händler angewiesen, bei dem Du den Roller gekauft hast. Natürlich kannst Du bei Fragen / Beschwerden auch den Importeur kontaktieren:
http://www.kymco.de/service-finanzierung/kontakt.html

Gruß von Gevatter Obelix

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14762
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 425 Mal
Danksagung erhalten: 734 Mal
Kontaktdaten:

Beitrag von MeisterZIP » 05.08.2015, 15:21

Man sollte immer alles von beiden Seiten sehen .

Schwerwiegende Mängel bei Auslieferung an den Kunden sollten nicht vorhanden sein , logisch .

Aber Mängel können auch bei Fahrzeugen auftauchen , die recht neu sind und die halt verdeckt waren .

Insofern kann man hier weder Kymco , dem Importeur und geschweige denn dem Händler einen Vorwurf machen , wenn das Fahrzeug bei Übergabe !!! einwandfrei lief .
Wenn es da schon Probleme gibt , sofort da lassen und den Händler um Nachbesserung bitten .

Was Unwuchten bei 50er angeht : absoluter Unsinn . Die gefahrenen Geschwindigkeiten sind so gering , dass man kaum was merkt , selbst wenn ich 100g auf die Felge klebe .

Anders sieht es aus , wenn die Felge selber einen massiven Höhenschlag hat , oder der Reifen dermaßen beschädigt ist . Dies sollte aber schon bei der ersten Probefahrt auffallen . Anders schaut dies aus , wenn der Kunde selber diesen Schaden verursacht hat ( alles schon gehabt !!! ) .

Man muss also immer alle Seiten sehen und nicht nur sagen : Ohh , Qualität , da darf !! nichts dran sein ...

Es kann immer was passieren...

MeisterZIP
Kymco : Born for fun and speed !

B-LE19

Beitrag von B-LE19 » 05.08.2015, 22:13

Hallo!

Das stimmt, man sollte immer beide Seiten der Medaille betrachten. Und ich bin in solchen Fällen generell auch immer sehr fair und geduldig aber in diesem Fall...
Das Problem besteht seit Auslieferung. Sie haben ja angeblich eine Probefahrt gemacht und den Roller für gut befunden. Ich habe jedoch sofort bemerkt, dass er stark eiert, dachte aber das ist die Straße. Oder der Wind. Oder sonstwas. Ich bin Laie und kenne mich nicht aus und vertraue natürlich auch erst mal der Aussage von einem Händler, der wirklich einen seriösen Eindruck gemacht hat. Die Unwucht in der Felge merkte man - auch wenn es nur ein 50er ist - sehr deutlich! Das Fahrgefühl ist unglaublich unangenehm. Man fühlt sich unsicher der Roller fährt, wie als ob man über tiefe Bodenwellen fahren würde. Es gab ja auch einige Folgeschäden durch die Unwucht, wie die kaputten Abstandshalter und das kaputte Radlager vorne.
Der Händler ist ein absoluter Verbrecher. Die haben mit meinen Kontodaten nachträglich versucht Geschäfte zu machen. Sie haben blöderweise meine Unterschrift vergessen, weshalb das ganze schnell aufgeflogen ist. Das ist nur die Spitze des Eisbergs und verdeutlicht glaube ich ganz gut, wie "vertrauenswürdig" die Herren dort sind.
Ich habe den Roller immer mit Samthandschuhen angefasst. Nicht über Bordsteinkanten gefahren, die ersten 300 Km langsam eingefahren, usw... Vielleicht ist es ja tatsächlich ein "massiver Höhenschlag". Ich kenne mich wie gesagt absolut nicht aus und die Kommunikation mit dem Händler/Werkstatt gestaltet sich mehr als schwierig, gerade nachdem was zuletzt vorgefallen ist. (Und bevor jemand fragt: Nein, ich habe keine Anzeige erstattet. Ich habe keine Zeit und Lust mich mit sowas rumzuschlagen. Der Händler war mir gegenüber geständig und hat das ganze wieder "gerade gebogen")

Es ist auf jeden Fall schon mal eine gute Nachricht für mich, dass ich auch zu anderen Vertragshändlern gehen kann. Ich traue mich nämlich gar nicht mehr den Leuten da meine EC-Karte zu überlassen.

Es ist nicht einfach einen Schuldigen für das ganze Desaster zu finden. Ich finde hier hat so ziemlich jeder auf ganzer Linie versagt. Ich bin einfach maßlos enttäuscht von der Qualität, wenn ich schon wieder so viele Gewichte auf einer neuen Felge habe. Ich denke das kann jeder nachvollziehen, dass man sich da verarscht vorkommt. Ich ärgere mich auch über mich selber, dass ich den falschen Leuten da so blind vertraut habe. Aber daraus lernt man.

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14762
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 425 Mal
Danksagung erhalten: 734 Mal
Kontaktdaten:

Beitrag von MeisterZIP » 06.08.2015, 07:28

Der Händler hat wohl einen Ausnahmestatus ... Junge Junge !

Aber zu dir : Wenn das Fahrzeug am Anfang schon so gehüpft ist , hättest du direkt wieder zurückfahren müssen. Denk mal nach : Straße oder Wind (...) hattest du bei deinem vorherigen Roller auch und der ist nicht gehüpft ... Soviel Feingefühl hast auch bestimmt du ...

Nochmal zum Thema Felge : Einen Höhenschlag im Reifen oder in der Felge werden Gewichte nicht ausgleichen können , wie auch ? Wenn es schon die Radlager zerdeppert hat , ist die Felge zu erneuern . Dafür hat man GW und der Importeur steht dazu !

Gewichte gleichen höchstens eine Unwucht aus . Insofern ist ggf. das Aufkleben der Gewichte auf deine jetzigen Felge eine zusätzliche Maßnahme des Händlers gewesen , die man durchaus gut heißen kann , wenn es Linderung verschafft .

Ich habe hier auch einen 300er stehen ( nagelneu ) , der hat 30g auf dem Hinterrad kleben ... Why not ?

MeisterZIP
Kymco : Born for fun and speed !

Antworten

Zurück zu „Like 50 2T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste