Kymco Kxct 300 springt zw. nicht an und geht aus

Hier steht alles zum Downtown 300i/ABS und zum Downtown 350i ABS ... Komm rein !
Antworten
Scooterjunky
Crashtest-Dummy
Beiträge: 10
Registriert: 11.04.2019, 16:09
Hat sich bedankt: 2 Mal
Kontaktdaten:

Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von Scooterjunky » 10.09.2019, 13:49

Servus.

Hatte zu Anfang schon Probleme dass der Roller im Leerlauf ausging. Jetzt springt er fast nicht mehr an. Muss immer wieder mal nen Zündungswechsel machen dass er wieder läuft. Geht aber im leerlaufnnach kurzer Zeit wieder aus. Starten klappt dann meist wieder.

Batterie ist Ok. Anlasser dreht. Ich bin am Verzeifeln.
Grundeinstellung Drosselklappe auch schon mehrmals gemacht.

stefanfahren
Testfahrer
Beiträge: 58
Registriert: 14.02.2016, 19:48
Danksagung erhalten: 13 Mal
Kontaktdaten:

Re: Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von stefanfahren » 10.09.2019, 15:29

Hallo,

sei mir bitte nicht böse,aber so schlau werde ich nicht aus der ganzen Geschichte. Was bedeutet von Anfang an, hast du den Roller neu oder gebraucht gekauft? Warst du schon einmal bei einem Händler? Was bedeutet Zündungswechsel und das mit der Drosselklappe? Ich hoffe,dass du keine der Schrauben an der Einspritzeinheit verstellt hast!!
Wie hast du herausgefunden,dass die Batterie in Ordnung ist? Die gelbe Warnleuchte leuchtet ? Ein Fehlercode wird angezeigt?

Du siehst Fragen über FRagen!

Viele Grüße
Stefan

Scooterjunky
Crashtest-Dummy
Beiträge: 10
Registriert: 11.04.2019, 16:09
Hat sich bedankt: 2 Mal
Kontaktdaten:

Re: Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von Scooterjunky » 10.09.2019, 16:44

Gebraucht gekauft. Mit Drosselklappe meinte ich die Grundeinstellung des Drosselklappenpotis. Zündung an gas halten etc. Die bekannte Prozedur. Batterie ist ok. Habe sie getestet. Des Weiteren überbrückt etc. Glaub mir wenn ich sag dass sie ok ist....Schrauben des potis habe ich nicht gelöst. Fehlerspeichereintrag ist nicht vorhanden bzw Lampe ist aus. Zündfunken ist da Sprit kommt. Ventilspiel ist auch ok. Alles schon geprüft.

Mit Zündungswechsel meinte ich.......starten.....Schlüssel auf aus.....Schlüssel auf an......starten.....

Das Fzg ist Zeitweise an der Ampel ausgegangen. Ruckeln beim Konstantfahren in der Ortschaft vorhanden.

Benutzeravatar
bohemiaking
Testfahrer de luxe
Beiträge: 141
Registriert: 05.05.2011, 09:42
Wohnort: Berlin
Hat sich bedankt: 11 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von bohemiaking » 10.09.2019, 17:07

Hi, du schreibst geht im Leerlauf aus... Abrupt? oder so immer langsamer bis er ausgeht.. ich denke nicht dass es eine Zündung Sache ist, eher denke ich mit deiner Kraftstoffversorgung stimmt was nicht.. darf man vielleicht das Baujahr und Kilometerstand erfahren?
Ciao

Scooterjunky
Crashtest-Dummy
Beiträge: 10
Registriert: 11.04.2019, 16:09
Hat sich bedankt: 2 Mal
Kontaktdaten:

Re: Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von Scooterjunky » 10.09.2019, 19:27

Bj 2013 und 10500km

Geht apprupt aus. Drehzahl schwankt auch immer mal wieder.
Evtl läuft er einfach zu mager. Wobei die Kerze ziemlich dunkel ist.

Benutzeravatar
bohemiaking
Testfahrer de luxe
Beiträge: 141
Registriert: 05.05.2011, 09:42
Wohnort: Berlin
Hat sich bedankt: 11 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von bohemiaking » 10.09.2019, 19:39

Wird die Kühlwassertemperatur korrekt angezeigt? Es kann sein dass ein Sensor falsche Werte an die einspritz Elektronik liefert... google mal, denn es steht jede Menge darüber drin

Scooterjunky
Crashtest-Dummy
Beiträge: 10
Registriert: 11.04.2019, 16:09
Hat sich bedankt: 2 Mal
Kontaktdaten:

Re: Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von Scooterjunky » 10.09.2019, 21:09

Ja wird richtig angezeigt.

Mach jetzt erstmal ne andere Kerze rein.

Hab die Karre vorhin zerlegt. Die Befestigungen der Verkleidungen ist ja eine Katastrophe...... wer sich so einen Schrott ausdenkt....

stefanfahren
Testfahrer
Beiträge: 58
Registriert: 14.02.2016, 19:48
Danksagung erhalten: 13 Mal
Kontaktdaten:

Re: Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von stefanfahren » 11.09.2019, 18:27

Hallo,
es tur mir leid, dass du solche Probleme hast. Auf die Entfernung ist das halt immer schwer zu beurteilen. Was du noch probieren könntest,ist die Schelle zu überprüfen,in der die Einspritzanlage gehalten wird,nicht, dass der Motor Nebenluft zieht. Bei meinem Roller war die auch gerne mal locker.
Das mit der Vorderverkleidung glaube ich dir gerne.Aber wenn du die ein paar mal abgebaut hast,wird es auch leichter!

Gruß
Stefan

Benutzeravatar
smoki 57
Profi
Beiträge: 745
Registriert: 24.06.2014, 09:48
Wohnort: Wietzen/ Niedersachsen
Hat sich bedankt: 67 Mal
Danksagung erhalten: 81 Mal
Kontaktdaten:

Re: Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von smoki 57 » 11.09.2019, 22:42

Hallo Scooterjunky,

prüfe mal die Masseverbindung zum Motor,besonders die neben dem Anlasser.
Helmfach raus dann kannst du sie sehen und kommst besser dran.

Gruß

Hartmut

Crobatic
Testfahrer
Beiträge: 24
Registriert: 30.08.2018, 15:30
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von Crobatic » 14.09.2019, 10:45

Ecu defekt. Tauschen und es geht wieder, hatte dasselbe Problem.

Scooterjunky
Crashtest-Dummy
Beiträge: 10
Registriert: 11.04.2019, 16:09
Hat sich bedankt: 2 Mal
Kontaktdaten:

Re: Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von Scooterjunky » 15.09.2019, 00:35

Hast du auch ne Kxct ?

Crobatic
Testfahrer
Beiträge: 24
Registriert: 30.08.2018, 15:30
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Kymco Kxct 300 springt zw. nicht an und geht aus

Beitrag von Crobatic » 15.09.2019, 06:55

Ja

Antworten

Zurück zu „Downtown 300 i / 350i “

Wer ist online?

Mitglieder in diesem Forum: Squirrel und 2 Gäste