Motorlauf Kymko Like 50 4T

Kymcos Retro-50er wird hier behandelt . Komm rein !
Antworten
Berndte
Crashtest-Dummy
Beiträge: 2
Registriert: 14.06.2019, 12:00
Kontaktdaten:

Motorlauf Kymko Like 50 4T

Beitrag von Berndte » 14.06.2019, 12:51

Hallo und guten Tag liebe Schrauberfreunde :)
ich versuche seit 2 Monaten für einen guten Freund seinen Roller vernünftig zum Laufen zu bekommen. Ich bin selbst KFZ Meister und dachte , das es nicht so schwer wäre. Falsch gedacht...Wie schon im Betreff:Kymco Like 50 4T, 7000km gelaufen. Folgende Symptome: Der Roller springt im kalten gut an, geht in die erhöhte Drehzahl. Lass ich Ihn so laufen, trudelt er sich dann nach und nach auf LL Drehzahl ein. Gebe ich aber einen Gasstoß, fällt die LL Drehzahl soweit ab, das er ausgeht oder fast ausgeht. Das Selbe passiert, wenn ich kalt losfahre und an der Ampel halten muss. (Versorgungsspannung am Choke ist immer gegeben) Wenn er warm ist, ist der Leerlauf zeitweise super, dann läuft er wieder selbstständig hoch auf über 2500 u/min. Gebe ich dann einen Gasstoß bleibt er so hoch oder er geht auf normale LL Drehzahl oder die Drehzahl fällt soweit ab, das er fast ausgeht und sich dann nach und nach wieder hochrappelt. Eigentlich hört sich das für mich nach Gemischaufbereitung an. Vergaserreinigung brachte nix, also einen neuen Vergaser angebaut.( Preiswert) Damit hatte sich kaum etwas verändert,egal wie ich das Gemisch eingestellt hatte und versucht habe über andere HD und Nebendüsen abzustimmen. Also nochmal den Vergaser ersetzt, diesmal ein NARAKU V.3 Vergaser. Düsenbestückung aktuell: HD: 85, der Vergaserdurchlass beträgt 18mm. Seit dem Vergaserwechsel läuft er etwas besser, allerdings knallt bzw.patscht er nun im Auspuff bei Gaswegname. Egal wie ich das Gemisch einstelle. Die Schwankende LL Drehzahl nach einer Schubphase ist auch noch vorhanden. Tendenz aber jetzt eher das er ausgehen will.
Was ich bisher noch gemacht habe: Tank gespült, Benzinhahn +Filter neu, Sprit- und Unterdruckschläuche neu, Ansaugkrümmer neu,vorübergehend Sekundärluft abgeklemmt, Kompression: 12 Bar, Kolben/ Zylinder geprüft-i.O., CDI neu, Steuerzeiten geprüft, Ventile neu eingeschliffen, Keil vom Polrad ist i.O., Luftfilter geprüft, Ansauganlage auf Falschluft geprüft, Kabelbaum aufgewickelt und die Crimpstellen geprüft,Motoröl gewechselt. Auspuff hört sich auch frei an. Ich habe nun keine Ideen mehr. Fällt euch noch was ein? KW Simmeringe? Wenn ich bei dem neuen Vergaser das Gemisch so einstelle, das beim Rausdrehen der Schraube die LL am höchsten ist, anschließend eine halbe Umdrehung wieder rein, dann ist die Gemischschraube fast zugedreht. Aber egal wie ich die Gemischschraube verändere -knallen und patschen im Schub tut er immer. Das Kerzenbild sieht mir momentan auch etwas zu schwarz aus.Ein CO Messgerät habe ich leider nicht. So- nun sind die Spezies unter euch gefragt. Ich hoffe ihr könnt mir helfen. VG Der Berndte

Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 5865
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 84 Mal
Danksagung erhalten: 119 Mal
Kontaktdaten:

Re: Motorlauf Kymko Like 50 4T

Beitrag von mopedfreak » 14.06.2019, 13:23

Hi,

Du hast ja schon gründlichst versucht dem Fehler auf die schliche zu kommen.
Hört sich trotzdem so an, als ob er falschluft zieht.

Viele Grüße, Alex
Bild-GT200i
Bild-NC750X
Bild-Sat400

Berndte
Crashtest-Dummy
Beiträge: 2
Registriert: 14.06.2019, 12:00
Kontaktdaten:

Re: Motorlauf Kymko Like 50 4T

Beitrag von Berndte » 14.06.2019, 13:36

Hi Alex, ja das war auch mein erster Gedanke. Aber ich hab alles abgesprüht. Keinerlei Reaktion..

Gruß Berndte

Antworten

Zurück zu „Like 50 4T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste