Motor blockiert immer wieder - Kymco S9 50 LC

Kymcos Top-Sportler mit wassergekühltem 50er Triebwerk hat hier seinen Platz . Komm rein !
Makulit
Crashtest-Dummy
Beiträge: 9
Registriert: 01.09.2014, 13:35
Kontaktdaten:

Motor blockiert immer wieder - Kymco S9 50 LC

Beitragvon Makulit » 30.01.2018, 17:07

Motor blockiert immer wieder - Kymco S9 50 LC

Hallo Zusammen; länger zu lesen - das Problem scheint mir aber ausführlich beschrieben - besser erklärt^^

der Kymco S9 50 LC ist ca.: 18.000 Km als Mofa gefahren worden, zwischen 4.000 und 6.000 km war der mal bis 50 Km/h freigemacht.

Seit 6.000 bis 18.000 Km lief der Roller wieder als Mofa, eben sehr schlapp in den Bergen, auf der Ebene aber trotzdem mit 78er Düse bei 38 Km/h.

Seit Km-Stand 6.000 mit Halbsymtethischem 2T-Oel. Verbrauch war 2,7l Superbenzin /100 Km. 2T-Oelverbrauch schien ganz normal zu sein.
('nen Liter 2T-Oel so gut alle 1.500 Km nachgefüllt)

In der Ebene erreichte der Motor stehts so 7.200 U/min (38 Km/h).Bergab ließ ich den Motor auch gern mal bis satte 8.000 U/min laufen.

Kerzenbild immer etwas hell - aber lief ordendlich.

-----------------------------------------------------------------------------------

Seit ca.: 500 Km habe ich ne 88er Düse eingebaut und den Gasschieber "freigemacht", deutlich mehr Leistung nun besonders in Bergen sehr schön bemerkbar - sonst hatte ich nichts geändert.

Der Spritverbrauch ging von ~ 2,7 sofort auf 3,7 ltr./100 Km hoch. Kerzenbild nicht mehr so hell also eher - sehr gut^^

Nach 2 Monaten Winterpause hab ich mal ne 35 Km Tour incl. 800 Höhenmeter Berg gemacht. Nach den letzten 10 km Ebenenfahrt verzögert der Motor plötzlich sehr stark! und bleibt auch stehn.

Helles Schleifgeräusch in der linken (Antriebsseite) ich war 800 m von Zuhause, hab E-Starten können und bin mit dem Schleifgeräusch noch bis in die Garage gekommen.

-----------------------------------------------------------------------------------

Nun dacht ich mir, ist's mal Zeit den Deckel zum Antrieb zu lösen und denne mal gleich die alten 8,5 gr. Gewichte gegen die neuen (alles von Zip) 7,5 gr. Gewichte und die teure aber sehr gute polierte freie Hülse (extrem rund und maßhaltig!)
zu ersetzen. Die Fliehkraftkupplung und Radlagerung scheinen ok, also nicht öffnen.

Variomatik in ordendlichem Zustand, alte Rollengewichte teils eingeschliffen, aber die Funktionsflächen der Varomatik schön glatt ;) Hülsen- und Wellenlager- flächen auch schön glatt und rund !maßhaltig auch.

Hab alles ordendlich gesäubert, Rollen und Gleitflächen trocken verbaut; Hülse und deren Lagerflächen nach säubern - geölt und alles korrekt wieder eingebaut.Der Zahnriemen ist unauffällig aber mit 17,1 mm Breite eben im Grenzbereich.

-----------------------------------------------------------------------------------

Probefahrt - Motor im Stand 3 min an/warmlaufen lassen - (ich hab den Verdacht, da läuft was rauher und unruhiger als sonst, bein Anfahren auch wieder so ein helles -Schleifgeräusch-, links unten) tatsächlich hat sich das Beschleunigungs- und Schalt- verhalten deutlich verändert - der Roller läuft bei guter Leistung wesendlich schneller, wenn man so bei 30 mal Gas wegnimmt und den dann ruhig "kommen" lässt.
Der Roller erreicht leicht Bergab 67 Km/h.

Das helle Schleifgeräusch bleibt - nach 6 Km, beim Anhalten, Motor würgt ab.

Hab dann vor Ort 2x den Antriebsdeckel ab/an gebaut. Kickstarter blockiert nun auch immer wieder (obwohl ich dessen Lagerung frisch geölt und die Verzahnung auf Bewegungs- funktion getestet habe) - erst mit ner Wasserpumpenzange - hatte nichts anderes mit - konnte ich die Kurbelwelle über die 17ner Mutter wieder bewegen). Nach korrektem Antriebsgehäuse-Deckel anbau konnte ich den Motor trotzdem nicht mehr starten.
(Hustet kurz an und sofort wieder aus - Schleifgeräusch- )

Roller nach Hause geschoben - schöne Übung über 6 Km - ^^ gute Erfahrung ;)

-----------------------------------------------------------------------------------

Hab in der Garage das Antriebsritzel für den E-Starter ausgebaut gelassen - Variomatik ausgebaut - alles ok - wieder eingebaut - Gehäusedeckel wieder korrekt montiert.

Nach mehrmaligem Kicken scheint kurz was zu zünden - dann blockiert die Kurbelwelle scheinbar wieder. Jedenfalls ist der Kickstarter auch nun wieder blockiert.

... nun brauche ich Rat - Kolbenfresser? oder was kann die Kurbelwelle noch blockieren?

Ihr lieben; vielen Dank das Ihr diese Kurzgeschichte gelesen habt - ich hab's so ausführlich
beschieben weil ich hoffe das es hilft die Ursache zu finden.

Hoffendlich kann mir jemand guten Rat geben -

Liebe Grüsse aus dem Oberrheintal

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14347
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 338 Mal
Danksagung erhalten: 570 Mal
Kontaktdaten:

Re: Motor blockiert immer wieder - Kymco S9 50 LC

Beitragvon MeisterZIP » 30.01.2018, 17:34

Deutlich beschrieben , ist ein Kolbenfresser , durchaus in Verbindung mit defekten Kurbelwellenlagern .
Dadurch kann die Kurbelwelle durchaus blockieren , sodass sie sich nicht mehr drehen lässt .

MeisterZIP
Kymco : Born for fun and speed !

Makulit
Crashtest-Dummy
Beiträge: 9
Registriert: 01.09.2014, 13:35
Kontaktdaten:

Re: Motor blockiert immer wieder - Kymco S9 50 LC

Beitragvon Makulit » 30.01.2018, 17:55

Danke ... sowas in der Art hatte ich im Verdacht - aber das will man ja nech wharhaben ^^ ... OK - morgen schau ich mal näher nach ^^ ^^
so kann des also aussehn - hmmmm - aber ok - was will man von so'm "Kölbchen" mehr als 20.000 Km erwarten ... irgenwann is halt Schluss ... konnte der kleene Kolben nech einfach mit wenich Leistung enden?


Morgen weiss ich mehr^^

Jäger
Profi
Beiträge: 503
Registriert: 13.11.2015, 17:43
Hat sich bedankt: 126 Mal
Danksagung erhalten: 67 Mal
Kontaktdaten:

Re: Motor blockiert immer wieder - Kymco S9 50 LC

Beitragvon Jäger » 30.01.2018, 19:35

Vergleiche mal deinen Motor mit einem Herz!


Und da sind dann die Angaben des Kilometerzählers nicht sehr aussagekräftig.

Da bräuchtest du einen Zähler, der dir die zurückgelegten Meter deines Kolbens anzeigt. Ein 500er Motorrad hätte mit einem gleich guten Kolben eben 50.000 oder 80.000 Kilometer zurückgelegt.
Da der 500er Motor aber stärker ist,

kann an der 500er Maschine auch die Übersetzung länger sein.

Und deshalb legt der Kolben im 500er Motor eben etliche Meter an Kolbenweg weniger zurück um das Motorrad über beispielsweise 1000 Kilometer Straße zu bewegen, als es der Kolben in deinem 50er Roller tun muß.

Und deshalb sind die Angaben des Kilometerzählers nicht mit den Angaben der Kilometerzähler stärkerer Maschinen direkt vergleichbar.

Ich habe mal was gelesen über so kleine Mäuschen, bei denen das Herz über 100 mal - so 200 mal in der Minute? - schlägt.

Und diese kleine Mäuschen sind mit ca. 2 Jahren regelrecht kaputtgearbeitet und sterben ...

Und genau so ist es eben auch mit deinem kleinen Fuffzgerl! Im Vergleich zu einem 300er, oder 500er oder 1000er Motor!

Also so gesehen sind dann 20.000 Kilometer Laufleistung gar kein schlechter oder ungewöhnlicher Wert!

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9855
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 59 Mal
Danksagung erhalten: 179 Mal
Kontaktdaten:

Re: Motor blockiert immer wieder - Kymco S9 50 LC

Beitragvon Daxthomas » 30.01.2018, 19:39

Dann reiß ihn mal auseinander und kontrolliere gleich noch die Ölpumpe. Also den Antrieb von der Pumpe. Kann sein dass du das dann auch noch brauchst.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild


Zurück zu „Super 9 LC“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste