Probleme mit Batterie

Hier steht alles zum neuen Premiumprodukt ab Oktober 2016 , den AK550 .
Benutzeravatar
Frank67
Kymco-King
Beiträge: 5496
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 3 Mal
Danksagung erhalten: 118 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von Frank67 » 25.11.2019, 13:57

Klaus, 11,4V sind doch schon sehr wenig Spannung. Beim Startvorgang bricht diese doch schon um mindestens 1V ein. - Das Beste ist diese Batterie nachzuladen.
Hast du dich aber verschrieben und meinst 13,4V, solltest du alle Stecker im Laststromkreis des Anlassers (auch die Masse) reinigen. (Das sollte eigentlich jedes Jahr mindestens 1x vor der kalten Zeit gemacht werden, um in der kalten Jahreszeit sicher zu gehen, dass der Anlasser genug Spannunf und Strom bekommt ggf noch mit einem hauchdünnen Film harzfreiem Fett (Polfett oder Vaseline usw. alle Kontakte und die Batteriepole konservieren (also NICHT nach dem Motto: "Viel hilft viel!!!" sonder wirklich nur hauchdünn!).)
Gruß Frank

Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!


DAS ist Elektrizität!

magicbiker
Testfahrer
Beiträge: 64
Registriert: 03.06.2017, 16:26
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von magicbiker » 25.11.2019, 23:50

Mit viel Geduld habe ich AK wieder flott bekommen. Habe ein volles Powerpack an das Batterieladekabel in rechten Handschuhfach gehangen und dann das Powerpack wieder aufgeladen. Das Ganze 5 Mal wiederholt und dann lief der Hobel wieder. Bin dann noch bei dem schönen Über 300km gefahren und jetzt ist die Batterie wieder komplett voll.

magicbiker
Testfahrer
Beiträge: 64
Registriert: 03.06.2017, 16:26
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von magicbiker » 15.01.2020, 08:30

Die Karre treibt mich echt in den Wahnsinn. Ich habe AK Anfang Dezember für 2 Wochen in der TG abgestellt, wo es immer über 0 Grad hat.
In der Zeit sank die Batteriespannung von 12,4V auf 10,6V ab. Daraufhin habe ich den Strom komplett abgestellt. Ich habe einen Ausschalter im rechten Handschuhfach. Nun wollte ich nach einem Monat mal nachschauen wie die Spannung so ist. Die ganze Karre mausetot. Mit Hilfe vom Powerpack konnte ich dann wenigstens das Display anschalten. Die Spannung ist auf 8,0V gesunken.

Ich bin langsam mit meinem Latein am Ende. Wie kann es sein das sich die Batterie ständig entlädt, selbst wenn der Stromkreis unterbrochen ist?
Hat jemand eine Idee? Alle Updates und Umbauten sind gemacht!

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14996
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 471 Mal
Danksagung erhalten: 823 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von MeisterZIP » 15.01.2020, 08:33

Wenn du den Stromkreis direkt an der Batterie unterbrochen hast , kann sich die Batterie nur entladen , wenn sie defekt ist .

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
Scotty
Testfahrer de luxe
Beiträge: 313
Registriert: 28.05.2012, 13:09
Danksagung erhalten: 25 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von Scotty » 16.01.2020, 15:12

Hallo Magicbiker,
habe meine Batterie trotz Ausschalter, was gut funktioniert jetzt
nach 2,5 Jahren verschrottet. Hatte nur noch 12,1V anliegen und bin
auf einer Einkauffahrt mit 3 Stops liegen geblieben.
Habe jetzt eine XTX14-Bs 12V12AH für 36,45 incl.Batteriepfand
eingebaut und es liegen 13,1Volt an. Ich weiß aus Erfahrung, das diese
Batterie min. 4Jahre hält. Der Einbau ist ein bißchen fummelig weil die
Batterie höher ist und hierfür der Batteriekasten gelöst werden muß
um mit der Batterie an der Querstrebe vorbei zu kommen.
Ich schalte den Roller am Keyless immer nach rechts aus und betätige
dann den Batterie Ausschalter. Beim wieder Einschalten braucht man
dann nicht den Transponder.
Gruß Scotty.

Benutzeravatar
RollerTobi
Testfahrer
Beiträge: 54
Registriert: 19.11.2019, 03:31
Hat sich bedankt: 18 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von RollerTobi » 16.01.2020, 16:21

Ich habe meinen Roller gerade 2 Wochen draußen stehen gehabt ( war Nachts auch mal 0ˋC oder kälter) und er ist tatsächlich wieder angesprungen...ohne Batterietrenner, Starthilfe o.ä.
Ich habe das Ding aber immer auf dem Hauptständer und das Lenkradschloss drin, damit also das Keyless ganz nach links gedreht bis vor die Sitzöffnung. Batterie scheint noch die erste zu sein. Irgendwelche Rückrufe zu dem Thema wurden bei mir nicht durchgeführt....noch nicht :mrgreen: .

.....und wenn deine Batterie trotz vollständiger Trennung aller Verbraucher so schnell runter ist ist sieh wohl leider wirklich kaputt, eigentlich kein Wunder wenn die immer ordentlich tiefenentladen wird.
Lieben Gruß :D
Tobias
:

Aktuell:
Kymco AK550

Gehabt:
Honda XL 600 Transalp
Kawa EL250
Daelim FI125

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14996
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 471 Mal
Danksagung erhalten: 823 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von MeisterZIP » 16.01.2020, 16:26

Rückrufe gab es nie , aber updates im Noodoe . Die würde ich so oder so regelmäßig machen .

Probleme mit einer schneller Entladung der Batterie gab es , soweit ich weiß , nur in den ersten zwei Versionen von Noodoe . Die sind aber lange schon nicht mehr aktuell .

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
RollerTobi
Testfahrer
Beiträge: 54
Registriert: 19.11.2019, 03:31
Hat sich bedankt: 18 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von RollerTobi » 16.01.2020, 17:26

Also ein Update von Noodoe habe ich auch schon übers Handy selber gemacht.
Angeblich gibts aber was größeres wo auch Kabelbaum und/oder Sachen am Keyless getauscht werden müssen + Update über OBD2.

So jedenfalls die Auskunft die ich bekommen habe. So steht es wohl im Händlersystem bei meinem lokalen Kymco-Dealer.
Da gab es die Fahrgestellnummern und den passenden Schriftkram dazu. Mal abwarten was man da ggf. noch machen kann :D

Ich habe jedenfalls vom Vorbesitzer auch das „Starthilfekabel“ im Handschuhfach wo ich über nen Powerpack starten könnte (und bis jetzt einmal musste).

Hauptsache der Roller läuft bei mir gut. Den alten Roller konnte ich aber über 3 Monate in der Garage einlagern und er startete sofort, ohne abgeklemmt Batterie. Das wird nix mit dem AK im jetzigen Zustand....aber kein Beinbruch.
Lieben Gruß :D
Tobias
:

Aktuell:
Kymco AK550

Gehabt:
Honda XL 600 Transalp
Kawa EL250
Daelim FI125

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14996
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 471 Mal
Danksagung erhalten: 823 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von MeisterZIP » 16.01.2020, 17:51

Also , ich habe gerade nochmal nachgeschaut , da gibt es keine Optionen , etwas über OBD zu aktualiseren .
Es gibt lediglich eine Nachrüstung bei einigen Modellen , was sich auf eine nachträgliche Lichtkontrolleinheit bezieht ( Licht geht erst an , wenn der Motor läuft ) . Da gibt es dann auch einen zusätzlichen Kabelbaum und einen Halter .
Sprich mal mit deinem Händler , der kann dir sagen ,ob diese Umrüstung für dein Fahrzeug auch gilt .

Aber gut , dass du Noodoe immer up to date hältst , das war nämlich das Problem mit den Batterieschäden .

MeisterZIP
Kymco : Born for fun and speed !

magicbiker
Testfahrer
Beiträge: 64
Registriert: 03.06.2017, 16:26
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von magicbiker » 20.01.2020, 17:52

Meine Werkstatt meinte auch, dass die Batterie (mal wieder) hinüber ist. Das ist nun schon die zweite in 2 Jahren.
Jedes Jahr eine neue Batterie trotz 8000km in 2019 kann echt nicht sein. Jetzt geht das Ding zurück zu Kymco. Bin mal
gespannt, wie die sich anstellen.

Antworten

Zurück zu „AK 550“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste