Hilfe!! Fehlt da eine Schraube??

Hier steht alles zu Kymcos neuem Zweitakter in 2011 .. Kommt rein !
Antworten
SilverStoffel
Testfahrer de luxe
Beiträge: 196
Registriert: 02.10.2016, 17:54
Wohnort: 83236 Übersee
Hat sich bedankt: 10 Mal
Danksagung erhalten: 16 Mal
Kontaktdaten:

Hilfe!! Fehlt da eine Schraube??

Beitrag von SilverStoffel » 30.06.2019, 09:43

Moin Forum,
da der Roller einfach viel zu schnell läuft (ja, sowas soll's geben) hab ich heute wieder die orig Hülse eingebaut. Dabei ist mir das Gewinde siehe Foto aufgefallen. Gehört da eine Schraube rein?
Vielen Dank für Hilfe / Info.

[attachment=0]IMG_20190630_103649-1040x780.jpg[/attachment][attachment=1]IMG_20190630_103412-780x1040.jpg[/attachment]
Dateianhänge
IMG_20190630_103649-1040x780.jpg
IMG_20190630_103649-1040x780.jpg (185.25 KiB) 489 mal betrachtet
IMG_20190630_103412-780x1040.jpg
IMG_20190630_103412-780x1040.jpg (233.86 KiB) 489 mal betrachtet
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T
Ford Tourneo Custom L1H1 Titanium 2.2TDCi
Peugeot 205 CTi 1.9
_______________
Bild

SilverStoffel
Testfahrer de luxe
Beiträge: 196
Registriert: 02.10.2016, 17:54
Wohnort: 83236 Übersee
Hat sich bedankt: 10 Mal
Danksagung erhalten: 16 Mal
Kontaktdaten:

Re: Hilfe!! Fehlt da eine Schraube??

Beitrag von SilverStoffel » 06.07.2019, 08:10

Hat niemand ein Vergleichsfoto?
Auf Daxthomas Foto vom Hauptständer ist der Bereich leider knapp nicht zu erkennen.
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T
Ford Tourneo Custom L1H1 Titanium 2.2TDCi
Peugeot 205 CTi 1.9
_______________
Bild

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9659
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 84 Mal
Danksagung erhalten: 256 Mal
Kontaktdaten:

Re: Hilfe!! Fehlt da eine Schraube??

Beitrag von Daxthomas » 06.07.2019, 16:52

Schau mal das Gewinde an , da war noch nie eine Schraube drin. Ich guck Montag mal nach. Hab ja noch welche stehen.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

Benutzeravatar
FlyKlla
Testfahrer de luxe
Beiträge: 213
Registriert: 10.08.2016, 11:26
Wohnort: Bextown
Hat sich bedankt: 34 Mal
Danksagung erhalten: 31 Mal
Kontaktdaten:

Re: Hilfe!! Fehlt da eine Schraube??

Beitrag von FlyKlla » 06.07.2019, 17:50

Bei meinem Roller, ein Grand Dink, ist da eine Halterung vom Luftfilterkasten dran. Ist wohl ein Standard Bauteil von Kymco. Was bei verschiedenen Rollern verbaut wird. Und bei deinem wird der Lfk anders befestigt. Ist aber nur eine Vermutung. Der Meister oder Thomas wissen da mehr.
Gruß, Fly
Mein Einzylinder Jähzorn
Grand Dink 50S Bj. 2011

Benutzeravatar
Bastian90
Testfahrer de luxe
Beiträge: 215
Registriert: 31.12.2016, 22:09
Wohnort: Bergisch Gladbach
Hat sich bedankt: 26 Mal
Danksagung erhalten: 16 Mal
Kontaktdaten:

Re: Hilfe!! Fehlt da eine Schraube??

Beitrag von Bastian90 » 06.07.2019, 23:34

FlyKlla hat geschrieben:
06.07.2019, 17:50
Bei meinem Roller, ein Grand Dink, ist da eine Halterung vom Luftfilterkasten dran. Ist wohl ein Standard Bauteil von Kymco. Was bei verschiedenen Rollern verbaut wird. Und bei deinem wird der Lfk anders befestigt. Ist aber nur eine Vermutung. Der Meister oder Thomas wissen da mehr.
Gruß, Fly
Jaein, bei mir ist auch der Luffi Fest mit 2 Schrauben, das was man bei ihm sieht bleibt eigentlich frei, die anderen 2 halterungen für
den Luftfilter sieht man nicht, ich habe mal ein Bild angehangen.

Bei manchen Kymco´s ist dort nen Spritzschutz angebracht was bei meinem Yager 50 und Dink 50 nicht der fall ist.

Sollte beim Like auch so sein :) wenn nicht wird es Daxthomas schon sagen :D


Gruß
FlyKlla hat geschrieben:
06.07.2019, 17:50
Bei meinem Roller, ein Grand Dink, ist da eine Halterung vom Luftfilterkasten dran. Ist wohl ein Standard Bauteil von Kymco. Was bei verschiedenen Rollern verbaut wird. Und bei deinem wird der Lfk anders befestigt. Ist aber nur eine Vermutung. Der Meister oder Thomas wissen da mehr.
Gruß, Fly
Jaein, bei mir ist auch der Luffi Fest mit 2 Schrauben, das was man bei ihm sieht bleibt eigentlich frei, die anderen 2 halterungen für
den Luftfilter sieht man nicht, ich habe mal ein Bild angehangen.

Bei manchen Kymco´s ist dort nen Spritzschutz angebracht was bei meinem Yager 50 und Dink 50 nicht der fall ist.

Sollte beim Like auch so sein :) wenn nicht wird es Daxthomas schon sagen :D


Gruß

Bild
Zuletzt geändert von Bastian90 am 09.08.2019, 13:37, insgesamt 1-mal geändert.
»»»» Kymco Yager 50 - EZ01 - 34tKm. ««««
Bild

SilverStoffel
Testfahrer de luxe
Beiträge: 196
Registriert: 02.10.2016, 17:54
Wohnort: 83236 Übersee
Hat sich bedankt: 10 Mal
Danksagung erhalten: 16 Mal
Kontaktdaten:

Re: Hilfe!! Fehlt da eine Schraube??

Beitrag von SilverStoffel » 07.07.2019, 09:33

Ah, okay.
Spritschutz hat der Like, ist aber anders befestigt.
Wollt nur sicher gehen, dass da nix Gravierendes fehlt.
Vielen Dank bis hierhin.

Grüße vom Chiemsee
Stefan
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T
Ford Tourneo Custom L1H1 Titanium 2.2TDCi
Peugeot 205 CTi 1.9
_______________
Bild

Benutzeravatar
FlyKlla
Testfahrer de luxe
Beiträge: 213
Registriert: 10.08.2016, 11:26
Wohnort: Bextown
Hat sich bedankt: 34 Mal
Danksagung erhalten: 31 Mal
Kontaktdaten:

Re: Hilfe!! Fehlt da eine Schraube??

Beitrag von FlyKlla » 07.07.2019, 12:08

Wie Thomas schon geschrieben hat. Da war anscheinend noch nie eine Schraube drin. Bei mir sieht es so aus. Sorry, Garage, schlechtes Licht und Handy Kamera.
Gruß, Fly
Dateianhänge
_20190707_130229.JPG
_20190707_130229.JPG (1.23 MiB) 353 mal betrachtet
Mein Einzylinder Jähzorn
Grand Dink 50S Bj. 2011

Antworten

Zurück zu „Like 50 2T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast