Startschwierigkeiten mit 3 Wochen altem Like

Hier steht alles zu Kymcos neuem Zweitakter in 2011 .. Kommt rein !
ri_su
Crashtest-Dummy
Beiträge: 3
Registriert: 14.05.2018, 17:08
Wohnort: Koblenz
Kontaktdaten:

Startschwierigkeiten mit 3 Wochen altem Like

Beitragvon ri_su » 17.05.2018, 16:43

Hallo zusammen,

habe mir vor 3 Wochen einen Kymco Like 50 2T gekauft. Leider ist es mir schon zwei Mal passiert, dass ich ihn nach einer Standpause von 2 Tagen nicht zum Laufen bringen konnte. Der Like steht draußen und ist meistens mit einer Plane abgedeckt.

Nach den 2 Tagen Standpause habe ich ihn also nicht an bekommen und habe es erst am nächsten Tag wieder versucht. Da war es recht warm und er ist sofort mit E-Starter angesprungen. Der Händler meinte dann zu mir, dass ich den E-Starter Knopf ruhig mal 10 Sekunden drücken soll, wenn er ein paar Tage gestanden hat und nicht gleich anspringt. Es müsse erstmal die Benzinpumpe laufen usw. Und mit den Kymcos gebe es eigentlich nie Probleme beim Anspringen ...

Nachdem der Like nun vergangenes Wochenende wieder 2,5 Tage stand (das Wetter war teils bescheiden - viel Regen), war ich am Montagabend sehr gespannt was mich erwarten würde. Wie schon fast geahnt, ist er nicht angesprungen. Weder durch mehrmaliges 10-Sekunden-Knopf-Drücken, noch durch 20 Mal Kicken. 3 Stunden später das Ganze nochmal versucht - ohne Erfolg.
Am nächsten Tag ist er mit 4 Kicks angesprungen.

Das Problem tritt also immer dann auf, wenn er mind. 2 Tage steht. Benutze ich ihn jeden Tag, springt er bisher auch immer an.

Habt ihr noch Tipps? Oder hat jemand ein ähnliches Problem?
Beim 2-Takter soll man ja beim Starten auch nicht am Gas drehen, wie das vielleicht beim 4T helfen würde.

Nächste Woche bin ich bspw. die ganze Woche nicht da und der Like wird die ganze Woche stehen - da befürchte ich ja schon schlimmes.

Ist übrigens mein erster Roller und ich kenne mich mit dessen Innenleben leider nicht aus. Dachte aber auch, dass dies bei einem neuen Roller nicht nötig sei. Die letzten Jahre bin ich meine alltäglichen Strecken mit dem Fahrrad gefahren, welches mir - zumindest in den ersten 3 Wochen mit dem Like - verlässlicher erscheint :?

Danke schon vor ab für Tipps und Tricks.

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9855
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 59 Mal
Danksagung erhalten: 179 Mal
Kontaktdaten:

Re: Startschwierigkeiten mit 3 Wochen altem Like

Beitragvon Daxthomas » 17.05.2018, 18:24

Umbedüsen, dann geht's !
Schau mal in der SUFU, das wurde schon alles beschrieben
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14348
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 338 Mal
Danksagung erhalten: 570 Mal
Kontaktdaten:

Re: Startschwierigkeiten mit 3 Wochen altem Like

Beitragvon MeisterZIP » 18.05.2018, 06:40

Genau .
Ab zum Händler und einer 82er HD und eine 38er LLD verbauen lassen , Vergasergemisch auf 3/4 Umdrehung vom inneren Anschlag einstellen und den Schwimmerstand checken lassen . Eigentlich ist eine Vergaserprüfung bei der Übergabeinspektion KOSTENFREI vorgeschrieben , nur die Düsen kosten extra .

Eine Benzinpumpe hat der Roller nicht , sondern nur einen Unterdruckbenzinhahn . Übrigens bringt es beim Zweitakter nichts , vor dem Starten Gas zu geben , weil er keine BP wie die 50er 4Takter von Kymco hat .

MeisterZIP
Kymco : Born for fun and speed !

ri_su
Crashtest-Dummy
Beiträge: 3
Registriert: 14.05.2018, 17:08
Wohnort: Koblenz
Kontaktdaten:

Re: Startschwierigkeiten mit 3 Wochen altem Like

Beitragvon ri_su » 18.05.2018, 14:10

Hallo zusammen,

danke für Eure Antworten. Nachdem ich meinen Beitrag hier rein gestellt hatte, hab ich auch gesehen, dass eine Userin schon mal ein ähnliches Problem hatte (Thema war "Kommt jetzt die Trennung vom Kerlchen" oder so ähnlich :wink: ).

Ich hab den Like heute in die Werkstatt gefahren und vereinbart, dass er da ein paar Tage stehen bleibt (da ich ja eh nicht da bin) und er das ganze dann mal testet. Das mit den Düsen hatte ich zu spät gelesen. Mal sehen wies läuft wenn ich ihn Ende Mai wieder abhole bzw. was dann dran gemacht wurde.
Ist es üblich da andere Düsen einzubauen? Sollte das nicht eigentlich auch mit den ab Werk eimgebauten Düsen gut funktionieren? Und was würde das denn mit Einbau ca. kosten?

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14348
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 338 Mal
Danksagung erhalten: 570 Mal
Kontaktdaten:

Re: Startschwierigkeiten mit 3 Wochen altem Like

Beitragvon MeisterZIP » 18.05.2018, 14:56

Die Fahrzeuge laufen oft schlecht , wenn sie dem Gesetz genügen , das ist leider so , bedanke dich dafür bei der EU ....Daher dürfen auch größere Düsen nicht in Serie verbaut werden .

Der Einbau ist voneiner guten Werkstatt eigentlich im Zuge der Übergabeinspektion für ca 12.- Mehrkosten ( Material ) durchgeführt . Wenn man es extra machen lässt , sind ca 30-45 Minuten Montagekosten fällig .

MeisterZIP
Kymco : Born for fun and speed !

ri_su
Crashtest-Dummy
Beiträge: 3
Registriert: 14.05.2018, 17:08
Wohnort: Koblenz
Kontaktdaten:

Re: Startschwierigkeiten mit 3 Wochen altem Like

Beitragvon ri_su » 21.05.2018, 12:36

Okay, danke für die Infos 8)

SilverStoffel
Testfahrer de luxe
Beiträge: 142
Registriert: 02.10.2016, 17:54
Wohnort: 83236 Übersee
Hat sich bedankt: 4 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Startschwierigkeiten mit 3 Wochen altem Like

Beitragvon SilverStoffel » 24.11.2018, 18:27

Hab heute mit Hilfe des Buchs die LLD getauscht, fahren jetzt exakt die oben beschriebene Konfig, jedoch ohne Reduzierung vor dem Luffi Gehäuse.
Roller sprang schnell an (obwohl Benzin abgelassen hatte).
Jetzt mal paar Tage stehen lassen und schauen wie er dann anspringt.

An dieser Stelle ein fettes Danke an den Meister für dieses Forum und das Handbuch.
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T
Ford Tourneo Custom L1H1 Titanium 2.2TDCi
Peugeot 205 CTi 1.9
Peugeot 206cc RG 1.6 16v
Peugeot 206 1.4
_______________
Bild

Hasi
Testfahrer de luxe
Beiträge: 239
Registriert: 14.02.2015, 12:43
Wohnort: Sponholz
Hat sich bedankt: 35 Mal
Danksagung erhalten: 26 Mal
Kontaktdaten:

Re: Startschwierigkeiten mit 3 Wochen altem Like

Beitragvon Hasi » 24.11.2018, 21:04

:idea:
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125

SilverStoffel
Testfahrer de luxe
Beiträge: 142
Registriert: 02.10.2016, 17:54
Wohnort: 83236 Übersee
Hat sich bedankt: 4 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Startschwierigkeiten mit 3 Wochen altem Like

Beitragvon SilverStoffel » 09.12.2018, 01:01

So....
Nach Umbau auf 38er LLD springt der Like gut an, läuft top.
Leider stinkt er nach Benzin, sifft im Bereich Vergaser.
Okay, kann nicht viel sein...
Aber gibt es evtl einen typischen Anfänger Fehler?
Ansonsten vermute ich Schwimmerkammer nicht richtig angezogen oder Dichtung defekt.

Will eh diesen Winter den Rüssel am Auspuff zumachen und die 88er HD einbauen.
Aber dann den selben Fehler nicht nochmal machen.

Gruß
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T
Ford Tourneo Custom L1H1 Titanium 2.2TDCi
Peugeot 205 CTi 1.9
Peugeot 206cc RG 1.6 16v
Peugeot 206 1.4
_______________
Bild

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14348
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 338 Mal
Danksagung erhalten: 570 Mal
Kontaktdaten:

Re: Startschwierigkeiten mit 3 Wochen altem Like

Beitragvon MeisterZIP » 31.12.2018, 10:21

Ich tippe mal auf Schwimmerkammerdichtung .

MeisterZIP
Kymco : Born for fun and speed !


Zurück zu „Like 50 2T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste