Agility 50 one - Probleme mit Elektrik, Vergaser....

Hier steht alles über Kymcos agilen 50er Viertakter . Komm rein !
Antworten
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Moin,

ich heiße Stephan und bin eigentlich als Schrauber-Vater für meine Tochter jetzt hier....

Meine Tochter hat, wohl etwas kurzschlüssig, einen Agility one 50 mit knapp 6000km aus 2008 erworben.
Leider mit einigen Problemen.

Ich schraube zwar seit 35 Jahren, aber an nem Roller war ich noch nicht.

- Startet nur per Kickstarter, EStarter macht keinen Mucks

- bei Zündung an geht kein Licht am Roller, keine Instrumentenbeleuchtung, kein Scheinwerfer. Nur wenn man die Bremse tritt gehts Bremslicht.
Läuft er, geht alle Beleuchtung. Die Batterie hat volle Spannung (wird also geladen, dh. natürlich noch nicht, dass sie genug Strom für den Anlasser liefert.

- dreht im Leerlauf zu hoch, stand lange. Also da vermutlich Vergase schallen. Ok. Aber wie stellt man den korrekt ein?

Wer kann helfen und was sollte man noch beachten?

Gruß

Stephan
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 16195
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 768 Mal
Danksagung erhalten: 1323 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von MeisterZIP »

Das Licht geht erst , wenn der Motor läuft ( geregelte Wechselspannung ) .

Anlasser :
- Batterie muss intakt und voll geladen sein .
- Zündung an , Bremse ziehen , Bremslicht muss leuchten
- Anlasserknopf drücken , es muss aus dem hinteren Bereich des Rollers ein leises KLACK zu hören sein ( Analsserelais zieht dann an ) .
- wenn der Anlasser dann nicht arbeitet , mal beim Startvorgang das Pluskabel des Anlassers oben drauf bewegen ( da gibt es gerne mal Gammel ) .

Wenn alles nicht klappt , Sitzbankfach raus und beim Starten Spannung zwischen Pluskabel ( gesteckt ) und Massekabel ( an eine der Halteschrauben des Anlassers verschraubt ) messen . Ist Strom da , ist der Anlasser kaputt . Ist kein Strom da , Anlasserelais prüfen : Kommt Plus ( übers Bremslicht ) und Masse ( über den Anlasserschalter ) an , ist das Relais defekt Dzu halt Bremse ziehen und Anlasserknopf drücken ) .
Wenn eine der Leitungen kein positives Ergebnis liefert , Endgeräte ( Bremslichtschalter und Anlasserknopf ) prüfen .
Bremslichtschalter : Ziehen , Bremslicht muss angehen , OK .
Anlasserknopf : Armatur ausbauen und die beiden Kabel des Knopfs im gedrückten Zustand auf Durchgang prüfen . Grünes Kabel der Armatur in verkabelten Zustand auf Masse prüfen ( sollte da sein ) .

Leerlauf : Kalt höher ist OK , geht dann runter ( Hinterrad dreht dann nicht mehr mit ) , wenn sich der Kaltstart deaktiviert , das kann einpaar Minuten dauern .

MeisterZIP
Kymco : Born for fun and speed !
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Super, danke Dir. Mache ich mich, neben dem Vergaser, dran.
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Guten Morgen,

der Roller läuft wieder! Vergaser zerlegt, geschallt, nach Leckagen gesucht, Anlasser und Relais geprüft.
Letztlich war es der Starterschalter der an den Kontaktstellen eine Oxidschicht aufwies.

Jetzt müsste mal die Bremsflüssigkeit gewechselt werden und, das Motoröl....Wie gesagt, ich habe keine Anleitung zum Roller, 10W-40 habe ich schon gefunden.

Verträgt er auch 10W-50 oder 5W-30 in Markenqualität?

Und wo ist das Ölsieb?

wann muss das Getriebeöl gewechselt werden?

Gruß

Stephan
Raceboy81
Testfahrer
Beiträge: 66
Registriert: 02.12.2014, 16:22
Wohnort: Leverkusen
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Raceboy81 »

Ölsiep rechtsseitig unten am Motor, ist die Riesige Schraube.

Alle 10000 km denke ich Mal, da du ja nicht weißt was wann zu Letzt gemacht wurde, kannst du es direkt mitmachen.

BDA gibt es doch als PDF im web
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

OK, danke. Bleibt die Frage ob der Motor auch Castrol 10-50 oder LM 5-30 verträgt? Habe von beidem noch was hier...
Raceboy81
Testfahrer
Beiträge: 66
Registriert: 02.12.2014, 16:22
Wohnort: Leverkusen
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Raceboy81 »

In der BDA steht 15W40, ich benutze immer 10W40.

Sollte eigentlich keine Probleme geben mit deinem 10W50
Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 6569
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 186 Mal
Danksagung erhalten: 309 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von mopedfreak »

Hi,

5w-30 geht auch.

Viele Grüße, Alex
Bild-GT200i
Bild-NC750X
Bild-Sat400
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

ok, danke!
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Moin,

leider gibts jetzt doch wieder ein Thema....der Roller geht, wenn er noch relativ kalt ist, beim Gasgeben manchmal aus..kann ziemlich unangenehm werden weil er das auch in Fahrt tut.....Ich hatte ja das Standgas an der Bowdenzugschraube am Vergaser etwas runtergedreht weil das Hinterrad im Leerlauf mitdrehte. Im Stand, warm, nimmt er willig Gas an und wenn man losläßt geht auch nix aus.
Jetzt haben wir soweit wieder hochgedreht bis das Rad gerade nicht mitläuft.
Aufgefallen ist mir, dass der Roller im Stand manchmal leicht von selbst die Drehzahl verändert....Hmmm, also der Gaszug ist leichtgängig, darauf hatte ich getippt....

Also, er springt kalt und warm an, wenn er richtig warm ist passiert auch nix...Vergaser ist sauber, Luftansaugkanal dicht.....

Hat noch jemand Tipps?
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 16195
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 768 Mal
Danksagung erhalten: 1323 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von MeisterZIP »

Er geht während der Fahrt aus , als wenn man den Schlüssel umdreht , oder im Stand / quasi im Stand , wenn er schon ausgekuppelt hat ?

Diese beiden Betriebzustände sind grundlegend unterschiedlich zu betrachten !

MeisterZIP
Kymco : Born for fun and speed !
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Mitten während der Fahrt, im Rollen, z.B. in Kurven
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 16195
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 768 Mal
Danksagung erhalten: 1323 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von MeisterZIP »

Hmm , dann tippe ich eher mal auf einen Defekt in der Zündung . Wenn er ausgeht und steht , nichts machen , auch nicht Zündung aus/einschalten , einfach nur mit lockerem Helmfach fahren , Kerzenstecker abziehen und Ersatzzündkerze einstecken , Funken prüfen .

MeisterZIP
Kymco : Born for fun and speed !
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

OK, sorry, muss mich korrigieren...es ist wohl doch eher bei Stopp n go, und nur wenn sie kalt ist. Oftmals braucht es dann auch mehrere Startversuche damit sie wieder angeht.....hmmm
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 16195
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 768 Mal
Danksagung erhalten: 1323 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von MeisterZIP »

Dann ist es eher ein Kalt/Warmlaufproblem . Das KSV schaltet schneller ab , als der Motor warm ist .
Das kann man nur ändern , indem man den Widerstand in der Masseleitung erhöht , dann schaltet das KSV später ab .

MeisterZIP
Kymco : Born for fun and speed !
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

MeisterZIP hat geschrieben: 21.09.2021, 12:14 Dann ist es eher ein Kalt/Warmlaufproblem . Das KSV schaltet schneller ab , als der Motor warm ist .
Das kann man nur ändern , indem man den Widerstand in der Masseleitung erhöht , dann schaltet das KSV später ab .

MeisterZIP
Ähh, ja....Dazu habe ich jetzt aber im Netz nichts gefunden..Wie, wo und womit?
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 16195
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 768 Mal
Danksagung erhalten: 1323 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von MeisterZIP »

In der Masseleitung ist ein Widerstand am Ende ( grünes Kabel des KSV ) , ein kleiner , weißer Widerstand ( meistens zwei , einer für das KSV ) . Der sitzt meistens unter der Frontverkleidung . Widerstandswert steht drauf . Einfach Widerstand gegen einen größeren Widerstand tauschen . Ich würde in 10% Schritten gehen .

MeisterZIP
Kymco : Born for fun and speed !
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

OK, ich versuche erstmal das Gemisch richtig einzustellen, ist das jetzt am Vergaser eine GS oder eine LS?

Dann schaue ich mal nach dem WS
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 16195
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 768 Mal
Danksagung erhalten: 1323 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von MeisterZIP »

Gemischregulierschraube . Reindrehen heißt magerer .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
Wolfi__123
Testfahrer de luxe
Beiträge: 194
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 19 Mal
Danksagung erhalten: 30 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Wolfi__123 »

Killing hat geschrieben: 21.09.2021, 13:14 OK, ich versuche erstmal das Gemisch richtig einzustellen, ist das jetzt am Vergaser eine GS oder eine LS?

Dann schaue ich mal nach dem WS
Hallo Stephan,

dein Namensvetter MeisterZIP (Stefan) hat dir ja nun schon einige Praxistipps gegeben.
Weshalb fährst du immer noch zweigleisig und fragst dieselben Dinge auch bei MT nach. :roll:

Eine komplette Durchsicht mit Ölwechsel, Ventilspielkontolle, usw. wurde gemacht?

Gruß Wolfi

PS: Zum Thema instabiler Leerlauf im Schiebebetrieb solltest du evtl. auch das ACV (Air Cut-Off Valve) in Betracht ziehen.
Dateianhänge
Leerlaufluftabschaltventil.jpg
Leerlaufluftabschaltventil.jpg (234.26 KiB) 493 mal betrachtet
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Diese kleinen Nebenkammern am Vergaser hatte ich auch alle ab....waren soweit i.O.
Ich weiß ja nicht, dass Leute in beiden Foren sind. Ich habe halt gerne mehrere Meinungen. Das ist nicht böse gemeint...

Ventiel: Nein bislang, Öl mache ich jetzt. Was soll die denn für Spiele haben?
Benutzeravatar
Multitina
Testfahrer de luxe
Beiträge: 232
Registriert: 20.06.2012, 08:01
Hat sich bedankt: 12 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Multitina »

Bist Du sicher, dass Du das mit dem Einstellen gebacken bekommst?
Ventile ...beides auf 0,1 mm wie bei fast allen dieser fernöstlichen Kraftwerke...ohne jetzt mal das Handbuch von Wolfi vor mir zu haben...
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 16195
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 768 Mal
Danksagung erhalten: 1323 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von MeisterZIP »

Multitina hat geschrieben: 21.09.2021, 16:35 Bist Du sicher, dass Du das mit dem Einstellen gebacken bekommst?
Ventile ...beides auf 0,1 mm wie bei fast allen dieser fernöstlichen Kraftwerke...ohne jetzt mal das Handbuch von Wolfi vor mir zu haben...
0,12 IN/EX bei kaltem Motor .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
Wolfi__123
Testfahrer de luxe
Beiträge: 194
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 19 Mal
Danksagung erhalten: 30 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Wolfi__123 »

Multitina hat geschrieben: 21.09.2021, 16:35 Bist Du sicher, dass Du das mit dem Einstellen gebacken bekommst?
Ventile ...beides auf 0,1 mm wie bei fast allen dieser fernöstlichen Kraftwerke...ohne jetzt mal das Handbuch von Wolfi vor mir zu haben...
Hi Tina,

in den Handbüchern wird viel mit Copy & Paste gearbeitet. Insofern stammen die nachfolgenden Angaben aus dem WHB für den Agility womöglich vom Kymco Filly. ;)

Gruß Wolfi

PS: Es ist für mich immer wieder interessant, daß viele User als Erstes nach den "richtigen" Einstelldaten fragen.
Der Art und Weise, wie man mit dem Fühlerlehrenblatt hantiert, sollte stattdessen mehr Aufmerksamkeit gewidmet werden. Gib 10 Leuten ein 0,12-er Blatt in die Hand und kontrolliere hinterher, welches Ventilspiel damit eingestellt wurde. :mrgreen:
Dateianhänge
Ventilspiel.jpg
Ventilspiel.jpg (281.33 KiB) 473 mal betrachtet
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 16195
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 768 Mal
Danksagung erhalten: 1323 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von MeisterZIP »

Daher sind diese Kopien aus dem www Schrott .

Wer bei seinem 50er Viertakter 0,04mm einstellt , der hat schnell abgerissene Ventile ....

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
Multitina
Testfahrer de luxe
Beiträge: 232
Registriert: 20.06.2012, 08:01
Hat sich bedankt: 12 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Multitina »

Ja, ohne Worte :roll: , das hatte ich auch gesehen. Man muß eben immer den gesunden Menschenverstand angeschaltet dabei haben....
Aber es ist ja kein Hexenwerk, sich die richtigen Einstelldaten zu beschaffen. Ein wenig Eigeninitiative darf auch bei einem Roller ohne Handbuch erwartet werden :wink: .
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Guten Morgen,

es gibt ja eine Anleitung zum Einstellen mit gleichzeitiger Betätigung beider Schrauben. Hab ich noch nicht machen müssen, aber wird schon.
Ventilspiel, nehme mal an Einstellen mit Kontermuttern, oder? War ja früher auch so....

Tut mir leid, der eine oder andere ist wohl von meinen Fragen genervt. OK. Ehrlich gesagt fehlt mir die Zeit aus diesem, unfreiwilligen, Hobby eine Passion zu machen. Das Ding soll zuverlässig laufen und gut ist. trotzdem Danke an alle die sich die Mühe machen!

Stephan
Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 6569
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 186 Mal
Danksagung erhalten: 309 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von mopedfreak »

Hi,

Kontermutter lösen, Stößelpin so weit ein- oder ausdrehen dass die Fühlerlehre saugend duchgleitet, Stößelpin so festhalten und kontermutter wieder festziehen.

Viele Grüße, Alex
Bild-GT200i
Bild-NC750X
Bild-Sat400
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

mopedfreak hat geschrieben: 22.09.2021, 08:25 Hi,

Kontermutter lösen, Stößelpin so weit ein- oder ausdrehen dass die Fühlerlehre saugend duchgleitet, Stößelpin so festhalten und kontermutter wieder festziehen.

Viele Grüße, Alex
So kenn ich das von früher auch...danke.
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Guten Morgen,

ich krame meinen Threat mal wieder aus da der Roller jetzt mit MOTORSCHADEN liegen geblieben ist.... :(
Kein Öl mehr drin. Als ich ihn zur Wartung hier hatte war mE zu viel Öl drin. Kam mir schon entgegen als ich den Peilstab
zog. Leider hat meine Tochter dann keine Geduld für einen Ölwechsel gehabt.... :evil:
Hat jemand billig einen guten Ersatzmotor?

Gruß

Stephan
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 16195
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 768 Mal
Danksagung erhalten: 1323 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von MeisterZIP »

Ja, hier steht einer .

MeisterZIP
Kymco : Born for fun and speed !
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Oh cool. Daten? Preis? Ist natürlich bei einem 400€-Roller so eine Sache ....aber sie liebt ihn und will keinen anderen

MeisterZIP hat geschrieben: 21.10.2021, 09:45 Ja, hier steht einer .

MeisterZIP
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 16195
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 768 Mal
Danksagung erhalten: 1323 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von MeisterZIP »

12000km . Komplett mit Vergaser , Hinterrad und Auspuff , allerdings ist der Variodeckel defekt ( Kickstartermitnehmerbohrung ) und der Riemen sollte erneuert werden .
Kostenpunkt 150.-

MeisterZIP
Kymco : Born for fun and speed !
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Ok, Block hätte mit gereicht. Vergaser habe ich ja gerade geschallt. Versand incl.?
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 16195
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 768 Mal
Danksagung erhalten: 1323 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von MeisterZIP »

VERSAND ??????

MeisterZIP
Kymco : Born for fun and speed !
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Ja wie soll ich an das Teil rankommen? Beamen wird schwierig :wink:
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Ach so, Meckenheim. Ist jetzt nicht so weit weg. Ich komme aus dem Oberbergischen. Ist der Motor gewartet, dh eingestellt, Ölwechsel, Ventile?
Benutzeravatar
Wolfi__123
Testfahrer de luxe
Beiträge: 194
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 19 Mal
Danksagung erhalten: 30 Mal
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Wolfi__123 »

Killing hat geschrieben: 21.10.2021, 17:47 Ist der Motor gewartet, dh eingestellt, Ölwechsel, Ventile?
Was möchtest du für 150 € noch als Bonus alles dazu. :(

Gruß Wolfi

PS: Die Wartungsarbeiten hast du doch beim Vorgängermotor schon mal gemacht. :D
Killing
Crashtest-Dummy
Beiträge: 19
Registriert: 14.09.2021, 09:42
Kontaktdaten:

Re: Agility 50 one - Probleme mit Elektrik, Vergaser....

Beitrag von Killing »

Das war nur eine Frage...es wäre ja möglich...keine Forderung
Antworten

Zurück zu „Agility 50 ( alle 4T-Modelle der ersten Baureihe : Agility / One/Basic/MMC/City )“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste