People stirbt am Stand ab

Hier steht alles zum neuen Großradler von Kymco mit dem 300er 4V-Einspritzer . Komm rein !
Antworten
Hornetking1309
Testfahrer
Beiträge: 30
Registriert: 02.06.2020, 09:21
Danksagung erhalten: 1 Mal
Kontaktdaten:

People stirbt am Stand ab

Beitrag von Hornetking1309 »

Morgen Gemeinde!
Bin heute mit meinem People 300 Abs BJ 2018 gemütlich in die Arbeit gefahren und 2 mal ist am Stand der Motor ausgegsngen - springt aber sofort wieder an!
Was kann da los sein?
Gruss Robert

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15312
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 549 Mal
Danksagung erhalten: 965 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von MeisterZIP »

Hmm , ich würde mal an Kerze und Stecker denken ...

Ölstand OK ? MKL ist nicht angegangen ?

MeisterZIP
Kymco : Born for fun and speed !

Hornetking1309
Testfahrer
Beiträge: 30
Registriert: 02.06.2020, 09:21
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Hornetking1309 »

Ok werde ich am We checken.
Was heisst MKL?

Gruss Robert

Benutzeravatar
tv23
Testfahrer de luxe
Beiträge: 104
Registriert: 01.02.2015, 10:39
Wohnort: Nettesheim
Hat sich bedankt: 29 Mal
Danksagung erhalten: 22 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von tv23 »

Könnte vielleicht "Motor-Kontroll-Leuchte" heissen,
wenn man dem AKüFi fröhnt.
:D
This post was created entirely with recycled electrons.

Hornetking1309
Testfahrer
Beiträge: 30
Registriert: 02.06.2020, 09:21
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Hornetking1309 »

Ach ja - ist ja wahr!
Mmmh - um ehrlich zu sein hab ich nicht aufgepasst ob sie leuchtet - danach jedenfalls nicht :roll:

Hornetking1309
Testfahrer
Beiträge: 30
Registriert: 02.06.2020, 09:21
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Hornetking1309 »

Noch ne Frage:

Hat mein People BJ 2018 ein Ölsieb oder nicht? Kann nichts finden....

Gruss Robert

Benutzeravatar
Wolfi__123
Testfahrer
Beiträge: 83
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 6 Mal
Danksagung erhalten: 5 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Wolfi__123 »

Hallo Robert,

jetzt willst du dich aber ernsthaft in die Rollerthematik einarbeiten. ;)

Dein People GT hat eine Ölfilterwechselpatrone (Papierfilter) auf der Unterseite des rechten Gehäusedeckels in der Nähe des Ölmeßstabs.

Das Ölsieb findest du in Fahrtrichtung unten links auf der Variomatikseite neben der Ölablaßschraube.

Gruß Wolfi
Dateianhänge
Ölfilterpatrone.png
Ölfilterpatrone.png (660.8 KiB) 340 mal betrachtet
Ölsieb.png
Ölsieb.png (724.4 KiB) 344 mal betrachtet

Hornetking1309
Testfahrer
Beiträge: 30
Registriert: 02.06.2020, 09:21
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Hornetking1309 »

Servus Wolfi!

Da hast du Recht - ich hab viel aufzuholen - interessiert mich grad total!
Verdammt - Öl gewechselt mit Filter aber das Ölsieb hab ich nicht gefunden - war mir nicht klar genug in der Bedienungsanleitung....
Egal - dann wirds beim nächsten Mal gereinigt!
Hab den Ölwechsel bei KM Stand 500 gemacht sicherheitshalber da der Roller lang gestanden ist! War eventuell eh übertrieben - das Öl sah wie neu aus...
Aber kostet ja eh nicht viel und ich hab genug!

Gruss Robert

Benutzeravatar
Wolfi__123
Testfahrer
Beiträge: 83
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 6 Mal
Danksagung erhalten: 5 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Wolfi__123 »

Servus Robert,

die seitlich sitzende Ölablaßschraube hattest du aber gefunden, oder einfach nur den Deckel der Ölfilterpatrone abgeschraubt?

Gruß Wolfi

PS: In MeisterZips Forum bist du gut aufgehoben. :)

Hornetking1309
Testfahrer
Beiträge: 30
Registriert: 02.06.2020, 09:21
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Hornetking1309 »

Servus Wolfi!

Ja die Ölablassschraube hab ich eh gefunden - nur die vom Ölsieb nicht bzw. ich war mir nicht sicher und hab mich nicht getraut sie zu öffnen! Blöd im Nachhinein gesehen...
Naja nach 500 km wird das Sieb eh wahrscheinlich noch gut aussehen....
Gruss Robert

Hornetking1309
Testfahrer
Beiträge: 30
Registriert: 02.06.2020, 09:21
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Hornetking1309 »

Stimmt wirklich!
Hab viel gelernt bisher !
Ist ja mein erster Roller :P

Hornetking1309
Testfahrer
Beiträge: 30
Registriert: 02.06.2020, 09:21
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Hornetking1309 »

Also Zündkerze und Stecker passt würde ich sagen - Funke 1A
Motorölstand 1a - passt somit auch....
Bin mal gespannt ob das Absterben wieder kommt - momentan ist Regenwetter bäh....
Gruss Robert

banane
Testfahrer
Beiträge: 42
Registriert: 20.05.2018, 20:18
Hat sich bedankt: 4 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von banane »

Hallo Hornetking.
Ich bin mir ziemlich sicher, mit deinem Roller ist alles ok.
Du hast einen mit Baujahr 2018 und hast vor n paar Tagen den Ölwechsel bei KM 500 gemacht!? :shock: ... Der muß echt lange gestanden haben.
Als ich meinen in den ersten paar tausend Kilometern hatte, passierte es auch einige Male (5-10), dass er im Standlauf einfach stehenblieb. Sonst war nichts.
Ich war jedesmal in Aufregung und dann gleich beim Händler. Da lief er immer völlig rund. :?

Irgendwann hat er mir gesagt: Wenn dir das wieder passiert, ignoriere es. Aber nur, wen es nicht "schlimmer" wird oder häufiger vorkommt. Und wenn er danach wieder völlig normal klingt.
Begründung:
Da ist ja alles noch nicht eingelaufen. Der Motor hat kein Schwungrad, die bewegten Teile sind leicht; der bleibt schnell stehen.
Spätestens ab 4000 km - 5000 km hat er sich dann richtig eingelaufen und auch die Motor-Teile haben sich aufeinander eingespielt. Dann passiert das nicht mehr.

Er hat recht gehabt. ... (Erstzulassung 2015, jetzt 32.500 km drauf und läuft und läuft und ...)


Wenn es dich sehr stört; es gibt am Einspritzer eine Schraube mit Contermutter. Damit kannst du den Leerlauf etwas höher drehen. Aber geh da nur ran, wenn du wirklich weißt, was du tust.
Es ist aber nicht nötig, deswegen etwas zu verstellen. ... Und nichts sonst verdrehen.
People GT 300i ABS

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15312
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 549 Mal
Danksagung erhalten: 965 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von MeisterZIP »

banane hat geschrieben:
12.06.2020, 19:47
Wenn es dich sehr stört; es gibt am Einspritzer eine Schraube mit Contermutter. Damit kannst du den Leerlauf etwas höher drehen. Aber geh da nur ran, wenn du wirklich weißt, was du tust.
Es ist aber nicht nötig, deswegen etwas zu verstellen. ... Und nichts sonst verdrehen.
NIEEEEEEEEEEEEEEE an den Schrauben drehen , sonst brauchst du eine neue Einspritzeinheit , die Schrauben sind werksseitig justiert !!

MeisterZIP
Kymco : Born for fun and speed !

Hornetking1309
Testfahrer
Beiträge: 30
Registriert: 02.06.2020, 09:21
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Hornetking1309 »

Servus Banane! (Lustiger Name :mrgreen: )
Naja er hat lang gestanden der People und ich dachte mir warum soll ichs ihm nicht gönnen...wär ja schade drum!
Die Flüssigkeiten sahen eh aus wie unbenutzt - aber kosten nicht viel - und ein bisschen basteln und das Ding kennenlernen tut man ja gerne!
Ich schliess mich da Meister Zips Meinung an und würde es nicht wagen etwas an der Einspritzung zu ändern.....
Bis jetzt ist es nicht mehr vorgekommen - bin heut wieder unterwegs gewesen und er läuft tadellos..
Was will man mehr?
Gruss Robert

Hornetking1309
Testfahrer
Beiträge: 30
Registriert: 02.06.2020, 09:21
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Hornetking1309 »

Update:
Bisher kein Absterben des Motors mehr...

Ich vermute da ich einen anderen Auspufftopf drauf habe - er öfters mal knallt - und einen grösseren Durchgang hat wie der Originale - dass das Gemisch zu mager ist und dadurch manchmal an der Absterbgrenze ist....
Vielleicht sollte ich das Gemisch mal fetter stellen lassen?
Muss man da zum Händler per Diagnosegerät das ändern lassen oder gibts da andere Möglichkeiten?
Gruss Robert

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15312
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 549 Mal
Danksagung erhalten: 965 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von MeisterZIP »

Auch ohne Auspuff ist das Gemisch wie sonst ... denn es wird von der ECU gesteuert und nicht vom Auspuff .

Man kann mittels Diagnosetool den CO-Wert anheben . Das ist Sache der Werkstatt und kann durchaus Magerruckeln verringern .

MeisterZIP
Kymco : Born for fun and speed !

Hornetking1309
Testfahrer
Beiträge: 30
Registriert: 02.06.2020, 09:21
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: People stirbt am Stand ab

Beitrag von Hornetking1309 »

Danke Meister Zip
Werde ich das nächste Mal anschauen lassen...

Gruss Robert

Antworten

Zurück zu „Kymco People GT 300i“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste