Glück gehabt ....

Hier steht alles zum neuen Großradler von Kymco mit dem 300er 4V-Einspritzer . Komm rein !
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14067
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 288 Mal
Danksagung erhalten: 506 Mal
Kontaktdaten:

Glück gehabt ....

Beitragvon MeisterZIP » 04.06.2018, 07:46

Dab in ich am Wochenende locker 400km mit meinem 300er gefahren . Wunderbares Wetter , guter Asphalt , zweimal mit der rechten Verkleidung auf dem Boden geschrubbt :shock: , alles supi .

Zum 300er : Ist jetzt 6 Jahre alt , hat ca 8000km gelaufen und wird nur alle paar Monate genutzt , wenn überhaupt . Er steht tagsüber jahrein , jahraus draußen .

Auf dem Rückweg zur Werkstatt habe ich noch ca 500m von der Werkstatt entfernt angehalten und habe das Motorrad meiner Frau getankt . Roller abgestellt , gezahlt , wieder aufgestiegen , gestartet und in die Werkstatt gefahren . Dort wieder abgestellt , Werkstatt aufgeschlossen , Motorrad meiner Frau reingeschoben , Roller reingeschoben . Da ich auf der Fahrt ein metallisches Rasseln hatte , wollte ich noch mal kurz schauen , wo das herkommt . Also Zündung an , Bremse gezogen , Knopf gedrückt und : Nix mehr .

Hä ? Ging doch noch vor fünf Minuten und 500m weiter !

Also kurz Starthilfe dran , Roller springt direkt an . Kurz nach dem Rasseln geschaut , direkt gefunden ( kleines Hitzeschutzblech am Auspuff locker ) . Starthilfe abgesteckt , Ladespannung geprüft , 14,4V , also alles supi .
Motor ausgeschaltet , wieder versucht zu starten , wieder ging alles in die Knie .
Komisch .

Also einfach Batterie übers Wochenende ans Ladegerä gehangen . Kann ja nicht schaden ...

Heute morgen erneut versucht zu starten , nix .

Tja , da ist die Batterie doch auf den letzten 500m ins Paradies gewandert .
Echt Glück gehabt , dass das nicht irgenwo tief in der Eifel ohne Handyempfang bei einer Zigarettenpause passiert ist , denn Anschieben ??? Hahahaaaa :-)

Man sieht , das man vor so etwas nirgends und nie geschützt ist . Ich kann also immer nur empfehlen , zumindest zwei Kabel im Handschuhfach oder ins Helmfach zu legen und diese an die Batteriepole anzuschließen . Geht die dann mal in den Karpaten in die Knie , kann man zumindest Starthilfe geben . So ein Glück , wie ich das gehabt habe , das passiert dagegen eher selten ...

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
dalung
Profi
Beiträge: 1217
Registriert: 12.03.2008, 08:44
Wohnort: Heidelberg
Hat sich bedankt: 14 Mal
Danksagung erhalten: 31 Mal
Kontaktdaten:

Re: Glück gehabt ....

Beitragvon dalung » 04.06.2018, 10:57

Moin Meister ich hab immer wenn ich mit der XJ räubern gehe, ein Motorradstarthilfekabel dabei.
Hab das selbst noch nie gebraucht, allerdings hab ich im hintersten Odenwald mal einer Goldwing
Starthilfe gegeben, dem ist auch die Batterie verregt, und zwar in einer Senke, jetzt schieb mal so
ein 400kg Monster an, hei war der froh über die Hilfeleistung.

Gruß dalung
Kymco Grand Dink 125 BJ.03 und Yamaha XJ 600 51 J BJ 86 aktuell
ehemalige : Suzuki GS 500 E 89-01 und Piaggio Hexagon EX 150 00- 07

Fipps
Profi
Beiträge: 955
Registriert: 22.04.2014, 21:01
Wohnort: Nähe Stuttgart
Hat sich bedankt: 36 Mal
Danksagung erhalten: 48 Mal
Kontaktdaten:

Re: Glück gehabt ....

Beitragvon Fipps » 04.06.2018, 12:03

War der Accu so alt wie der Roller oder schon der zweite ? Meine Autobatt. hat jetzt 12 Jahre auf dem Buckel u. ich hoffe dass sie es nochmal soviel macht . :mrgreen:
Lebe so , daß jeder Tag der Letzte sein kann .

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14067
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 288 Mal
Danksagung erhalten: 506 Mal
Kontaktdaten:

Re: Glück gehabt ....

Beitragvon MeisterZIP » 04.06.2018, 12:38

War die originale Batterie , aber halt sehr , sehr selten genutzt . Sprang immer wie eine EINS an , auch nach Monaten Stillstand , nie nachgeladen .

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
raptorsl
Profi
Beiträge: 2910
Registriert: 26.04.2014, 20:27
Wohnort: Troisdorf
Hat sich bedankt: 44 Mal
Danksagung erhalten: 70 Mal
Kontaktdaten:

Re: Glück gehabt ....

Beitragvon raptorsl » 06.06.2018, 18:07

Du musst mir den halt öfter mal geben :wink:
Ich halte dir den Ofen schon fit :twisted:
Gruß Simon
____________________________________
Bunt ist das Dasein und granatenstark

G-Dink 50 2T 03/2014 bis 10/2017 R.I.P Buddy :cry:
Honda CBF 1000 -> The Black Bitch! 8)
Honda PS125i -> The Daily Bitch :D

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5426
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 108 Mal
Kontaktdaten:

Re: Glück gehabt ....

Beitragvon Frank67 » 08.06.2018, 23:23

Tja Meister, manches Elektrische verreckt tatsächlich mit 'nem Fingerschnipp...
Sei also froh, dass dir das "vor der Haustür" und nicht in der Pampa passiert ist. :roll:
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
Bastian90
Testfahrer de luxe
Beiträge: 109
Registriert: 31.12.2016, 22:09
Wohnort: Bergisch Gladbach
Hat sich bedankt: 5 Mal
Danksagung erhalten: 5 Mal
Kontaktdaten:

Re: Glück gehabt ....

Beitragvon Bastian90 » 09.06.2018, 08:44

Sowas ähnliches hatte ich auch schon mit meinem Yager. Hab nen schlagloch mitgenommen und die Batterie hatte wohl nen Zellkurzschluss ?, der Roller ging sofort aus und Elektrik war tot.

Nach einem Schlag auf die Batterie ging es weiter, Zuhause sofort eine neue Eingebaut.
»»»» Kymco Yager 50 - EZ01 - 30tKm. ««««
Bild

Würde ich auf Leute hören, die mir immer sagen, was man alles NICHT schaffen
kann, stünde ich wohl heute noch mit meinem Dreirad oben auf der Rutsche.


Zurück zu „Kymco People GT 300i“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast