Kühlwassertemparaturanzeige und schwergängiges Hinterrad

Hier steht alles zu Kymcos neuem Großradler mit 4V-Einspritzer . Komm rein !
zottifz

Kühlwassertemparaturanzeige und schwergängiges Hinterrad

Beitragvon zottifz » 27.10.2012, 12:36

moin,

koennte mich mal bitte jemand aufklären, ob es stümmt, dass die Anzeige der Balken für die Kühlwassertemparatur reines Gimmick ist und nur nach Lust und Laune - 1 Balken bzw. nach längerer Fahrt - 2 Balken anzeigt-Frage

...es stimmt das das Hinterrad - auch wenn es auf dem Hauptständer steht-nur mit erheblichen Kraftaufwand gedreht werden kann -Frage

...zu 1. ...so die Aussage meiner Werkstatt in Braunschweig, als ich die 5000er habe machen lassen - Kosten 215.-E-....

Benutzeravatar
g33k0
Testfahrer de luxe
Beiträge: 183
Registriert: 07.11.2011, 23:38
Wohnort: Münster/Westf.
Kontaktdaten:

Beitragvon g33k0 » 27.10.2012, 18:28

Also die Kühlwasseranzeigen bei Rollern sind meist Anzeigen, die die tatsächliche Temperatur des Kühlmittels anzeigen.
Bei Autos steigt die ja meist auf 85°C bis 90°C und bleibt dann dort. Das ist aber nur zur Beruhigung des Fahrers gedacht, die tatsächliche Temperatur schwankt meist von 75°C bis 100°C...dies ist bei Rollern/Motorrädern eben nicht so ;)

Würde mich also nicht wundern, wenn dieses Verhalten normal ist. Habe an meinem Roller allerdings gar keine Wassertemperaturanzeige.

Was passiert denn, wenn du bei 30°C mal länger im städtischen Stop&Go-Verkehr mitschwimmst? Klettert die dann auch mal etwas höher?
Kymco People S 300i + MIVV City Run (m. Kat) + 17g Dr. Pulleys
Bild
Eat. Sleep. Go riding.

Benutzeravatar
dalung
Profi
Beiträge: 1223
Registriert: 12.03.2008, 08:44
Wohnort: Heidelberg
Hat sich bedankt: 14 Mal
Danksagung erhalten: 32 Mal
Kontaktdaten:

Beitragvon dalung » 28.10.2012, 11:27

Morgen, beim Roller Motorrad, hat das Thermostat immer eine Bypassbohrung, will heissen, das immer etwas kaltes Kühlmittel durch den großen Kreislauf zirkuliert, Der Autofahrer möchte im Winter eine auf Touren kommende Heizung, das heißt das Thermostat ist komplett verschlossen, und öffnet ab ca 84 C°, bei 95 C° ist es meist komplett öffen. Hat aber den Nachteil sollte es mal defekt gehen, das dann der Motor viel schneller überhitzt.
Mit dem schwergängigen Hinterrad, wurd ich mal zur Werkstatt, evtl. Prob. mit dem Bremssattel hinten.

LG Michael.

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14315
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 333 Mal
Danksagung erhalten: 548 Mal
Kontaktdaten:

Beitragvon MeisterZIP » 29.10.2012, 16:16

Ja, die Anzeige beim GTi ist etwas , hmm , mediterran :lol: , stimmt schon . Nicht weiter drum kümmern .

Was das Hinterrad angeht : Nicht normal . Ab in die Wst , bevor was kaputt geht ..

MeisterZIP
Kymco : Born for fun and speed !

zottifz

Beitragvon zottifz » 30.10.2012, 09:28

moin,

thanks erstmal für die Antworten...habe den Roller am WE noch in die Werkstatt gebracht, wegen schwergängiges Hinterrrad...

...bin mal gespannt, was der Meister in Braunschweig sagt bzw. findet...

vor allem, weil ich erst ein paar Tage vorher...dort...die 5000er habe machen lassen...er mich sogar noch auf das schwergängige Hinterrad aufmerksam gemacht hat...und meinte es läge an der Bremse...hätte er aber gereinigt und gefettet...ergo alles paletti...

..3 Tage später, konnte ich den Roller zuhause kaum rückwärts einrangieren...

...werde mitteilen, was er festgestellt hat, wenn ich ihn wiederbekomme...

gruss frank

zottifz

schwergängiges Hinterrad

Beitragvon zottifz » 02.11.2012, 12:35

...so, war am 31.10.12 bei meinem Schrauber , Roller stand draussen vor der Werkstatt...Rad dreht sich immer noch schwergängig...Meister sagt, liege irgendwie an der Hinterradbremse - er hätte die Bremsbeläge abgeschliffen - Abdrücke der Beläge sieht man deutlich auf der Scheibe - er konnte noch keine längere Testfaht machen, da schlechtes Wetter...

...nahm die gesamte Hinterradbremse ab, zeigte mir jetzt dass das Rad sich jetzt besser dreht...toll...ich selbst probiert...Rad dreht sich ohne Bremse zwar n bissl leichter, aber immer noch ********* schwer...

...sag ihm das...er kommt ins schwaffeln...schlechte Pflege...Winter gefahren...Schrauben nachlackiert - regt er sich tierisch drüber auf, dass einige schrauben nachlackiert sind...ist sein Lieblingsthema....

...ich zu Ihm...wenn die Schrauben schon nach 1 Winter rosten -EZ04/11-hätte ich die Schrauben vor Verkauf auch ausgetauscht oder lackiert...

...er labber...labber...Roller wird in Taiwan gebaut und in 30 Länder vertrieben...für deutsches Wetter nicht wirklich angepasst...usw. usw....

...ich ihm meinen 2004er Elystar gezeigt...er zu mir, tja, dass ist ja auch eine ganz andere Preisklasse...

...mein Fazit...nach diesem unfruchtbaren Gespräch...nix genaues weiss er nicht, und weil ich Gewährleistung beanspruche, hält sich sein Interesse, an der Fehlerloesung in Grenzen..., aber Hauptsache die Schrauben sind nicht nachlackiert!!!!!!!!!!

...werde ihm morgen telefonisch Frist bis 7.11.12 geben...danach werd ich ihn abholen und zum Gutachter bringen...

gruss Frank - der der mit nem Roller fährt, der nicht für Deutschland taugt!

....bzw...z.Z. nicht fährt

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14315
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 333 Mal
Danksagung erhalten: 548 Mal
Kontaktdaten:

Beitragvon MeisterZIP » 02.11.2012, 13:08

Wenn der Bremssattel ab ist , sollte das Rad frei drehen ( wenn auch ein kleiner Widerstand durch Getriebe und Wandler da sind ) .
Ist vielleicht ein defektes Lager in der rechten Schwinge die Ursache ?

MeisterZIP
Kymco : Born for fun and speed !

zottifz

Beitragvon zottifz » 02.11.2012, 13:21

moin maestro,

...Getriebe hat er angeblich komplett auseinandergenommen und geprüft,
keinerlei Schäden feststellbar...ein paar Sätze spaeter, muss ich vielleicht Getriebe nochmal auseinandernehmen....seine Aussage

...er will eventuell, einen anderen 125er Kundenroller kommen lassen -zum Vergleich - und irgendwas am Hinterrad vermessen...was genau hat sich mir nicht erschlossen...

...der Widerstand -ohne Bremse - ist mehr als nur n bissl, zumal ich den Vergleich mit meinen alten Roller habe...sind zwar nur 12" Räder, kann aber doch nicht sooo deutlich ausfallen...

zottifz

...nix genaues weiss mann nicht....

Beitragvon zottifz » 05.11.2012, 14:02

...heute 5.11.12 in Werkstatt angerufen, Meister sagt , ...er habe 2 neue Teile bestellt, kommen erst morgen....moechte er einbauen und ausprobieren...Lager haette er schon gewechselt....

...welche Teile das sind...konnte oder wollte er "mich Deppen" nicht sagen,
anderes Kundenfahrzeug bekommt er jetzt nicht mehr...er orientiert sich an einem 300er People, den er dort noch stehen hat...

...toll, alles sehr geheimnisvoll,...bin mal gespannt, was mir vielleicht, spaetestens am Mittwoch oder Donnerstag vertellt wird....

zottifz

Beitragvon zottifz » 20.11.2012, 11:24

...hat etwas laenger gedauert...

...Roller ist wieder da,...Schwingenarmlager und Hinterraddistanzhuelse getauscht..., das was ER ja angeblich vorher schon gemacht hatte,...stelle den Roller erstmal in die Garage und warte ein paar Tage ab, da sich für mich keine merkliche Verbesserung gegenüber "alten Zustand" ergab...

...werde diese Werkstatt jedenfalls NICHT WIEDER aufsuchen, sondern mich mit MSA kurzschliessen bzw. andere Werkstatt aufsuchen, eventuell Gutachter einschalten...

...habe übrigens jetzt Lackkratzer, und die Hinterradschwinge sieht aus, als ob sie nicht zu meinen Roller gehoert...beweis das aber mal!!...

...Roller ist für 2095.-E. zu verkaufen - EZ-3/11-4300km

...Niieee wieder KYMCO...bleib ich doch lieber bei Peugeot, Preise für Leistungen haben sich eh angeglichen...nur die Leistung bei z.b. Inspektionen/Reparaturen ist ungleich WERTIGER!...

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14315
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 333 Mal
Danksagung erhalten: 548 Mal
Kontaktdaten:

Beitragvon MeisterZIP » 20.11.2012, 11:27

zottifz hat geschrieben:...Niieee wieder KYMCO...bleib ich doch lieber bei Peugeot, Preise für Leistungen haben sich eh angeglichen...nur die Leistung bei z.b. Inspektionen/Reparaturen ist ungleich WERTIGER!...


Tolle Aussage .... WAS hat Kymco mit deiner Wst zu tun ? NICHTS !

Dazu fällt mir nichts mehr ein ..

MeisterZIP
Kymco : Born for fun and speed !

zottifz

Beitragvon zottifz » 20.11.2012, 11:45

@Zip

...jetzt ist es meine Werkstatt...im 300er Forum die Werkstätten von einigen anderen...ergo...Kunden die sich von Kymco im Regen haben stehen lassen....

...eine Marke geht bzw. fällt mit dem Service "Nach dem Kauf", so ist das bei PKW-s ...Elektoartikel usw....vor allem bei Hochpreisigen Artikel...und rund 3200.- - bis in die 5000.- E. Artikel kann ich jedenfalls NICHT aus der Portokasse zahlen..., wenn dann der Service nicht stimmt...ist das für einen normaldenkenden Verbraucher MIST!

...DU als Händler und Serviceleistender von KYMCO kannst das -meiner Meinung nach - NICHT!, aus nur ein bissl objektiver Sicht...nachvollziehen!

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14315
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 333 Mal
Danksagung erhalten: 548 Mal
Kontaktdaten:

Beitragvon MeisterZIP » 20.11.2012, 15:07

zottifz hat geschrieben:
...eine Marke geht bzw. fällt mit dem Service "Nach dem Kauf"...


Da muss ich dir recht geben . Ist leider so .....

MeisterZIP
Kymco : Born for fun and speed !


Zurück zu „Kymco People GT 125i“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast