6 Jahre stillstand und jetzt läuft er nicht mehr

Hier steht alles zum neuen Zweitakter von Kymco , komm rein !
Ignaz83
Crashtest-Dummy
Beiträge: 5
Registriert: 13.06.2018, 08:07
Kontaktdaten:

6 Jahre stillstand und jetzt läuft er nicht mehr

Beitragvon Ignaz83 » 13.06.2018, 08:54

Hallo,
Bin neu hier und habe noch angemeldet da ich ohne eure Hilfe wahrscheinlich nicht weiter komme.
Meine Freundin hat ihren Roller agility rs 2011 gekauft und in einem Jahr ca 1200km gefahren.
Danach stand er bis leute Woche um schuppen ihrer eltern.
Jetzt wollten wir das ding zu uns holen aber ich habe ihn nicht gestartet bekommen.
Irgendwie fördert er keinen Sprit in den motor.
Hab den Unterdruck schlauch mit dem mund angesaugt und da leg dann auch ordentlich Sprit in den vergaser.
Beim Starten tröppelt es aber nur etwas, weiß nicht ob das ausreichend ist.
Jedenfalls bleibt die Zündkerze trocken und er macht keine anstalten anzuspringen.
Habt ihr eine idee was ich machen könnte?

Fipps
Profi
Beiträge: 936
Registriert: 22.04.2014, 21:01
Wohnort: Nähe Stuttgart
Hat sich bedankt: 34 Mal
Danksagung erhalten: 45 Mal
Kontaktdaten:

Re: 6 Jahre stillstand und jetzt läuft er nicht mehr

Beitragvon Fipps » 13.06.2018, 10:23

Unbedingt : NEUEN Sprit rein !! Vergaser / Luftfilter reinigen . Neue Zündkerze / Stecker - Öl -wechsel . ( Neue Reifen !! )
Lebe so , daß jeder Tag der Letzte sein kann .

Ignaz83
Crashtest-Dummy
Beiträge: 5
Registriert: 13.06.2018, 08:07
Kontaktdaten:

Re: 6 Jahre stillstand und jetzt läuft er nicht mehr

Beitragvon Ignaz83 » 13.06.2018, 11:50

Der fördert keinen Sprit in den brennraum,warum???

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14015
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 282 Mal
Danksagung erhalten: 487 Mal
Kontaktdaten:

Re: 6 Jahre stillstand und jetzt läuft er nicht mehr

Beitragvon MeisterZIP » 13.06.2018, 12:15

Nun ja, ich würde mal den Vergaser zerlegen , reinigen , einstellen .
Sprit ablassen , neuen Sprit ( kein E10 !!! ) einfüllen .
Dann Kerze erneuern und dann den Vergaser manuell fluten ( am Unterdruckschlauch des Benzinhahns saugen , damit der Vergaser sich füllt ) .
Dann mit Starthilfebatterie und (1sec Startpiltspray in den Luftfilterkasten ) starten .

MeisterZIP
Kymco : Born for fun and speed !

Ignaz83
Crashtest-Dummy
Beiträge: 5
Registriert: 13.06.2018, 08:07
Kontaktdaten:

Re: 6 Jahre stillstand und jetzt läuft er nicht mehr

Beitragvon Ignaz83 » 13.06.2018, 13:10

Na da mach ich das mal und schau mal ob das wirkung zeigt.

Ignaz83
Crashtest-Dummy
Beiträge: 5
Registriert: 13.06.2018, 08:07
Kontaktdaten:

Re: 6 Jahre stillstand und jetzt läuft er nicht mehr

Beitragvon Ignaz83 » 13.06.2018, 13:10

Vielen dank schon mal

Ignaz83
Crashtest-Dummy
Beiträge: 5
Registriert: 13.06.2018, 08:07
Kontaktdaten:

Re: 6 Jahre stillstand und jetzt läuft er nicht mehr

Beitragvon Ignaz83 » 17.06.2018, 21:36

Also der vergaser war grün... Jetzt ist alles sauber und er läuft erstmal mehr oder weniger gut, werde erstmal noch die batterie laden um das ganze elektrik zeug zu testen.
Zündkerze und Sprit filter muss auch noch neu und dann sollte er schon etwas zuverlässiger laufen.


Zurück zu „Agility 50 RS Naked 2T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast