Startprobleme DT 300i - summt nicht - Benzinpumpe ?

Hier steht alles zum Downtown 300i/ABS und zum Downtown 350i ABS ... Komm rein !
Antworten
mrfrag
Crashtest-Dummy
Beiträge: 2
Registriert: 27.05.2019, 09:54
Kontaktdaten:

Startprobleme DT 300i - summt nicht - Benzinpumpe ?

Beitrag von mrfrag » 27.05.2019, 10:11

Also ersteinmal Hallo in der Runde... bin neu hier !

ich fahre einen DT300i Bj. 05/2010 (noch ohne ABS)

Mein Problem: Eher wenn es wärmer wird hat er massive Startprobleme. Sporadisch, aber wenn es warm ist sehr oft. (kann auch nach dem Fahren sein wenn er nur kurz stand) Im Winter funkt. er problemlos.

Ich kann aber von den Geräuschen her identifizieren dass wenn ich die Zündung einschalte:

wenn er summt springt er an wenn er nicht summt springt er nicht an.

Ich muss dann so oft die Zündung ein und aus machen bis er mal wieder summt dann springt er an.

Nach der Suchfunktion im Forum hatte ich einen Thread gefunden dass es die Benzinpumpe (Kraftstoffpumpe das gleiche ?) sein kann, da diese diesen Vordruck aufbaut und das summen erzeugt ?

Heißt das Folgerichtig entweder ist die Benzinpumpe defekt oder eher die Ansteuerungselektronik ? Was kommt denn in der Praxis öfters vor ?

Alle anderen Probleme die ich hier gefunden habe (Batterie neu getauscht, Sicherungseinrichtungen wie Ständer, Notschalter etc) werden wohl weniger in Frage kommen da es wirklich so ist, summt er, gehts wenn er nicht summt dann nicht.

Ich danke für Eure Antworten denn das Problem macht mich echt irre.

Grüße
Martin

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14719
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 414 Mal
Danksagung erhalten: 719 Mal
Kontaktdaten:

Re: Startprobleme DT 300i - summt nicht - Benzinpumpe ?

Beitrag von MeisterZIP » 27.05.2019, 11:39

Stimmt, wenn nach dem Einschalten der Zündung die Pumpe nicht kurz anläuft , kann der Motor nicht anspringen .

Die Pumpe wird über die ECU angesteuert , unterbrochen wird das durch den Seitenständerschalter ( SSS ) und den Killschalter .

Schwierig zu sagen , wo der Fehler liegt , so aus der Ferne .
Kann alles sein . Ich würde zuerst mal alle Steckkontakte , auch an der Pumpe , reinigen und schmieren .

Fahrzeug nie ! mit dem Killschalter und/oder dem SSS ausschalten , das erzeugt gerne mal Kontaktbrand und füht genau zu diesen diffusen Fehlern .

Soweit ich weiß , ist zumindest für den SSS ein Kabel im Kabelbaum , wenn man den Kabelstecker , der aus dem Kabelbaum kommt und normalerweise auf den SSS geht , dort reinsteckt , ist der SSS für eine Diagnose außer Kraft gesetzt .

MeisterZIP
Kymco : Born for fun and speed !

mrfrag
Crashtest-Dummy
Beiträge: 2
Registriert: 27.05.2019, 09:54
Kontaktdaten:

Re: Startprobleme DT 300i - summt nicht - Benzinpumpe ?

Beitrag von mrfrag » 28.05.2019, 06:54

Ok, danke, dann weiß ich dass die Richtung die richtige ist. Es wird ein bisschen dauern, aber ich werde berichten wenn es Fortschritte gibt.

Soulrider
Crashtest-Dummy
Beiträge: 1
Registriert: 16.06.2016, 21:13
Kontaktdaten:

Re: Startprobleme DT 300i - summt nicht - Benzinpumpe ?

Beitrag von Soulrider » 11.06.2019, 20:41

Ich hatte vor ca. 3 Jahren dasselbe Problem. Startschwierigkeiten, absterben an der Kreuzung und auch mal Aussetzer während voller Fahrt. Seit ich das Relais der Benzinpumpe getauscht habe sind die Probleme weg.

Antworten

Zurück zu „Downtown 300 i / 350i “

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste