Roller geht beim Anhalten einfach aus

Hier steht alles zu Kymco stylischem Roller Like 125/200i ...Komm rein !
Oliver2
Testfahrer de luxe
Beiträge: 283
Registriert: 31.05.2016, 07:42
Wohnort: Stuttgart-SÜD
Danksagung erhalten: 6 Mal
Kontaktdaten:

Roller geht beim Anhalten einfach aus

Beitragvon Oliver2 » 08.04.2018, 17:57

Hallo,

heute ging der Roller beim Anhalten an einer roten Ampel einfach aus. Ich konnte ihn sofort wieder starten, er ging jedoch wieder sofort aus. Habe ihn nochmals gestartet und mit dem Gas gespielt, bis es grün war. Davor und danach konnte ich nichts sonderbares feststellen. An der nächsten roten Ampel und beim Anhalten zu Hause lief er wieder schön rund im Standgas - wie immer.
Das ganze geschah nach einer längeren Vollgasetappe. Roller wurde auch über den Winter regelmäßig gefahren.

Ich weiß, Ferndiagnose ist schwierig aber scheinbar tritt das Problem öfters auf, wie man hier liest. Irgendeine Idee?

Grüße
Oliver

Oliver2
Testfahrer de luxe
Beiträge: 283
Registriert: 31.05.2016, 07:42
Wohnort: Stuttgart-SÜD
Danksagung erhalten: 6 Mal
Kontaktdaten:

Re: Roller geht einfach aus

Beitragvon Oliver2 » 12.04.2018, 08:50

Hallo?,

72 Zugriffe und keine Idee?
Gut, wenn es nur alle 10.000 km vorkommt, kann ich damit leben.

Grüße
Oliver

Benutzeravatar
Schrauberfile
Profi
Beiträge: 941
Registriert: 07.05.2015, 11:40
Wohnort: Sankt Augustin
Hat sich bedankt: 63 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

Re: Roller geht beim Anhalten einfach aus

Beitragvon Schrauberfile » 12.04.2018, 18:08

Hallo oliver2,

vielleicht hat sich da im Vergaser ein Schmutzpartikel quer gestellt.

Wenn er danach ohne Probleme wieder weiter lief würd ich mir keine allzu große gedanken machen.

Ich geh ja mal davon aus, dass dies ohne große Geräusche geschah.


Grüße Helmut
Kymco Agility City 16+ 125, Dr. Pulley Sportvario mit 13,5g Pulley´s, Windschild Puig City-Touring smog, Naraku 160ccm Umbau, Verbrauch Ø 3,82 l auf 15.756 km

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9811
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 57 Mal
Danksagung erhalten: 172 Mal
Kontaktdaten:

Re: Roller geht beim Anhalten einfach aus

Beitragvon Daxthomas » 12.04.2018, 18:25

Mach dir kein Kopf, hast ich auch mal als ich einen "Hart" hergenommen hab. Vollgasetappe und so.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

Oliver2
Testfahrer de luxe
Beiträge: 283
Registriert: 31.05.2016, 07:42
Wohnort: Stuttgart-SÜD
Danksagung erhalten: 6 Mal
Kontaktdaten:

Re: Roller geht beim Anhalten einfach aus

Beitragvon Oliver2 » 12.04.2018, 19:38

Okay, dann bin ich beruhigt.

Bei Einzylindern muss man halt manchmal mit so etwas rechnen und da fällt es eben gleich auf.
Grüße
Oliver

Benutzeravatar
Schrauberfile
Profi
Beiträge: 941
Registriert: 07.05.2015, 11:40
Wohnort: Sankt Augustin
Hat sich bedankt: 63 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

Re: Roller geht beim Anhalten einfach aus

Beitragvon Schrauberfile » 13.04.2018, 09:22

Hallo Daxthomas,

ich vermute mal, dass das mit der Hitzeentwicklung zusammen hängen könnte, denn der Vergaser sitzt ja extrem dicht über den Motor und bekommt dank der Abschirmung auch recht wenig Fahrtwind zur Abkühlung mit.

Vielleicht bilden sich da dann bei extremeren Themperaturen (Außenthemperatur 30° +) Blasen im Schwimmergehäuse. Eine längere Vollgasfahrt dürfte das dann auch noch begünstigen.

Ist wie gesagt meine Vermutung.


Grüße Helmut
Kymco Agility City 16+ 125, Dr. Pulley Sportvario mit 13,5g Pulley´s, Windschild Puig City-Touring smog, Naraku 160ccm Umbau, Verbrauch Ø 3,82 l auf 15.756 km

Oliver2
Testfahrer de luxe
Beiträge: 283
Registriert: 31.05.2016, 07:42
Wohnort: Stuttgart-SÜD
Danksagung erhalten: 6 Mal
Kontaktdaten:

Re: Roller geht beim Anhalten einfach aus

Beitragvon Oliver2 » 13.04.2018, 09:57

Vielleicht schaue ich mir auch mal die Zündkerze an (wenn ich mal dazu komm, endlich den Riemen zu wechseln ... :( ). Die ist immer noch die Originale.
Die Vermutung mit den Luftblasen klingt für mich plausibel. Könnte aber auch sein, dass in dem Moment ein kleines Schwebteilchen die Leerlaufdüse verstopft hat und bei der anschließenden Weiterfahrt rausgespült wurde.

Grüße
Oliver


Zurück zu „Like 125 / 200i“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast