Ankündigung:
Die Forumssoftware ist jetzt auf aktuellem Stand.

T-Rex

Like 200i nur 2800km, läuft fürchterlich

Hier steht alles zu Kymco stylischem Roller Like 125/200i ...Komm rein !
Antworten
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Hallo, liebe Kymco Freunde und Grüße vom Rande Berlins.
Vor einigen Wochen habe ich mir den Like 200i in optisch sehr gutem Zustand und mit glaubhaft wenigen km gekauft. Eigentlich ein hübsches Ding und als Einspritzer sollte er problemlos laufen. Aber nee. Die leider sehr kurze Probefahrt bei warmem Wetter war noch ganz gut, doch schon einen Tag später begann das Drama.
Ich schildere mal, wie es jetzt ist, bei ca. 12 Grad.
Er springt sofort an und geht sofort wieder aus. Das macht er 3x und bleibt dann bei unruhigem Lauf aber an. Zum Losfahren muss ich etwas mehr Gas geben, so als ob er auf Spritnachschub warten würde. Dann fährt er recht rasant an, scheint dann aber wieder zu wenig Sprit zu bekommen und hoppelt und ruckelt so vor sich hin. Gibt man sehr wenig Gas, fährt er halbwegs aber hat zu tun 50 zu erreichen. Nach ca. 5min hat es sich etwas eingespielt. Er fährt flüssiger, man merkt aber, dass Leistung fehlt. Ich komme mit viel Glück auf ca. 85kmh, und er verbraucht enorm viel Benzin. Reichweite sind ca. 140km. Bei Landstraßenfahrt läuft er, wenn man ruhig am Gas ist, relativ normal. Manchmal ruckelt er etwas. Manchmal geht er an Kreuzungen aus. Manchmal läuft er im Stand an Kreuzungen erst unrund, fängt sich dann aber.
Die Kerze sieht richtig gut aus. Die Einspritzdüse hatte ich raus um mir das Sprühbild anzusehen. Aber ob es nun gut oder schlecht war, dafür fehlt mir die Fachkompetenz. Den Zulaufschlauch zur Düse habe ich mal ohne Düse in ein Behältnis gelegt und hatte das Gefühl, die Benzinpumpe arbeitet sehr gut. Der Vorbesitzer hatte unlängst mal die Batterie gewechselt.
Da er sehr lange gestanden zu haben scheint, kann es sein, dass er sich kaputt gestanden hat, die Einspritzdüse sich evtl. zugesetzt hat? Die Düse ist kein Schnäppchen, und bevor ich eine Neue kaufe, hoffe ich, dass jemand ein paar gute Vorschläge hat.
Vielen Dank, Micha
Benutzeravatar
Wolfi__123
Testfahrer de luxe
Beiträge: 124
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 12 Mal
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Wolfi__123 »

Hi Micha,

deinen “hohen“ Verbrauch bemängeln auch andere Fahrer des Like 200i, sodaß eine Reichweite von knapp 150 km mit dem 6 Liter Tank absolut normal ist.

Laut 'Datenblatt Kymco Like 200i', welches ich in MT beigefügt habe, liegt der Durchschnittsverbrauch bei 3,8 Litern auf 100 km.

Gruß Wolfi

PS: Wegen des Abstellproblems solltest du mal eine Kymco Fachwerkstatt aufsuchen.
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von MeisterZIP »

Da ich davon ausgehe , dass die MKL ( gelbe Lampe ) nicht an bleibt , wird es ein mechanisches Problem sein .

Neue Kerze rein , neues Öl rein , Luftfilter und Einlass LF-Kasten checken , Auspuff demontieren ( kann an Lambdasonde Hängen bleiben ) und durchblasen ( ggf. verstopft , haben wir gerne bei Standuhren ) .
Wenn alles nichts bringt , neue Einspritzdüse verbauen .

Spritverbrauch ist übrigens OK .

Mich wundert es , dass du so einen Roller , wenn der so Probleme macht, überhaupt gekauft hast ....oder er hat kaum was gekostet , dann kannst du jetzt auch was investieren ....

MeisterZIP
Kymco : Born for fun and speed !
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Hallo Meister und danke auch an Wolfi, naja, ich habe ihn in angeblich sehr gutem Zustand gekauft und 1.200 bezahlt. Es gab sogar fast keinen Verhandlungsspielraum. Der Verkäufer war auch ein sehr sympatischer älterer Typ, dessen Erklärung, warum er nicht damit fuhr, durchaus plausibel war. Er stand bei ihm halt sehr lange, war abgemeldet. Vielleicht hat er den Fehler selbst nicht bemerkt. Ich bin nicht sonderlich naiv, dass ich mir das schön reden muss aber er machte nen guten Eindruck. Dass die Probefahrt so kurz ausfiel, war dem Umstand geschuldet, dass er abgemeldet war. Das war schon auch meine eigene Dummheit.
Ok, mit dem Verbrauch muss ich dann wohl leben.
Ich schaue mal ob sich etwas zugesetzt hat. Ansonsten werde ich in den sauren Apfel beißen und ne neue Düse bestellen. Mir gefällt der Roller optisch ganz gut, obwohl das Fahrwerk grottig ist und die Beine recht weit angewinkelt sind.
Ich danke euch.
Benutzeravatar
Wolfi__123
Testfahrer de luxe
Beiträge: 124
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 12 Mal
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Wolfi__123 »

MeisterZIP hat geschrieben: 16.10.2020, 14:44 ... Auspuff demontieren ( kann an Lambdasonde Hängen bleiben ) und durchblasen ( ggf. verstopft , haben wir gerne bei Standuhren ) .
Hi Stefan,

was kann bei einem 4T-Auspuff verstopfen? - Da fällt mir nur die Katpatrone im Inneren ein.

Gruß Wolfi

PS: Könnte Micha den Durchfluß der Auspuffanlage nicht ganz simpel durch Hinhalten einer Handfläche ans Auspuffendröhrchen und gleichzeitigem Gasgeben prüfen, während das Fahrzeug auf dem Hauptständer steht?
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Mich wundert auch etwas der Umstand, dass es nach 5min besser wird. Von gut möchte ich nicht reden. Bekommt er dann andere Signale zur Einspritzung? Oder dehnt sich durch die Thermik die von Wolfi genannte KatPatrone und lässt etwas mehr Abgas durch...
Benutzeravatar
Achtundsechziger
Testfahrer de luxe
Beiträge: 191
Registriert: 23.09.2009, 11:24
Wohnort: Westpolen
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Achtundsechziger »

Auch ein junges, kaum gefahrenes Fahrzeug kann ein Griff ins Klo sein.
Ist das Benzin frisch?
Wieviele Kilometer hast Du bisher fahren können?
Ändert sich denn die Geräuschkulisse (wenn ja wie/woher?), wenn er gerade mal ganz schlecht läuft zu, wenn der Roller gerade mal "rasant" fährt?
Steuerzeiten + Ventilspiel würde ich unbedingt prüfen.
Zuletzt geändert von Achtundsechziger am 16.10.2020, 22:27, insgesamt 2-mal geändert.
Benutzeravatar
Wolfi__123
Testfahrer de luxe
Beiträge: 124
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 12 Mal
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Wolfi__123 »

Micha, kommt hinten aus dem Auspuffröhrchen ein kräftiger Abgasstrom raus, wenn du den Gasdrehgriff aufziehst? - Mit einer Hand am Gasgriff drehen und die andere Hand hinter das Auspuffendröhrchen halten, während der Roller auf dem Hauptständer läuft.

Die Kraftstoffeinspritzmenge variiert in Abhängigkeit der Motortemperatur, was bedeutet, daß nach einigen Minuten Motorlaufzeit die Kaltstart-/Warmlaufanreicherung nicht mehr aktiv ist und somit weniger Benzin eingespritzt wird.

Gruß Wolfi

PS: Hast du auch mal mit leicht betätigtem Gasdrehgriff gestartet, um damit eventuell das Absterben bei den von dir erwähnten ersten drei Startversuchen zu unterbinden? - Bei kaltem Motor wird nämlich über einen Bypass-Luftkanal am Drosselklappengehäuse zusätzliche Luft zur Überwindung der erhöhten Reibungsverluste um die geschlossene Drosselklappe geleitet. Falls dieses Air-Bypass-Valve (ABV) nicht richtig arbeitet, dann ist auch die Leerlaudfdrehzahlregelung gestört. Das ABV kann bspw. mittels Diagnosegerät resettet werden.
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Guten Abend und schön, dass ihr versucht, mir zu helfen.

Ja der Sprit ist frisch. Ich bin seit dem ca. 600km gefahren. Ich nutze ihn trotzdem quasi jeden Tag bei Wind und Wetter. Als ich vorhin zum Nachtdienst fuhr, wurde es nach 20min mitten in Berlin ganz schlimm. Da bin ich auf der B2 mit 20kmh dahin gezuckelt. Vorher lief er so halbwegs. Während er so langsam fuhr, klang es nach Fehlzündungen, es ruckelte und zuckelte und fing an zu stinken, als ich anhielt. Roch nach Kat. Hab ihn dann aus gemacht und sofort neu gestartet und dann lief er wieder relativ gut.

Die Sache mit dem Auspuff habe ich gemacht und es fühlt sich so an, als käme ordentlich Druck an.
Direkt mit mehr Gas zu starten, habe ich noch nicht gemacht. Ich glaube, dass das auch zum Desaster werden könnte. Wenn er dann nämlich läuft, hat man erstmal ein Loch beim Gasgeben und dann kommt er unerwartet mit hohen Drehzahlen. An einer Kreuzung ist er mir bei Nässe auf Grund dessen ordentlich hinten weg gegangen. Man war das peinlich.
Achso, bevor ich zum Nachtdienst gefahren bin, habe ich mal den Test mit dem Kaltstart gemacht. Während ich mich so fertig gemacht habe, habe ich ihn die obligatorischen 3x starten und aus gehen lassen. Beim 4. Mal ging er nach 30sek aus, beim 5. Mal ebenso, dann habe ich es gelassen und bin losgefahren.
Ich habe mir mal überlegt, ob vielleicht auch eine falsche Batterie ursächlich sein kann?! Aber eher nicht oder...die bekommt ihren Saft ja aus dem eigenen Hause und liefert ihn direkt ins System. Welche verbaut wurde, ist mir nicht bekannt. Nur dass sie neu sein soll. Er startet auch super.
Danke für eure Geduld.
Hasi
Profi
Beiträge: 755
Registriert: 14.02.2015, 12:43
Hat sich bedankt: 99 Mal
Danksagung erhalten: 112 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Hasi »

Mach doch auch erstmal was der Meister gesagt hat. Vielleicht ist die Zündkerze gebrochen.

das ABV und TPS kannst ja auch mal resetten. (steht im Forum)
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
Benutzeravatar
Vespbretta
Testfahrer de luxe
Beiträge: 370
Registriert: 14.06.2014, 00:04
Wohnort: Wien, Österreich
Hat sich bedankt: 21 Mal
Danksagung erhalten: 25 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Vespbretta »

Mir erscheint auch der Durchschnittsverbrauch zu hoch. Meine Like 200i Bj. 2013/2014 verbraucht im Schnitt ca. 2,7 bis 2,8 Liter auf 100km. Komme pro Tank immer etwas über 200km somit (Tankvolumen 6,5L).
Was ist denn das überhaupt für ein Baujahr? Denn bis 2012 hatten die wohl gerne mal Probleme mit der elektronischen Drosselklappeneinheit.
Wenn dann eine Pfuschwerkstatt oder der Vorbesitzer da dann noch dazu mechanisch was verstellt hat mit den Stellschrauben, dann ist sie sowieso hinueber und muss getauscht werden. Mechanisch gibt es da nichts einzustellen. Läuft alles über Kymco Diagnosegerät.
Sind die Ventile richtig eingestellt? 0,10mm bis 0,12mm
Die Motorkontrollleuchte ist übrigens rot, nicht gelb. Geht bei Zuendung ein für 2 Sekunden an und dann wieder aus.
Die Drosselklappen-Steuereinheit resetten kann nicht schaden. Wie´s geht, steht hier im Forum. Es gibt 2 Methoden dazu.

Die Batterie muss übrigens auch einwandfrei sein, denn sonst geht da auch nichts. Prüfen und im Zweifel eben auch neu und passend.

Wie ist denn der Allgemeinzustand (stromkabelseitig)? Viel Rost? Massekabel korrosionsfrei? Garagenfahrzeug oder Dauerregen-/Duschparker?
Fotos?
Roller Grüßle vom Robo
„Du musst die Veränderung sein, die Du dir von der Welt wünschst.“ (Mahatma Gandhi)
Kymco Like LX 200i weiß/blau 2014; Faco Sturzbügel hi.; Kymco Sturzbügel vo.; Puig Windshield Traffic; Tempomat;
Shido Battery LTX9-BS LION;
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Nabend Robo und danke für deine Hilfe.
Der Gesamtzustand ist richtig gut. Er sieht schon wirklich aus, wie knapp 3000km. Keine Kratzer, kein Rost. Ich glaube auch gar nicht, dass jemand dran rumgeschraubt hat.
Die Motorkontrolleuchte geht aus, wie sie soll. Ich bin vorhin mal wieder gefahren, nachdem er eine Woche stand. Oh Gott, sag ich nur.
Die Sache mit dem Resetten habe ich mehrfach versucht, aber es passierte nichts. Vielleicht kann es jemand nochmal genau erklären. Es war irgendwas mit Zündung an, 10s Vollgas aus, an oder so ähnlich.
Ich sollte mir vielleicht mal die Batterie ansehen. Der Verkäufer hat sogar im Kaufvertrag bei Zustand "sehr gut" geschrieben. Vielleicht kam es wirklich vom Batteriewechsel.
Leider ist er wirklich Bj.2011. Ich will den Roller eigentlich nicht aufgeben. Er gefällt mir optisch ziemlich gut, ist gut in Schuss, nur das Fahrwerk ist grottig.
Schöne Grüße, Micha
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Fotos kann ich morgen schicken. Ist bissel dunkel jetzt
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Achso, eine Frage habe ich noch. Hier bei uns in Berlin bietet jemand eine komplette Einspritzeinheit an. Vielleicht kann jemand mal nen Blick drauf werfen. Schön isse nicht.
Hier mal der Link: https://www.ebay-kleinanzeigen.de/s-anz ... 7-306-9652
Könnte man diese evtl. adaptieren?
Hasi
Profi
Beiträge: 755
Registriert: 14.02.2015, 12:43
Hat sich bedankt: 99 Mal
Danksagung erhalten: 112 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Hasi »

Resetten, vom Meister mal so vorgegeben. Hier steht auch manchmal Blödsinn drin.
nd nu darauf habe ich gewartet, lieber Meister:

Dann TPS und ABV resetten :

Killschalter auf RUN ( also auf den Kreis stellen , NICHT auf den durchgestrichenen Kreis ! )
Seitenständer einklappen
Zündung am Schlüssel ist AUS .
Vollgas geben UND HALTEN
Zündung einschalten und eingeschaltet lassen
Vollgas 8 Sekunden halten und dann loslassen
Zündung ausschalten
Zündung wieder einschalten .

Das sollte man immer machen , wenn eine neue Einspritzeinheit verbaut wurde .
Wenn Du die Dinge alle gemacht hast, dann rufe beim Meister an wenn Du nicht weiterkommst. Er gibt gerne Auskunft. Ersatzteile sind über ihn auch erhältlich und werden zum schmalen Taler rausgegeben. Das grottige Teil aus den Kleinanzeigen würde ich nicht nehmen. Bei mir hat die Einspritzdüse neu beim Meister ca. 100€ gekostet. Kannst ja mal sehen ob Like und Grand Dink 125i zusammenpassen. Ich habe die Teile Einspritzdüse und Einpritzeinheit noch. Versandkostenübernahme und gut ist. Wenn es geholfen hat noch eine Spende im Forum.
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Moin Hasi und danke für deine Hilfe.
Also ich bin gerade arbeiten und hatte Zeit etwas zu recherchieren :D . Wie es scheint, sollte der Grand Dink 125i kompatibel sein. Kannst du mir vielleicht ein Bild deiner Einspritzeinheit schicken?! Ich würde dann heute Nachmittag mit meiner vergleichen. Wenn das passt, könnten wir ins Geschäft kommen.
Auch danke nochmal für die Reset-Anleitung. Das wird nachher gleich nochmal probiert.
Bis denne, Micha
Hasi
Profi
Beiträge: 755
Registriert: 14.02.2015, 12:43
Hat sich bedankt: 99 Mal
Danksagung erhalten: 112 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Hasi »

Melde mich im Laufe des Nachmittags.

Bei mir war es übrigends die Zündspule, die das bocken verursacht hatte. Es kann bei Dir aber auch ein Riß im Isolator der Zündkerze sein, der bei Wärme und Druck Störungen verursacht. Darum solltest Du unbedingt die Zündkerze gegen eine Neue getauscht haben!
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von MeisterZIP »

melchior hat geschrieben: 26.10.2020, 08:58 Moin Hasi und danke für deine Hilfe.
Also ich bin gerade arbeiten und hatte Zeit etwas zu recherchieren :D . Wie es scheint, sollte der Grand Dink 125i kompatibel sein.
Definitiv nicht . Die kleinen Modelle ( 125 und 176ccm ) haben zwar alle eine kompakte Einheit , die aber nur auf das jeweilige Modell passt .
Im übrigen würde ich wirklich nach einem erfolgreichen Resetten von TPS und ABV mal an das Erneuern der Einspritzdüse denken .

Man fängt immer mit den preiswerten Teilen an .

MeisterZIP
Kymco : Born for fun and speed !
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Oki doki Meister. Die Kerze tauschen kann ich ja trotzdem noch, und resetten werde ich heute nachmittag. Es fühlt sich wirklich so an, wie wenn man beim Auto nen Marderbiss hat.
Ich berichte.
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Hallo, da bin ich wieder.
Also das Resetten verlief leider erfolglos. Viel kann man da ja nicht falsch machen. Es trat keine Änderung oder irgendeine Art von Effekt ein.
Das Wechseln der Kerze brachte auch keine Änderung, so dass ich wohl in den sauren Apfel beißen muss und mir eine neue Einspritzdüse holen werde. Was nur, wenn das auch nix bringt?! :o Na wollen wir mal hoffen.
Schöne Grüße
Hasi
Profi
Beiträge: 755
Registriert: 14.02.2015, 12:43
Hat sich bedankt: 99 Mal
Danksagung erhalten: 112 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Hasi »

Achte auf die Bestellnummer, da gibts tatsächlich Unterschiede. Vielleicht bestellst Du beim Meister. Ich hatte vorgestern mal wegen Der Düse beim Like nachgesehen, die gibts wohl Kaufnachweis oder?
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von MeisterZIP »

Es gibt nur eine Einspritzdüse , MA5646 . Passt auf Yager GT / Like 200i , G-Dink 125i , Agility 125i 16+ CBS und auf das Motorrad Visar 125 .

MeisterZIP
Kymco : Born for fun and speed !
Hasi
Profi
Beiträge: 755
Registriert: 14.02.2015, 12:43
Hat sich bedankt: 99 Mal
Danksagung erhalten: 112 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Hasi »

Dann kann Melchior doch meine nehmen?
Dateianhänge
image.jpg
image.jpg (561.45 KiB) 410 mal betrachtet
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von MeisterZIP »

Zum Ausprobieren auf jeden Fall !

MeisterZIP
Kymco : Born for fun and speed !
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Update:
Ich habe jetzt die Einspritzdüse vom Hasi verbaut. Nachdem ich sie eingebaut hatte, gab es keinerlei Änderung. Dann habe ich mich an die Lambdasonde gemacht und sie ordentlich gereinigt. Ob sich jetzt wirklich etwas geändert hat, kann ich nicht sagen. Ich habe ne kleine Runde gedreht, er zog gut hoch und lief ca. 92kmh. Im Stand hat er immer noch gerumpelt und ging dann aus.
@Hasi vielen Dank. Du hast mir viel Geld erspart. Auch Danke nochmal für den Tipp mit der Sonde.
Mal sehen, was ich als nächstes teste. Vielleicht doch mal die Benzinpumpe. Oder ich fahre einfach so weiter :(
Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 10092
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 126 Mal
Danksagung erhalten: 337 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Daxthomas »

Ich hatte mal so was in der Art und habe die komplette Drosselklappe und Elektronik gewechselt. Hatte dann alles wieder funktioniert. Was es genau war, kein Plan. Hauptsache es funzte wieder.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

du sagst das so leicht. Das könnte ich natürlich machen. Aber neu kostet die komplette Einheit um die 400eur. Nicht dass ich die nicht hätte, aber das würde kaum nen Sinn bei dem Roller machen. Gebraucht wird man das Ganze wahrscheinlich kaum bekommen...
Hasi
Profi
Beiträge: 755
Registriert: 14.02.2015, 12:43
Hat sich bedankt: 99 Mal
Danksagung erhalten: 112 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Hasi »

Danke für den Bericht. Bitte denke auch an die Zündspule und Zündkabel. Wenn da irgendwo ein Haarriß ist kann ich mir vorstellen bei entsprechender Luftfeuchtigkeit das da einige Zündungen einfach ausbleiben.
Die Benzinpumpe sollte nach der Laufzeit eher keine Probleme machen. Der Pumpendruck kann ebenfalls beim Boschservice gemessen werden.

Also die komplette Einspritzeinheit vom Grand Dink liegt auch noch bei mir. Wenn der Meister es für sinnvoll hält geht Sie raus. Aber ich gehe davon aus, dass dort andere Werte hinterlegt sind.
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Hehe danke Hasi, wir bleiben in Kontakt.
Also gehts jetzt an die CDI. Mal schauen, ich fahre gleich zum Dienst. Da ist er so richtig kalt und ich werde sehen, wie er sich so macht nach meiner Wechselaktion von gestern.
Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 10092
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 126 Mal
Danksagung erhalten: 337 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Daxthomas »

Ja der Kram ist teuer. Hoffe es ist was anderes und du fidest es.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

Hey Leute, mir fällt da noch eine Frage ein. Wenn ich bei laufendem Motor den Stecker der Lambdasonde abziehe, müsste da nicht etwas passieren? Ich habe es getan und es passierte reinweg nichts. Der selbe unrunde Motorlauf.
Hasi
Profi
Beiträge: 755
Registriert: 14.02.2015, 12:43
Hat sich bedankt: 99 Mal
Danksagung erhalten: 112 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Hasi »

eine Fehlermeldung sollte passieren.
Wenn Du die Zündung anschaltest sollte nach ein paar Sekunden der Fehlercode blinken. Lässt sich später beim Kundendienst zurücksetzen. Bei mir ging es nach dem TPS dann weg.

Die Lamdasonde wird im Betrieb richtig warm. Dort ist bei mir ein Heizelement drin. Es gibt wohl auch Methoden diese zu testen, mal die Suchfunktion bemühen.
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
Benutzeravatar
Wolfi__123
Testfahrer de luxe
Beiträge: 124
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 12 Mal
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von Wolfi__123 »

melchior hat geschrieben: 04.11.2020, 21:43 Hey Leute, mir fällt da noch eine Frage ein. Wenn ich bei laufendem Motor den Stecker der Lambdasonde abziehe, müsste da nicht etwas passieren? Ich habe es getan und es passierte reinweg nichts. Der selbe unrunde Motorlauf.
Das kommt immer auf die Software des verwendeten Zünd-/Einspritzsystems an. Es gab schließlich (früher) Einspritzanlagen ohne Lambdaregelung, die ganz prima funktioniert haben ohne einen geschlossenen Regelkreis.

Gruß Wolfi

PS: Nicht jeder Sensorfehler wird "spontan" durch eine leuchtende oder blinkende MKL angezeigt.
melchior
Crashtest-Dummy
Beiträge: 15
Registriert: 16.10.2020, 12:51
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von melchior »

N´abend Freunde.
Das bringt mich zu der Frage...wie wird mir der Fehler eigentlich angezeigt? Es gibt ja nur diese rote LED. Diese blinkt bei mir beim Zündung einschalten und geht dann wieder aus. Während der Fahrt leuchtet sie nicht.
Und zweitens: wie lese ich wo den Fehler aus? Bei meinen Autos kann ich das ganz easy mit dem OBD-Stecker und dem Handy auslesen. Beim Roller wirds wahrscheinlich nicht ganz so leicht werden.
Schönen Abend euch.
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Re: Like 200i nur 2800km, läuft fürchterlich

Beitrag von MeisterZIP »

Auslesn kann der Händler mit Diagnosestecker , der ist neben der Batterie .

MeisterZIP
Kymco : Born for fun and speed !
Antworten

Zurück zu „Like 125 / 200i“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast