E Starter, Hupe, Blinker, Licht, Tankanzeige gehen plötzlich nicht mehr

Kymcos Retro-50er wird hier behandelt . Komm rein !
Antworten
KymcoLike504t
Crashtest-Dummy
Beiträge: 2
Registriert: 08.06.2020, 15:59
Kontaktdaten:

E Starter, Hupe, Blinker, Licht, Tankanzeige gehen plötzlich nicht mehr

Beitrag von KymcoLike504t »

Ein freundliches Hallo an Alle,

ich muss mich mit meinem ersten Beitrag leider direkt mit einem Problem melden. Meine Freundin hat sich vor kurzem ihren ersten Roller, einen Kymco like 50 4t EZ 2012 mit ca 10.000km gekauft. Der Roller lief normal, es kam mir nichts komisch vor, außer dass er gefühlt wirklich 3min Vollgas braucht, um auf 45 zu kommen. Ich hab es darauf geschoben dass es ein 4 Takter ist, ich bin davor nur 2 Takt Roller gefahren.
Auf jeden Fall ist meine Freundin ca 3 Wochen nach Kauf mit dem Roller gefahren und plötzlich ging der Blinker nicht mehr. Daraufhin ist sie rechts ran gefahren, hat den Roller ausgemacht und wollte ihn wieder starten - - > e Starter ging nicht mehr. Also hat sie ihn angekickt. Er lief einige Sekunden und ging dann wieder aus, wenn man kein Gas gegeben hat. Zu diesem Zeitpunkt war der Roller warm. Nach 15min warten und erneutem Kicken sprang er an und ging nicht mehr aus, also ist sie nach Hause gefahren. Auch jetzt wenn man ihn ankickt geht er nicht aus. Nun gehen der E Starter, Blinker, Hupe, Licht und die Tankanzeige nicht mehr.
Was ich bisher gemacht habe:
Ich habe die Batterie ausgebaut, geladen und gemessen, zeigt wenn ich es richtig in Erinnerung habe 12.7V an, wenn ich bei laufendem Motor Messe und Gas gebe ist der Wert etwas höher. Also sollte die Batterie passen, oder? Batterie kam angeblich letztes Jahr auch neu. Roller springt trotzdem nicht an, Hupe, Licht etc gehen nicht, auch nicht bei laufendem Motor.
Die 2 7A und 1 10A Sicherung habe ich durchgemessen, die sollten passen. Habe sie trotzdem mal ausgetauscht gegen eine 10A und 2 8A, da ich in 3 Läden war und keiner eine 7A Sicherung hatte.
Auch die neuen Sicherungen haben nicht geholfen.
Wie würdet ihr nun weiter vorgehen?
Geplant wäre beim nächsten Mal wenn ich beim Roller bin mal die ganzen Kabel zu checken, ob sie irgendwo beschädigt sind oder Ähnliches.
Gestern erzählte sie mir auch, dass sie das Gefühl hatte, der Roller lief immer schlechter bevor das Problem auftrat und hat das Gas teilweise nur ruckhaft angenommen. Inwiefern kann das damit zusammenhängen?
Vielen Dank schon mal für eure Hilfe :-)

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15312
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 549 Mal
Danksagung erhalten: 965 Mal
Kontaktdaten:

Re: E Starter, Hupe, Blinker, Licht, Tankanzeige gehen plötzlich nicht mehr

Beitrag von MeisterZIP »

Alles , was ausgefallen ist , wird von der Batterie gespeist .
Also erstmal alle Sicherungen rausnehmen und die Kontakte ohne Sicherungen zusammenstecken .
Da ja keine Sicherung defekt war , kann es durchaus ein Kontaktproblem an den Sicherungshaltern sein .
Wenn es das nicht ist , würde ich ( wenn die Batterie in Funktion ist , wie du geschrieben hast ) mal den Stecker des Zündschlosses prüfen .

MeisterZIP
Kymco : Born for fun and speed !

KymcoLike504t
Crashtest-Dummy
Beiträge: 2
Registriert: 08.06.2020, 15:59
Kontaktdaten:

Re: E Starter, Hupe, Blinker, Licht, Tankanzeige gehen plötzlich nicht mehr

Beitrag von KymcoLike504t »

Vielen Dank für die schnelle Antwort.
Also die Batterie mal ohne Sicherungen anschließen und schauen ob dann alles funktioniert?
Ja, Batterie sollte Eigentlich passen. Welche Werte sollte sie denn haben wenn der Motor aus ist, wenn er an ist und wenn man Gas gibt? Dann überprüfe ich das noch mal

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15312
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 549 Mal
Danksagung erhalten: 965 Mal
Kontaktdaten:

Re: E Starter, Hupe, Blinker, Licht, Tankanzeige gehen plötzlich nicht mehr

Beitrag von MeisterZIP »

Die Batterie sollte nicht weniger als 12V in Ruhe haben , aber die Elektrik funktioniert auch zu großen Teil mit 11V . Hauptsache , es ist Saft drin und die Kontakte an den Sicherungen leiten die Spannung weiter .
Es geht ja jetzt erstmal um den Komplettausfall der Elektrik und nicht um das Ladesystem der Batterie .

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5564
Registriert: 14.06.2010, 14:38
Wohnort: Parchim
Hat sich bedankt: 4 Mal
Danksagung erhalten: 143 Mal
Kontaktdaten:

Re: E Starter, Hupe, Blinker, Licht, Tankanzeige gehen plötzlich nicht mehr

Beitrag von Frank67 »

Ich würde zuerts mal prüfen, ob und bis wo Spannung anliegt...

Geht z.B. die Uhr im Cocpit noch?
Liegt Spannung an der roten Sicherung an, wenn die Uhr nicht geht?
Geht die Uhr: Kommt spannung an der 7A-Sicherung auf schwarz/blau an und geht Spannung auf schwarz weg? (Wenn nicht, Zündschlosskontakte oder im Zündschlossanschlussstecker messen: Spannung auf rot? Spannung auf schwarz/blau?)

Ist vielleicht ider Anschlussstecker "nur" auseinandergefallen oder einer der Kontakte (schwarz auf der einen Seite und schwarz/blau auf der Anderen oder rot) ist möglicherweise rausgerutscht und hängt nach hinten aus dem Stecker raus...

Schnapp dir ein Multimeter und messe bis wo die Spannung kommt und ab wo sie fehlt.
(Wenn du selber kein MM hast: Leihe dir eines aus oder es gibt auch MMs im Baumarkt für um die 20 Euro oder billiger bei ebay. Oder du nutzt eine Prüflampe zum Nachschauen, bis wo die Spannung geht...)
Gruß Frank

Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!


DAS ist Elektrizität!

Antworten

Zurück zu „Like 50 4T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste