Flitzi fährt nach einigen KM langsam

Kymcos kleinster , aber feinster .. Komm rein !
Antworten
shorty12357
Crashtest-Dummy
Beiträge: 8
Registriert: 18.07.2018, 15:15
Hat sich bedankt: 1 Mal
Kontaktdaten:

Flitzi fährt nach einigen KM langsam

Beitrag von shorty12357 » 04.06.2019, 15:39

Hallo Zusammen,
eigentlich wollte ich diesen Bereich nach einiger Zeit mal wieder beleben und berichten, wie "Flitzi" meiner Freundin erfolgreich in seine 9. Saison gestartet ist. Leider brauche ich aber euren Rat, da er aktuell schlecht anspringt (erst beim 3-4 Versuch) danach dann ca. 8 km sauber läuft, um dann nicht mehr schneller als 30 km/h zu fahren. Nach 5 Minuten abstellen am Straßenrand ist es wieder ok.

Zur Vorgeschichte/Problematik:
Flitzi hat knapp 9.000 Km in 8 Jahren gesammelt, hat jährlich seinen Ölwechsel bekommen. Vorletztes Jahr bei 6.500 km große Inspektion, Öle, LuFi, ZK neu, Ventilspiel eingestellt. Bis auf offener Hülse (Tacho 50 km/h) alles orginal und sehr gepflegt. Mitte letzen Jahres lief er dann unrund, weswegen ich einen billigen Nachbauvergaser (leider) und neuen Zündstecker (original) eingebaut habe, das Problem bestand aber weiterhin.
Im Frühjahr ging Flitzi zum Vertragshändler in Berlin, Aussage "alles ok bis auf den China-Vergaser, braucht nur einen anständigen Naraku-Vergaser, dann läuft er wie eine eins". Gesagt getan, laut Werkstatt lief er super. Bei der Abholung ging er auf dem Parkplatz gleich aus, weswegen er nochmal da blieb. Angeblich nichts zu finden, wir haben ihn dann nach Hause genommen, allerdings startete er nun immer schlecht. Also nochmal zur Werkstatt, diese tauschte nun die Zündspule. Anruf: "Nun läuft er besser als neu". Allerdings hielt das Vergnügen nur wenige Tage, seit letze Woche gibt es das zuvor beschriebene Problem: Starten erst nach dem 3-4. Versuch, danach alles ok, um dann nach einigen km langsamer zu werden. Auch im Stand erhöht sich trotz Vollgas die Drehzahl nur bis zu einem gewissen Niveau. Abkühlen schafft Abhilfe.
Da die Werkstatt nun schon 4 mal ohne Besserung an Flitzi dran war, bitte ich euch um eure Meinung zu dieser Sache. Meine Liebste will unbedingt wieder ihren zuverlässigen Flitzi zurück, der Werkstatt sind wir im Moment eher abgeneigt.

Herzlichen Dank,
Martin

Benutzeravatar
gevatterobelix
Profi
Beiträge: 2808
Registriert: 20.08.2008, 14:26
Wohnort: Radeburg in Sachsen
Hat sich bedankt: 126 Mal
Danksagung erhalten: 111 Mal
Kontaktdaten:

Re: Flitzi fährt nach einigen KM langsam

Beitrag von gevatterobelix » 04.06.2019, 16:15

shorty12357 hat geschrieben:
04.06.2019, 15:39
... Mitte letzen Jahres lief er dann unrund, weswegen ich einen billigen Nachbauvergaser (leider) und neuen Zündstecker (original) eingebaut habe, das Problem bestand aber weiterhin. ...
Hallo Martin,

wegen eines unrunden Laufs wechselt man doch nicht den Vergaser! Dieser läßt sich reinigen, beispielsweise im Ultraschallbad, und natürlich auch fachgerecht einstellen. Damit würde ich´s zuerst versuchen, Inspektion mit allem Pipapo hat der Roller ja erhalten. Dein Händler, ich vermute die Firma R..... S..... , scheint ja nicht gerade mit handwerklich begabten Leuchten gesegnet zu sein. Wechsel da einfach mal.

Gruß von Gevatter Obelix
Begriffe im Wandel. Diesmal: mutig.

Früher: Courage im Angesicht des Feindes; auch Bürgerstolz vor Fürstenthronen.
Heute: Für die Regierungsmeinung demonstrieren.

Benutzeravatar
Flexer
Testfahrer de luxe
Beiträge: 159
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 19 Mal
Danksagung erhalten: 24 Mal
Kontaktdaten:

Re: Flitzi fährt nach einigen KM langsam

Beitrag von Flexer » 04.06.2019, 17:53

Ich bin da nicht überzeugt,das die Ventile anständig eingestellt wurden.
Auch wenn er mal so und mal so läuft,sind deine Schilderungen Indizien für verstellten Ventile.

So wie oberlix schon erwähnt hat,ich würde nochmal in einer anderen Werkstatt gehen.
Gruß
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

shorty12357
Crashtest-Dummy
Beiträge: 8
Registriert: 18.07.2018, 15:15
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Flitzi fährt nach einigen KM langsam

Beitrag von shorty12357 » 05.06.2019, 07:37

gevatterobelix hat geschrieben:
04.06.2019, 16:15

Hallo Martin,

wegen eines unrunden Laufs wechselt man doch nicht den Vergaser! Dieser läßt sich reinigen, beispielsweise im Ultraschallbad, und natürlich auch fachgerecht einstellen. Damit würde ich´s zuerst versuchen, Inspektion mit allem Pipapo hat der Roller ja erhalten. Dein Händler, ich vermute die Firma R..... S..... , scheint ja nicht gerade mit handwerklich begabten Leuchten gesegnet zu sein. Wechsel da einfach mal.

Gruß von Gevatter Obelix
Vielen Dank für eure Rückmeldungen!
Das war auch mein erster Ansatz. Ich habe den Vergaser allerdings komplett zerlegt, also auch die Gemischschraube, alle Dichtungen usw. raus. In meiner Unerfahrenheit war er nach dem Zusammenbau undicht, Benzin lief aus. Der China-Vergaser war da natürlich dann keine Hilfe, preislich aber zunächst verlockend. Der Naraku-Vergaser vom Händler war preislich ok, ich denke ein Dichtungssatz und die Arbeitszeit am orginalen Vergaser wären auch nicht viel billiger gewesen (da hab ich dann auch gleich ein Winterprojekt). Und laut Werkstatt sollte der Naraku ja alle Probleme lösen. Und ja, es war die besagte Firma. Da wir nun dort schon Geld gelassen haben will ich das zunächst als Reklamation laufen lassen. Wir werden allerdings die Filliale wechseln, die andere hat schon ihre Bereitwilligkeit erklärt und wir haben nächsten Mittwoch einen Termin. Wenn das auch nicht fruchtet, gibt es einen kompletten Werkstattwechsel.
Vielen Dank auch für den Hinweis mit den Ventilen. Ich kann es mir zwar nicht vorstellen, da sie vor 2.500 km eingestellt und nun auch nochmals überprüft wurden (angeblich). Ich werde es allerdings ansprechen und hoffe, dass die nächste Filliale alles gründlich durchprüft.
Es gibt nichts ärgerlicheres als kein Vertrauen mehr in die Zuverlässigkeit zu haben und im Berufsverkehr am Straßenrand stehen zu bleiben.
Ich werde berichten was der Werkstatttermin nächste Woche bringt!

Vielen Grüße,
Martin

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14935
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 453 Mal
Danksagung erhalten: 803 Mal
Kontaktdaten:

Re: Flitzi fährt nach einigen KM langsam

Beitrag von MeisterZIP » 05.06.2019, 08:18

Google mal nach Uli Thiemann in Berlin . Kleine , aber feine Werkstatt , alter Meisterkollege von mir . I
ch denke , der wird deinen Flitzi wieder hinbekommen .

Startschwierigkeiten sind ein Problem , Endgeschwindigkeit das andere . Das kann , muss aber nicht zusammenhängen .
Wenn du da hingehst , richte einen Gruß von mir aus und nimm den originalen Vergaser mit .

MeisterZIP
Kymco : Born for fun and speed !

shorty12357
Crashtest-Dummy
Beiträge: 8
Registriert: 18.07.2018, 15:15
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Flitzi fährt nach einigen KM langsam

Beitrag von shorty12357 » 05.06.2019, 12:22

MeisterZIP hat geschrieben:
05.06.2019, 08:18
Google mal nach Uli Thiemann in Berlin . Kleine , aber feine Werkstatt , alter Meisterkollege von mir . I
ch denke , der wird deinen Flitzi wieder hinbekommen .

Startschwierigkeiten sind ein Problem , Endgeschwindigkeit das andere . Das kann , muss aber nicht zusammenhängen .
Wenn du da hingehst , richte einen Gruß von mir aus und nimm den originalen Vergaser mit .

MeisterZIP
Vielen Dank für die Empfehlung! Wenn die jetzige Werkstatt nicht erfolgreich nachbessern kann, werde ich dort gerne anrufen.

Viele Grüße
Martin

shorty12357
Crashtest-Dummy
Beiträge: 8
Registriert: 18.07.2018, 15:15
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Flitzi fährt nach einigen KM langsam

Beitrag von shorty12357 » 02.07.2019, 10:25

Hallo zusammen, hier ein kleines Update zu Flitzi!
Wir haben ihn gestern abgeholt und er läuft echt super, meine Freundin ist happy!

Ich muss an dieser Stelle auch einmal die Mitarbeiter der zweiten Filliale der besagten Firma loben, die sich dem Fall angenommen haben.

Kurzum: Steuerzeiten, Ventilspiel, Kompression und Elektrik wurden durchgeprüft, es war alles in Ordnung. Sie haben uns klar empfohlen, den Zubehör-Vergaser zwecks schlechter Kompatibilität mit dem Sento gegen einen originalen zu tauschen. Preislich kam man uns sehr entgegen, der Preis für den Zubehör-Vergaser wurde erstattet, der neue rabattiert, zusätzliche Arbeitszeit wurde nicht berechnet. Bei dem Gesamtpreis wollten wir nun nicht mehr den Umweg gehen und den alten originalen Vergaser überholen/reparieren lassen.
Gestern stand Flitzi dann (vollgetankt!) auf dem Hof und fuhr ab dem ersten Meter einwandfrei! Der Rückweg war über 10 Kilometer, der Leistungsverlust war nicht mehr vorhanden und die Fahrt hat einfach nur Spaß gemacht.

Antworten

Zurück zu „KymcoSento 50 4T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast