Startprobleme nach langer Standzeit

Antworten
karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Startprobleme nach langer Standzeit

Beitrag von karle » 30.11.2018, 13:45

Hallo,

wenn mein Kymco Super 8 50 2 Takt mehrere Tage / Wochen steht springt er nicht mehr an.

Was habe ich geschaut:

- Zündkerze in Ordnung (Elektrodenabstand und Farbe)
- Zündfunke ist da
- Kerze trocken nach misslungenem Startversuch

-> es kommt kein Benzin in den Zylinder
-> Mit etwas Startpilot in den Ansaug läuft er sofort an und wenn ich das ein paar Sekunden reinsprühe fängt er sich auch irgendwann und läuft von alleine weiter, sprich die Spritzufuhr funktioniert wieder.

Ansonsten läuft der Roller tadellos, zieht gut, läuft rund, eben wie es sein soll. Nur längeres Stehen macht ihm Probleme. Dies ist besonders in der kalten Jahreszeit blöd, da er da selten bewegt wird.

Sofern ich den Roller jeden Tag benutze läuft er auch tadellos an.

Frage an euch:

An was kann das liegen bzw. wo liegt der Fehler ?

Gruß

Karl

Benutzeravatar
foenfrisur
Testfahrer
Beiträge: 56
Registriert: 20.07.2018, 22:16
Wohnort: E-NRW
Hat sich bedankt: 5 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von foenfrisur » 30.11.2018, 15:46

Meine Vermutung war bislang diese:
Es kommt wohl schon mal vor, dass der Sprit im Vergaser sich verflüchtigt. Vor allem wenn die Fuhre lange steht....dann muss der Motor erst neuen ansaugen, was mit dem E-Starter ewig dauert und auch ankicken funzt nicht sofort.

Wie gesagt, nur ne Vermutung. Vielleicht kann jemand anderes mehr dazu sagen :)


Ist bei mir übrigens auch so gewesen, bis ich den Unterdruckbenzinhahn gegen einen Manuellen getauscht habe.
Dazu muss aber das Schwimmerventil 100% schließen, sonst läuft der Vergaser über, wenn der Roller länger steht und man vergessen hat, den Hahn zu schließen^^
Zweitakter stinken und das ist auch gut so!

Jäger
Profi
Beiträge: 543
Registriert: 13.11.2015, 17:43
Hat sich bedankt: 143 Mal
Danksagung erhalten: 76 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von Jäger » 30.11.2018, 16:04

Hi Karl,


Rollerfreund Föni liegt da meines Erachtens ziemlich richtig.

Da würde ich mal nachschauen, ob der Vergaser ne Dichtung am oberen Rand der Schwimmerkammer hat und wenn ja, ob die vorhanden ist,
und zwar unbeschädigt und richtig montiert.
Wenn die Schwimmerkammer auch noch einen Ablaufstopfen hat, dort nachschauen, ob da auch alles dicht ist.


Darf man übrigens erfahren, wo dein Haus wohnt, Schuhgröße, verheiratet etc.etc.etc.? 8)

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 30.11.2018, 17:23

Hallo,

also ihr meint das Benzin in der Schwimmerkammer verdunstet irgendwo hin und ist nach ein paar Tagen quasi leer.

Müsste dann im Betrieb der Vergaser nicht undicht sein ... sprich irgendwo lecken ?

Ich habe den Vergaser schon mal angeschaut ... Leckagen oder sowas habe ich nicht gesehen (sprich sieht trocken aus und auch sonst tropft nichts am Roller o.ä.).

Aber dann muss ich den wohl wenn es das Wetter erlaubt nochmal genau anschauen ob ich irgendwo was finde.

Es ist halt blöd wenn man alle zwei Wochen so ein Theater hat :shock:

Gruß

karl

Rick
Profi
Beiträge: 902
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 100 Mal
Danksagung erhalten: 109 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von Rick » 30.11.2018, 17:32

Moin Karl!

Zunächst mal herzlich willkommen aus Hamburg nach ... – ääh, tja – wohin denn? :shock:

Nach Standzeiten von einigen Tagen sind die von Dir geschilderten Startschwierigkeiten normal, foenfrisur hat das treffend beschrieben. Mit Undichtigkeiten hat das nichts zu tun. Da hilft nur mit dem E-Starter zu „rödeln“.

Den Startpilot kannst Du wohl getrost weglassen, zumindest solange Deine Batterie nicht schwächelt.

Grüße
Rick
Zuletzt geändert von Rick am 30.11.2018, 17:35, insgesamt 1-mal geändert.
Im Straßenverkehr kannst Du nie so blöd denken wie andere handeln!

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 30.11.2018, 17:34

ich habe einen Beitrag in der Vorstellung gemacht ... Signatur usw. fülle ich noch aus ;-)

Ist das echt normal dass die Roller so schlecht angehen wenn sie mal 2 Wochen stehen ... ich könnte da glaube ich 5 Minuten orgeln bis sich was tut ... aber ob das dem Anlasser gut tut ?

Oder doch den Benzinhahn tauschen gegen einen manuellen ?

Gruß

Karl

Rick
Profi
Beiträge: 902
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 100 Mal
Danksagung erhalten: 109 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von Rick » 30.11.2018, 17:55

Ich würde nicht anfangen zu basteln (Stichwort Benzinhahn). Bedenke, daß Du noch über ein Jahr Hersteller-Garantie hast, die Du damit vergeigen würdest!

Wenn Du nicht nur (super-)kurze Strecken fährst, lädt die Batterie doch anständig nach – so what?! 8)

Inspektionen beim Vertragshändler machen lassen und gut ist ...!
Im Straßenverkehr kannst Du nie so blöd denken wie andere handeln!

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 30.11.2018, 19:31

Ja der Roller hat noch Garantie. Nur leider wurde die erste Inspektion vom Vorbesitzer ein paar hundert km überzogen. Weiss nicht wie pingelig Kymco da ist.

Die nächste Inspektion ist die mit 5000 km.

Die Frage die ich mir Stelle: kriegt der Händler das im Rahmen der Garantie hin dass der Roller auch nach 2-3 Wochen stehen noch gut startet oder ist das konstruktiv bedingt?

Letztes Mal hatte ich fast die batterie leer gemacht und er ist nicht angegangen.

Andere Geräte mit vergaser laufen ja auch nach bspw 1/2 Jahr stehen wieder gut an.

Gruss Karl

Benutzeravatar
foenfrisur
Testfahrer
Beiträge: 56
Registriert: 20.07.2018, 22:16
Wohnort: E-NRW
Hat sich bedankt: 5 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von foenfrisur » 30.11.2018, 20:14

Wenn er mit dem E-Starter nicht gleich anspringt, versuche es mal mit ankicken. Das geht idr. schneller, weil du so mehr Drehmoment auf den Motor bekommst und somit mehr Unterdruck erzeugt werden kann um den Sprit anzusaugen.
Zweitakter stinken und das ist auch gut so!

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 30.11.2018, 20:24

Mit dem Kickstarter habe ich noch nicht probiert ... muss ich beim Kymco auch den Bremshebel ziehen um mit dem Kickstarter zu starten (wie beim E-Starter) oder geht das ohne (einfach nur Zündung auf ON) ?

Gruß

karl

Rick
Profi
Beiträge: 902
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 100 Mal
Danksagung erhalten: 109 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von Rick » 30.11.2018, 20:35

Kicken ohne zu „bremsen“.

Garantieanspruch ist wegen ein paar hundert Kilometern „über Soll“ nicht flöten. Wegen der Startprobleme zum Händler und reklamieren? Ja klar, ich würde es versuchen – sogar recht hartnäckig. :D
Im Straßenverkehr kannst Du nie so blöd denken wie andere handeln!

Hasi
Testfahrer de luxe
Beiträge: 322
Registriert: 14.02.2015, 12:43
Wohnort: Sponholz
Hat sich bedankt: 47 Mal
Danksagung erhalten: 41 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von Hasi » 30.11.2018, 20:40

Mein Bursche hat das Problem bereits nach drei Tagen aber nur bEi diesem Wetter. Bisher habe ich im Forum auch nichts anderes gelesen, es sei denn der Roller steht in einer warmen Garage.

Ich habe auch mal die Schwimmerkammer kontrolliert, da kommt genügend raus, so dass dort nichts austrocknet. Du kannst die Gemischschraube etwas fetter stellen im Winter. Aber das orgeln bleibt.
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 30.11.2018, 20:48

ja dann werde ich da mal anrufen und schauen was der meint ... habe den Roller von privat gekauft. Hoffe das ist für den kein Problem, evtl. lässt es sich ja mit der 5000er Inspektion kombinieren.

Ist schon komisch ... kann gar nicht verstehen warum sich die Teile da so schwer tun ... mein Rasenmäher z.b. läuft im Frühjahr in der Regel mit 1-2 mal ziehen wieder an und war den ganzen Winter im Gartenhaus gestanden (ist auch ein Zweitakter), allerdings mit manuellem Benzinhahn.

Und was man bei dem auch noch kann ist am Vergaser pumpen, damit der Schwimmer voll läuft, aber selbst das ist in der Regel nicht notwendig.

Gruß

Karl

SilverStoffel
Testfahrer de luxe
Beiträge: 149
Registriert: 02.10.2016, 17:54
Wohnort: 83236 Übersee
Hat sich bedankt: 4 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von SilverStoffel » 01.12.2018, 00:53

Namd,
beim Like 2T wurde im Zuge verschärfter Abgasvorschriften die LLD auf 36 verkleinert.
Wir konnten den Motor nach Standzeit nur durch halb zu halten der Luftzufuhr zum Leben erwecken.
Hier soll der Wechsel auf eine 38er wahre Wunder wirken.
Hab den Umbau letzte Woche gewagt und konnte heute ohne Probs starten.
Langzeit Erfahrung fehlt uns demnach noch, aber Ich hoffe es bleibt so.
Gruß vom Chiemsee
Stefan
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T
Ford Tourneo Custom L1H1 Titanium 2.2TDCi
Peugeot 205 CTi 1.9
Peugeot 206cc RG 1.6 16v
Peugeot 206 1.4
_______________
Bild

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9967
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 76 Mal
Danksagung erhalten: 197 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von Daxthomas » 01.12.2018, 07:43

So isses, wenn er umbedüst ist, wird das auch besser. ABER, ich habe noch kein Roller gesehen der ein halbes Jahr gestanden hat und dann sofort anging.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 01.12.2018, 08:08

doppelt ...
Zuletzt geändert von karle am 01.12.2018, 08:48, insgesamt 1-mal geändert.

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 01.12.2018, 08:09

Halbes Jahr ist ja auch kein Problem wenn er nicht sofort angeht.

Aber nach 3-4 Wochen sollte er schon noch gut anspringen dann wäre ich zufrieden.

Wo sehe ich denn welche Leerlauf düse drin ist?

Gruss Karl

SilverStoffel
Testfahrer de luxe
Beiträge: 149
Registriert: 02.10.2016, 17:54
Wohnort: 83236 Übersee
Hat sich bedankt: 4 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von SilverStoffel » 01.12.2018, 09:36

Wird ja wohl jemand schonmal beim Super8 umgebaut haben?
Ansonsten... abwarten bis Meister Zipp wieder fit ist, der wird's dir beantworten und bestimmt auch die passende Düse zusenden.

Schönen ersten Advent.
Stefan
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T
Ford Tourneo Custom L1H1 Titanium 2.2TDCi
Peugeot 205 CTi 1.9
Peugeot 206cc RG 1.6 16v
Peugeot 206 1.4
_______________
Bild

Benutzeravatar
k-manne
Profi
Beiträge: 797
Registriert: 23.10.2016, 13:10
Wohnort: Deckenpfronn
Hat sich bedankt: 56 Mal
Danksagung erhalten: 134 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von k-manne » 01.12.2018, 09:56

karle hat geschrieben:Halbes Jahr ist ja auch kein Problem wenn er nicht sofort angeht.

Aber nach 3-4 Wochen sollte er schon noch gut anspringen dann wäre ich zufrieden.

Wo sehe ich denn welche Leerlauf düse drin ist?

Gruss Karl
Der Wert ist auf der Düse eingestanzt, brauchst entweder gute Augen od. Lupe.
Kymco DT 300, Kawasaki ZRX 1200R und 1200S

SilverStoffel
Testfahrer de luxe
Beiträge: 149
Registriert: 02.10.2016, 17:54
Wohnort: 83236 Übersee
Hat sich bedankt: 4 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von SilverStoffel » 01.12.2018, 13:14

Ich hab's per Handy abfotografiert und groß gezoomt. Mache ich immer so :shock:
Aber wenn wer die orig Bedüsung kennt, kannst die Neue bestellen und in einem Zug umbauen.
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T
Ford Tourneo Custom L1H1 Titanium 2.2TDCi
Peugeot 205 CTi 1.9
Peugeot 206cc RG 1.6 16v
Peugeot 206 1.4
_______________
Bild

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 02.12.2018, 14:02

werd mir die sache demnächst mal anschauen ... gerade ist hier eh Sauwetter, daher steht der Roller sowieso.

Gruß

Karl

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9967
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 76 Mal
Danksagung erhalten: 197 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von Daxthomas » 03.12.2018, 15:34

Hauptdüse 072 M4

Leerlaufdüse 0,38mm
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 03.12.2018, 16:11

ist Standardmäßig drin oder sollte rein ?

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9967
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 76 Mal
Danksagung erhalten: 197 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von Daxthomas » 03.12.2018, 16:30

Die rein und gut ist. Mach ich bei allen rein und es klappt gut.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 29.12.2018, 17:29

So ich habe jetzt den Unterdruckbenzinhahn still gelegt und einen normalen eingebaut.

Jetzt sollte es gut sein :-)

Gruß

Karl

Hasi
Testfahrer de luxe
Beiträge: 322
Registriert: 14.02.2015, 12:43
Wohnort: Sponholz
Hat sich bedankt: 47 Mal
Danksagung erhalten: 41 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von Hasi » 29.12.2018, 20:53

Ob das die Lösung ist. Halte uns mal auf dem laufenden.
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 29.12.2018, 20:57

Mache ich ... Jetzt bei dem Wetter steht er eh meistens länger.

Gruss Karl

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9967
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 76 Mal
Danksagung erhalten: 197 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von Daxthomas » 31.12.2018, 07:26

Warum hast du ihn nicht komplett gebrückt, Also direkt vom Tank an den Vergaser ?? Ist das einfachste. Habe ich bei einigen gemacht und die haben keine Probleme mehr.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 31.12.2018, 09:01

Das hatte ich mir auch überlegt ... Aber dann verworfen falls die Schwimmernadel mal undicht wird.

Sicher ist sicher. :)

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 9967
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 76 Mal
Danksagung erhalten: 197 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von Daxthomas » 31.12.2018, 12:19

Klar, das kann dann mal passieren. Aber wenn die undicht ist, muss sie ja auch erneuert werden. So oder so.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 31.12.2018, 15:05

Das stimmt... Ich finde so nen Hahn halt praktisch ... Wenn auch oldschool. :lol:

mackintosh
Crashtest-Dummy
Beiträge: 8
Registriert: 30.07.2018, 17:13
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von mackintosh » 27.01.2019, 17:35

Ich hatte die gleichen Probleme, seit ca. 4 Wochen nicht benutzt, und nicht mehr angesprungen...selbst mit Starthilfe nicht.
Heute habe ich den Benzinhahn überbrückt, und nach ca. 10x Treten ist sie problemlos gelaufen.

karle
Crashtest-Dummy
Beiträge: 19
Registriert: 01.10.2018, 19:44
Wohnort: nördliches BA-WÜ
Hat sich bedankt: 1 Mal
Kontaktdaten:

Re: Startprobleme nach langer Standzeit

Beitrag von karle » 08.02.2019, 18:09

so von mir auch mal das vesprochene Fazit ... der Roller stand seit dem Jahreswechsel nur in der Garage.

Habe die Batterie geladen, den Benzinhahn aufgemacht und ca. 10 sek. georgelt ... der Roller lief relativ gut an :-)

Kein Vergleich zu vorher !

Dann habe ich noch an der Tankstelle 6 € in Benzin investiert und habe den Luftdruck in den Reifen korrigiert.

Somit ist er jetzt - bis auf das neue Mopedschild in 3-4 Wochen hoffentlich fit für die nächste Saison.

Gruß

Karl

Antworten

Zurück zu „Super 8 50 Zweitakt“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast