Ventile einstellen !!!

Kymcos erster 250er Tourer hat hier seinen Platz . Kommt rein !
Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Ventile einstellen !!!

Beitragvon m0dy » 16.05.2011, 19:13

Hallo,

weiß jemand auf was ich die Ventile einstellen muss ?

Denn ich glaube, dass diese mal wieder dran sind !
MfG

Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--

mit Suzuki Burgman AN 400 Z K8
Bild

Benutzeravatar
Crosserudo
Profi
Beiträge: 542
Registriert: 31.07.2008, 19:35
Wohnort: ´Königreich Gladbeck´
Kontaktdaten:

Beitragvon Crosserudo » 16.05.2011, 20:15

Moin.

Der bekommt wie der 125 iger bei kaltem Motor Ein / Auslass 0,12 mm.


Udo.
Ich weiß nicht alles,aber ich weiß wie man die Sufu benutzt!

Dink 50 LC (4T !!!)

Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Beitragvon m0dy » 17.05.2011, 10:57

Ok.

Bist Du Dir da ganz sicher ? Woher weißt Du das ?
MfG



Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--



mit Suzuki Burgman AN 400 Z K8

Bild

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14336
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 338 Mal
Danksagung erhalten: 565 Mal
Kontaktdaten:

Beitragvon MeisterZIP » 18.05.2011, 06:52

Von mir :lol:

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Beitragvon m0dy » 18.05.2011, 07:28

OK... Vertrauenswürde Quelle -> Akzeptiert. :lol:

Dann werden wir mal loslegen.

Wie oft kann man den Ölfilter wieder verwenden ? Der ist doch aus Metal oder ?

Normalerweise kann man den doch schön reinigen und dann wieder verwenden, wenn er soweit ok ist ?
MfG



Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--



mit Suzuki Burgman AN 400 Z K8

Bild

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14336
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 338 Mal
Danksagung erhalten: 565 Mal
Kontaktdaten:

Beitragvon MeisterZIP » 18.05.2011, 08:28

Nun ja, es handelt sich ja nicht um einen Filter , sondern lediglich um ein Feinsieb , das zur Info ,
Man kann es beliebig oft verwenden , wenn es keine Schäden hat . Ich habe erst eins erneuert , weil es verbogen von einer anderen Werkstatt eingebaut wurde ( falsch rum ) ... :evil:

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Beitragvon m0dy » 18.05.2011, 11:16

Ah OK.

Dann werde ich mal darauf achten. Wie rum kommt es rein und wo rauf muss ich da achten, beim einsetzen ?

Ich kann gleich schon vorab sagen, dass ich dieses noch nie gemacht habe.
Also die Ventile einstellen und so.

Muss ich sonst noch irgendwas beachten ?
Habe diese Info zum Ventile einstellen gefunden ->
INFO ZUM VENTILE EINSTELLEN

Kann man das so anwenden ?
MfG



Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--



mit Suzuki Burgman AN 400 Z K8

Bild

Benutzeravatar
Crosserudo
Profi
Beiträge: 542
Registriert: 31.07.2008, 19:35
Wohnort: ´Königreich Gladbeck´
Kontaktdaten:

Beitragvon Crosserudo » 19.05.2011, 15:49

Moin.

Woher ich das weiß ?

Unter anderem vom Meister. :D

Da ich neulich einen 250iger zum Ventile einstellen hier hatte viel mir ein :idea: das beide,sowohl der 125 ccm als der 250ccm,ein identisches Ventilspiel haben.

Udo.
Ich weiß nicht alles,aber ich weiß wie man die Sufu benutzt!



Dink 50 LC (4T !!!)

Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Beitragvon m0dy » 19.05.2011, 20:39

Ah ok.

Ich glaube ich muss ja auch noch die Kuhlflüssigkeit ablassen beim einstellen oder?

Was nehme ich denn da zum neu befüllen und wie viel ?

Ah ne Schwachsinn.... Ist ja im Zylinder eingeschlossen...

Wollte auch gleich das Öl mit wechseln. Wenn man schon einmal dran ist :lol:
MfG



Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--



mit Suzuki Burgman AN 400 Z K8

Bild

Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Beitragvon m0dy » 22.05.2011, 14:53

Soo !!!

Aber wo finde ich die Markierung OT, habe jetzt alles am meinem Dicken abgesucht.
MfG



Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--



mit Suzuki Burgman AN 400 Z K8

Bild

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14336
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 338 Mal
Danksagung erhalten: 565 Mal
Kontaktdaten:

Beitragvon MeisterZIP » 23.05.2011, 06:52

Deckel mit den 3 M6/SW8 Schrauben am rechten Motordeckel entfernen , Stift mit Feder entfernen , dann kaann man die KW drehen . Die Markierung ist unter dem Deckel mit dem Schlitz 3 cm weiter oben .

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Beitragvon m0dy » 23.05.2011, 07:37

Hmm da habe ich auch geguckt, ich konnte da aber nix finden.

Ich schau da Heute noch mal.
MfG



Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--



mit Suzuki Burgman AN 400 Z K8

Bild

Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Beitragvon m0dy » 03.06.2011, 11:35

Mein Problem ist ja...

Zum Beispiel:
Wenn es etwas windiger ist. Dann merke ich, dass er mit der Leistung runter geht. Filter angeguck und durchgepustet alles OK.

Motor klackert er und läuft noch nicht wirklich rund.

MeisterZIP hat geschrieben:Deckel mit den 3 M6/SW8 Schrauben am rechten Motordeckel entfernen , Stift mit Feder entfernen , dann kann man die KW drehen .
MeisterZIP


Habe ich gemacht.

MeisterZIP hat geschrieben:Die Markierung ist unter dem Deckel mit dem Schlitz 3 cm weiter oben .
MeisterZIP


Du meinst jetzt den Deckel, denn ich da abschrauben sollte ?
Ich wollte da jetzt am Wochenende ran gehen.
Also wenn ich diesen abschraube ist dort eine Feder die ich rausnehme und eine große Mutter (19er) an der ich die KW drehen kann. In der Mitte der Schraube ist eine Nut oder so. Aber wo ist die Markierung ?

Da drin sind einmal ein breiten Schlitz der oben ist auf 12 Uhr und ein Loch auf ca. halb 3 Uhr.
MfG



Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--



mit Suzuki Burgman AN 400 Z K8

Bild

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14336
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 338 Mal
Danksagung erhalten: 565 Mal
Kontaktdaten:

Beitragvon MeisterZIP » 06.06.2011, 06:38

Großer Deckel ab , um KW drehen zu können .

Kleiner Deckel ab , um die Markierung zu sehen ...

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Beitragvon m0dy » 11.06.2011, 12:02

Ich glaube irgendwas stimmt hier gewaltig nicht.

Nach meiner Meinung her, muss doch (wenn der OT erreicht ist) Kompression entweichen oder?

Da sollten die Ventile still sein und sich nicht mehr bewegen dürfen.

Bei mir ist es aber der Fall, dass wenn ich die KW auf die Markierung T | habe... Aber immer noch die Ventile fest sind und keine Kompression entweicht. Stimmt hier jetzt bei mir was nicht ? Es sollte ja auch das Nockenwellenrad mit den drei Löchern zur Kontrolle dienen. Da sollten die zwei kleinen Löcher exakt zur Kante des Rand sein und das große Loch oben sein.

Bild

Bei mir stimmen die Markierung an der KW und die an dem Nockenwellenrad nicht überein.

Wenn beim T Punkt der KW eingestellt ist, ist das Nockenwellenrad mit den drei Punkten an einer ganz anderen Stelle.

So dass ich daraus schließen muss, dass da was nicht stimmt ?
Entweder wurde das Schwungrad verkehrt eingebaut oder ich weiß nicht mehr weiter.
Zumal auch dieses komische klackern da ist und der Motor auch nicht mehr so viel Kraft hat.

Ich muss eh jetzt die rechte Seite abbauen, da Öl aus der Dichtung kommt. Ich werde das mal mit Bilder hier darstellen, vielleicht drücke ich mich nur falsch aus.

Ich habe mir jetzt auch das Werkstatthandbuch von Meister geordert. Mal sehen wann es da ist. Ich komme hier sonst nicht mehr weiter.

Ich bin leider auf meinen Dicken angewiesen, da ich jeden Tag mit ihm zur Arbeit fahre. Ich habe jetzt seit genau einem Jahr (also solange wie ich ihn habe) genau 18.000 km mehr auf der Uhr. Ich bin jetzt bei 31.000 km angekommen.

Welche Teile jetzt neu kommen (wo ich schon mal sagen kann, dass diese neu müssen):
Zündkerze
Luftfilter
Dichtung für rechte Seite
Öl 15 W 40 - 0,9 Liter
MfG



Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--



mit Suzuki Burgman AN 400 Z K8

Bild

Masterjack
Profi
Beiträge: 913
Registriert: 14.10.2009, 10:33
Hat sich bedankt: 1 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Beitragvon Masterjack » 13.06.2011, 14:34

Bist du auf dem richtigen OT?

Der ist dort wo sich die Ventile nicht bewegen wenn man am Schwungrad dreht, dort ist sozusagen eine kleine Leerlaufposition.

gibt da ein Video dazu, Ventile einstellen am Viertakter ist zwar für 50ccm aber vom Prinzip her das gleiche bis auf den Abstand

Benutzeravatar
Crosserudo
Profi
Beiträge: 542
Registriert: 31.07.2008, 19:35
Wohnort: ´Königreich Gladbeck´
Kontaktdaten:

Beitragvon Crosserudo » 13.06.2011, 15:43

Moin.

Dreh einfach die KW ein zweites mal durch.

Udo.
Ich weiß nicht alles,aber ich weiß wie man die Sufu benutzt!



Dink 50 LC (4T !!!)

Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Beitragvon m0dy » 13.06.2011, 15:48

Alles schon gemacht !!!
MfG



Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--



mit Suzuki Burgman AN 400 Z K8

Bild

Benutzeravatar
Crosserudo
Profi
Beiträge: 542
Registriert: 31.07.2008, 19:35
Wohnort: ´Königreich Gladbeck´
Kontaktdaten:

Beitragvon Crosserudo » 13.06.2011, 16:25

Ich verstehe ehrlich gesagt dein problem nicht.

Du drehst alles auf OT und kannst dann mit der Fühlerlehre das Ventilspiel kontollieren.

Läßt sich die lehre nicht durchziehen bist du nicht auf OT,ergo drehst du noch einmal durch.

Das irgendwas falsch montiert wurde halte ich für sehr unwahrscheinlich.

Was dein ´komisches klackern´ betrifft,was soll ich dazu sagen,muß man hören.
Ich weiß nicht alles,aber ich weiß wie man die Sufu benutzt!



Dink 50 LC (4T !!!)

Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Beitragvon m0dy » 13.06.2011, 16:46

Wie ich oben schon geschrieben habe...

Wenn ich OT an der KW einstelle habe ich kein Spiel.
Wenn ich aber OT am Nockenwellenrad einstelle ist das Spiel da.
Aber an der KW ist dann kein OT.

Die beiden sollen ja überein stimmen und das tun sie nicht.
MfG



Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--



mit Suzuki Burgman AN 400 Z K8

Bild

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14336
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 338 Mal
Danksagung erhalten: 565 Mal
Kontaktdaten:

Beitragvon MeisterZIP » 14.06.2011, 06:49

Wenn du die NW auf Markierung eingestellt hast und du hast Spiel , dann ist es der richtige OT . Wenn dann aber die Markierung unten auf der KW nicht fluchtet , stimmen die Steuerzeiten nicht . Dafür muss man aber nicht den Motordeckel abbauen , sondern "lediglich" die NW passend verdrehen ..

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
m0dy
Profi
Beiträge: 1051
Registriert: 28.05.2008, 08:28
Wohnort: Neu Wulmstorf
Kontaktdaten:

Beitragvon m0dy » 14.06.2011, 09:40

Ah OK,

steht das auch in Deinem Buch beschrieben ?

Ich muss dafür den Kettenspanner lösen und auch die Kette von der NW nehmen und dann die KW auf die Markierung T drehen - Kette an der NW wieder rauf und den Kettenspannen wieder fest


Aber wie kann sowas passieren ?
MfG



Sven aus Neu Wulmstorf von den --> ALSTER-ROLLER <--



mit Suzuki Burgman AN 400 Z K8

Bild

Fiebertraum
Testfahrer
Beiträge: 26
Registriert: 14.06.2017, 07:49
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Ventile einstellen !!!

Beitragvon Fiebertraum » 03.06.2018, 10:19

Ich würde gern aus aktuellem Anlass das Thema nochmal kurz aus dem Keller holen. Als Angaben für das Ventilspiel am GD 125 hab ich in diesem Thread 0.12 für Einlass und Auslass gelesen. Hab gerade mal das Englische Manual durchgewälzt. Dort steht 0.1 für Ein und Auslass. Was ist denn nun richtig?

LG Alice

Fiebertraum
Testfahrer
Beiträge: 26
Registriert: 14.06.2017, 07:49
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Ventile einstellen !!!

Beitragvon Fiebertraum » 03.06.2018, 20:32

Okay.. Frage geklärt. Hab den Beitrag im 125'er Bereich gefunden! 1,2 ist der richtige Wert. Danke trotzdem.

LG Alice

Benutzeravatar
Schrauberfile
Profi
Beiträge: 941
Registriert: 07.05.2015, 11:40
Wohnort: Sankt Augustin
Hat sich bedankt: 63 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

Re: Ventile einstellen !!!

Beitragvon Schrauberfile » 04.06.2018, 10:58

Okay.. Frage geklärt. Hab den Beitrag im 125'er Bereich gefunden! 1,2 ist der richtige Wert. Danke trotzdem.


Nicht 1,2mm
sondern
0,12mm!!!

Oder mach es wie unser Meister ZIP hier erst vor kurzem beim 350i DT erklärt hat, 0,10mm Fühlerlehre geht locker durch und die 0,15mm Fühlerlehre geht nicht durch.


Grüße Helmut
Kymco Agility City 16+ 125, Dr. Pulley Sportvario mit 13,5g Pulley´s, Windschild Puig City-Touring smog, Naraku 160ccm Umbau, Verbrauch Ø 3,82 l auf 15.756 km


Zurück zu „Grand Dink 250“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste