Lichtmaschine mit Griffheizung überfordert?

Kymcos erster 250er Tourer hat hier seinen Platz . Kommt rein !
Benutzeravatar
likeme
Testfahrer
Beiträge: 26
Registriert: 30.09.2013, 10:30
Kontaktdaten:

Lichtmaschine mit Griffheizung überfordert?

Beitragvon likeme » 01.10.2013, 22:51

Hallo Zusammen.
Seit kurzem haben ich den "kleinen" Dink 250. Neulich bin ich versehentlich mit eingeschaltener Zündung am Bahnübergang gestanden (2min) dann wollte ich starten und nichts ging mehr. Batterie war leer. Ich hatte leider das Licht und die Griffheizung an, aber das kann es doch nicht sein. Fünf Minuten vorher bin ich von der Arbeit ohne Zicken losgestartet, dann sowas. Heut Abend dann gleich einen anderen Regler eingebaut und den Ladestrom mit der Stromzahne gemessen. Aus dem Regler sind bei 5000 Rpm satte 9,5A Ladegleichstrom gekommen, davon nur 1,5 zur Batterie, der Rest hat sich im Roller verteilt, auch in die Griffheizung (20W). Der alte Regler brachte in etwa die selbe Stromstärke. Was mir aber aufgefallen ist. In den drei Leitungen von der Limawicklung (3Phasen) zum Regler konnte ich stark verschiedene Ströme messen, die sollten doch alle relativ gleich sein, oder? Als Elektroniker kenne ich einen Drehstrommotor bei dem alle Wicklungen gleich sein sollten, das Prinzip hier ist andersrum aber es sollte doch dann auch alle drei Wicklungen identisch sein. Gemessen habe ich aber 1,1 Ohm und 0,9 und 0,9 Ohm.

Ist es normal, dass die Lichtmaschine im Standgas (rote Ampel) nicht genügend Power zum Laden hat weil alles für das Abblendlicht draufgeht? Wenn ich über Land fahre habe ich bei 5000 Rpm 4 "Punkte" an der Bordspannungsanzeige (wohl gut) und an der Ampel reichts gerade für einen "Punkt" (eher schlecht)

Was meint ihr, normales Verhalten, oder es könnte was faul sein?

Danke

Christian

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 02.10.2013, 04:27

Moin Christian,

du hast einen permanentmagneterregten -also ungeregelten- Drehstromgenerator. Demzufolge ist die Stromerzeugung von der Drehzahl abhängig. - Die Nennleistung kommt ungefähr erst ab ca. 4000...4500 rpm.

Demzufolge zerren die Verbraucher bei Standgas und niedrigen Drehzahlen hauptsächlich an der Batterie, da der Generator zu wenig Leistung abgibt.

Denke bitte auch an die Elektro-Chemie des Akkus und dass der Akku seinen Innenwiderstand mit dem Ladezustand verändert (je voller geladen, um so höher der Innenwiderstand) und somit sich auch den Ladestrom in Abhängigkeit zur Ladespannung selber regelt.


Was die Spulenwiderstände betrifft:
Ja, eigentlich sollten sie (fast) identisch sein.
Aber du vom Fach solltest auch wissen, was eine Erhöhung des Widerstands verursachen kann... z.B. kalte Lötstellen oder andere Kontaktfehler, wie Oxidationen.
(vorausgesetzt, alle 3 Wicklungen haben die selbe Windungszahl :roll: )


Ach so, schaue auch mal hier:
http://www.motelek.net/schema/spannung/ ... _splan.png



Na, klingelt's wieder? :roll: :lol:
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
likeme
Testfahrer
Beiträge: 26
Registriert: 30.09.2013, 10:30
Kontaktdaten:

Beitragvon likeme » 02.10.2013, 06:18

Guten Morgen auch!
Ich bin mir bewusst wie der Lademechanismus funktioniert. Man hört aber hier und da von Kurzschlüssen in der Wicklung und daraus resultieren andere Widerstände in den Wicklungen. Nunja ich weis, 1 Ohm mit dem Multimeter geht nur Daumen mal Pi. Da bräuchte man ein Vierleitermessgerät. Aber ich dachte 1 Ohm währe schon zu wenig, deshalb meine Frage hier nach Erfahrungswerten. Wobei 1 Ohm in Kupferdraht je nach Querschnitt schon viele Meter währen :-) Irretiert hat mich aber die Strommessung an den drei Phasen der Lichtmaschine. Bei gleicher Drehzahl mal 2,5A AC an Draht 1 und die anderen beiden 1,5A AC. Von meinen zahlreichen Mopeds die ich vorher hatte kenn ich das Phänomen, dass hier aus irgendwelchen Gründen die Wicklungen verschieden sein können. Nunja beobachten wir erst mal den neuen Lichtmaschinenregler. Weiß jemand von euch wieviel Power die Lima hat? Ich komme gerechnet 12V*10A = 120W. Passt das?

Danke

Christian

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 02.10.2013, 09:36

Ja Christian,

Fehler in den Wicklungen könnten auch sein... Wäre aber komisch, wenn 2 Spulen einen Wicklungsschluss hätten. - Dann wohl eher zu hohe Übergangswerte in einer Spule.


Wenn man recherchiert, dann sollen die Drehstom-Limas ca. 180W haben. Wenn man wirklich mal eine Angabe zur Lima-Leistung findet, dann gibt es von Hersteller zu Hersteller auch unterschiedliche Angaben.

Wenn man es genau ermitteln möchte, dann müsste man die Lima Schritt für Schritt mit steigender Last austesten und schauen, ab welcher Leistung die Spannung unter den Nennwert fällt...
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 03.10.2013, 15:04

Christian, hast du schon die Spannungen an den drei Außenleitern gemessen?

Wenn der Generator und der Gleichrichter im Regler heil sind, müssten doch alle 3 Eingangsspannungen um den Faktor 2,45 niedriger als die Ausgangsspannung liegen.

Da ein B6-Gleichrichter verwendet wird, sollten die 3 Außenleiter des Generators symmetrisch belastet werden.

Da das bei dir jetzt nicht der Fall ist, würde ich den Regler abziehen und noch einmal die 3 Leerlaufspannungen bei einer Motordrehzahl von 4000...5000 rpm messen. Sie sollte je nach Fahrzeug zw. 50 und 75V zw. zwei Außenleitern liegen. (zw. allen 3 Außenleitern sollte gleiche Leerlaufspannung anliegen)

Wenn sowohl die Lastspannungen (mit gestecktem Regler) wie auch die Leerlaufspannungen (ohne Regler) zeigen, dass der Generator unsymmetrisch arbeitet, so wird wohl der Generator einen weg haben (oder es gibt zu hohe Übergangswiderstände; Lötstellen nachlöten?).

Würden nur unter Last die Spannungen unsymmetrisch sein, würde ich das auf den Regler schieben...
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 04.10.2013, 11:12

Christian, ich schließe hier noch mal an meinen letzten Post an:

likeme hat geschrieben: Bei gleicher Drehzahl mal 2,5A AC an Draht 1 und die anderen beiden 1,5A AC.


Die unsymmetrische Stromverteilung bei gestecktem Regler könnte von der Spannungsreglung herrühren: möglicherweise liegt es am Zeitpunkt, wann (bei welcher Amplitude der jeweiligen Sinuskurve) jeder der drei "Kurzschluss-Thyristoren" gezündet werden. (müsste man ja mit einem Oszi sehen... ; siehe auch meinen Link zu "motelek" betreffs des Drehstrom-Generators und dessen Regler-Schaltung)


Ich hoffe, das mit dem neuen Regler wieder eine symmetrische Lastverteilung auf den 3 Lima-Phasen vorliegen wird.
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
likeme
Testfahrer
Beiträge: 26
Registriert: 30.09.2013, 10:30
Kontaktdaten:

Beitragvon likeme » 04.10.2013, 18:27

Ich denke, ich werde demnächst mal den Lima Deckel abziehen und mir die LIMa genauer ansehen und eventuell neu wickeln. Ich glaube nicht das der Regler defekt ist, denn Akku und Regler sind probeweise schon getauscht. Bleibt nur die Wicklung übrig, und wenn sie in Ordnung ist und dennoch nicht den Saft herkriegt, wird sie neu und stärker gewickelt.

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 04.10.2013, 21:14

Ne, zwei defekte Regler wäre schon sehr unwahrscheinlich. Da wird dann wohl doch eine Wicklung 'nen Sockenschuss haben, wenn die Spannungsverteilung asymmetrisch bleibt.
Wenn du Glück hast, ist es ja wirklich nur ein zu großer Übergangswiderstand.

Neu wickeln? Etwa von Hand? - Na da hast du dir ja etwas vorgenommen...
Oder hast du 'ne Wickelmaschine zur Verfügung?

Dazu die ganzen aufzunehmenden Daten und die Berechnungen...
In meiner Ausbildung haben wir das Thema nur angeschnitten... - Ich könnte es also nicht wirklich selber berechnen, wenn mir nicht vorgesagt würde... :x
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
likeme
Testfahrer
Beiträge: 26
Registriert: 30.09.2013, 10:30
Kontaktdaten:

Beitragvon likeme » 04.10.2013, 23:34

Ich habe schon von zwei Oldtimern die Limas neu gemacht, von 6 auf 12V umgebaut. Einfach so wieder aufwickeln wie man sie heruntergewickelt hat. Mit dem passenden Draht natürlich und vielviel Geduld funktioniert das schon. Wenn dann noch Platz ist ein paar Windungen mehr für ne etwas höhere Spannung. Bei einer gleichbleibenen Spannung braucht man noch nichteinmal herumrechnen, sondern nur den selben Draht nochmal genauso wickeln... Methode Try&Error ;-) Die schlimmste Wicklung war die einer Honda CM 185. Die hatte zwei Spulen und beide waren verschieden, eine wurde nur für das Licht zugeschaltet, deshalb auch die Frage, ob es nicht doch Absicht ist, dass hier die Wicklungen eventuell doch unsymetrsch gewickelt wurden. Man könnte eine Spule mit vielen Windungen und dünnem Draht für eine Nennspannung bei Leerlaufdrehzahl und dann die anderen beiden mit wenigen Windungen und dickem Draht für die Leistungsdrehzahl (5000upm) benutzen. So eine art mechanische Spannungsvorstabilisierung..... ich weiß, ist sehr weit hergeholt ;-)

Jetzt warten wir erst einmal die ruhige Winterbastelzeit ab.

Hat eigentlich von euch einer erfolgreich eine Griffheizung in Dauerbetrieb?

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 05.10.2013, 11:45

Ich glaube nicht, dass die Spulen unterschiedlich gewickelt wurden. In den Anweisungen steht bei den Drehstrom-Limas, dass alle 3 Außenleiter untereinander gleichermaßen bis zu 75V Leerlaufspannung erzeugen sollen.

Demzufolge liegt es sehr nahe, dass die Lima symmetrische Werte bringen sollte.

---

Naja, betreffs des selber Wickelns:
Mussten es nicht beim Umbau von 6 auf 12V einige Windungen mehr werden?
Theoretisch müsste ja die Permanent-erregte Lima mit 6V-Wicklung fast die selbe Leistung auf 12V ausspucken, ohne dass sie neu gewickelt wird. ("Die Lima ist bemüht, ihre Nennleistung abzugeben. Fließt der halbe Nennstrom, ist die Ausgangsspannung fast doppelt so hoch, wie die Nennspannung" so habe ich es gelernt. - Nur dass wegen der dicken Wicklungsdrähte die Spannung etwas niedriger ausfällt)

---

Betreffs der Griffheizung: Ja, diverse User haben das umgesetzt. Aber sie sollten sich dazu selber äußern.

Zähle sonst deine "ständigen" Verbraucher zusammen, wobei Bremslicht und Blinker ja nur als "Gelegenheitsverbraucher" anzusehen sind und nicht voll berechnet werden können...
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
likeme
Testfahrer
Beiträge: 26
Registriert: 30.09.2013, 10:30
Kontaktdaten:

Beitragvon likeme » 08.10.2013, 11:00

Ich bin gerade dabei meine Strombilanz zu überprüfen. Ist bei dem "little" Dink 250 für den Hauptscheinwerfer die Standart H4 (60/55W) Auto Lampe drin oder die HS1 mit weniger Leistung (35/35W)?

Danke

Christian

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 08.10.2013, 11:38

Laut Schaltplan wird für den Grand Dink 250 60W/55W -also H4- angegeben.
(für den Dink 250 wird aber HS1 (35W/35W angegeben)


Kannst du nicht den realistischen Strom messen?

Batterie-Pluspol abklemmen, Zündung ein, alle Verbraucher einschalten und dann den Strom zw. Pluspol und Pluskabel messen?

(im Winter wird ja der Kühler-Lüfter eher selten anspringen...)
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
likeme
Testfahrer
Beiträge: 26
Registriert: 30.09.2013, 10:30
Kontaktdaten:

Beitragvon likeme » 08.10.2013, 21:58

So, jetzt hab ich den Übeltäter gefunden! Der Scheinwerfer ist beschriftet mit 35/35W, drinnen war eine Lampe mit 60/55W. (Der Vorbesitzer hatte immer alles in der Werkstatt machen lassen....) Ich habe den Ladestrom im Leerlauf sofort nach dem Start mit der Stromzange gemessen, er war negativ, die Batterie hat ca. 1 A an den Frontscheinwerfer spendiert. Mit der 35W Lampe floss dann im Leerlauf schon 1 A Ladestrom in die Batterie. Wenn dann die Griffheizung nach dazukommt zur dicken 60W Lampe ist mir alles klar warum die Batterie ständig nur halbvoll bis leer ist. Was mir noch aufgefallen ist, ist der unsymetrische Wechselstrom in den 3 Phasen der Lima. Im Leerlauf gravierend L1 = 2A, L2 = 4A, L3 = 2,5A. bei 5000 upm ist das Verhältnis nicht mehr so gravierend verschieden. Nunja ich denke eine angeschlagene Lima und zu viel Lampe waren das Problem. Im Winter bau ich das Teil dann doch mal auseinander, vielleicht ist doch was hopsgegangen.... vielleicht sogar wegen der Lampe....

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 09.10.2013, 11:59

Ist schon sehr ungewöhnlich, dass die Lima asymmetrisch Spannung und Strom liefert, zumal der Gleichrichter ja alle 3 Außenleiter gleichmäßig in DC umsetzen müsste... Daher war ja mein Gedankengang, ob es nicht vielleicht auch am Gleichrichter des Reglers liegen könnte (defekte Diode)...
Ebenso könnte man auch den Gedankengang betreffs der erhöhten Übergangswiderstände nachverfolgen, ob da in den Lima-Lötstellen etwas faul ist oder gar die Kabel-Crimpungen selber oxidiert sein könnten...


Naja, wenn da 'ne H4 verbaut war, ist es klar, dass im Standgas der Hauptstrom von der Batterie kommt... Im Stand bringt die Lima ja nur einen Bruchteil ihrer Nennleistung.

Wenn dann noch die Lima und/oder der Regler 'nen Schaden haben, dann wirkt sich das natürlich noch mehr aus...

Also ich würde das Problem auch eher bei Regler und Lima suchen.


Naja, ich denke du wirst den Fehler schon noch aufspüren...
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
likeme
Testfahrer
Beiträge: 26
Registriert: 30.09.2013, 10:30
Kontaktdaten:

Fehler gefunden!

Beitragvon likeme » 08.12.2013, 19:00

Bild

Nachdem die schlechte Jahreszeit nun da ist und ich Zeit zum Basteln habe, habe ich die Lichtmaschine nun ausgebaut. Auf den ersten Blick sah sie in Ordnung aus, auf den zweiten Blick aber nicht. Zwei Spulen sind aneinander gekommen (siehe Schraubenzieher), die Isolierung ist durchgedrückt und zwei Wicklungen waren deshalb kurzgeschlossen. Beim Abwickeln der Schadstellen sah man dann die blankgebrannten Kupferdrähte. Statt neu zu wickeln habe ich nun jeweils nur die defekten Drahtstücke abgewickelt und die Unterbrechung wieder zusammengelötet. Auf die nun fehlenden zwei Windungen kommt es bestimmt auch nicht drauf an:-) Beim Durchmessen waren die R Werte der Einzelspulen nun auch wieder halbwes gleich. Kein Wunder das dieser Feher aufgetreten ist, so schlampig wie das Ding gewickelt wurde :-((

Bild

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 08.12.2013, 21:05

Das erklärt dann wohl auch die asymmetrische Spannungsverteilung auf den drei Leitern...

Hast du denn nochmal geschaut, wie sich die Spannungen jetzt verteilen?
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 5771
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 72 Mal
Danksagung erhalten: 104 Mal
Kontaktdaten:

Beitragvon mopedfreak » 08.12.2013, 21:09

Hi,

was passiert wenn man der LiMa ein "paar" Wicklungen mehr verpasst?

Viele Grüße, Alex
Bild-GT200i
Bild-NC750X
Bild-Sat400

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 09.12.2013, 11:46

Die Spannung steigt etwas an.

Wenn du aber mehr Leistung möchtest, müssten die Wicklungen neu berechnet und die Spulen dementsprechend neu gewickelt werden.
(Vielleicht kann dir ein E-Motorenwickler (E-Motoren-Reparaturwerkstatt) diesbezüglich Informationen geben)
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 5771
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 72 Mal
Danksagung erhalten: 104 Mal
Kontaktdaten:

Beitragvon mopedfreak » 09.12.2013, 19:54

Hi,

aha, Danke. Ich brauche das nicht, der Yager GT200i liefert genug Saft.
Die Drahtstärke müsste bei gleicher Wicklungszahl höher sein, damit mehr Strom rauskommt?

Viele Grüße, Alex
Bild-GT200i

Bild-NC750X

Bild-Sat400

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 10.12.2013, 10:21

Ja.

Aber da spielen so einige Faktoren eine Rolle, was da am Ende rauskommt...

Magnetstärke, Spulenkerneigenschaften, Drahtdurchmesser und -Längen, Windungsanzahlen und und und...
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 5771
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 72 Mal
Danksagung erhalten: 104 Mal
Kontaktdaten:

Beitragvon mopedfreak » 10.12.2013, 19:09

Hi,

danke für die infos. Was spricht eigentlich gegen elektrisch erregte Lichtmaschinen im Roller?

Viele Grüße, Alex
Bild-GT200i

Bild-NC750X

Bild-Sat400

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 11.12.2013, 12:36

Vermutlich der Platzbedarf...

Die Erregerspulen benötigen ja auch einiges an Platz (mehr, als die rotierenden Magneten im Polrad), so dass die Lima größer werden würde und nicht mehr an der jetzigen Stelle untergebracht werden kann.
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Benutzeravatar
likeme
Testfahrer
Beiträge: 26
Registriert: 30.09.2013, 10:30
Kontaktdaten:

alles wieder ok

Beitragvon likeme » 29.12.2013, 02:07

Die Lichtmaschine läuft und läd nun auch wieder mit Licht im Leerlauf meinen Akku. Sogar noch wenn die Griffheizung an ist. Die Ströme sind auch wieder gleichmäßig auf allen drei Phasen verteilt. Der Kurzschluss in der Wicklung war also definitiv das Problem.

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5478
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Beitragvon Frank67 » 29.12.2013, 18:59

Freut mich zu hören, dass der Fehler durch den neuen Stator behoben werden konnte.

Tja, die Suche hat sich ganz schön hingezogen... Aber wie ich ja schon angekündigt hatte: Früher oder später stolpert man über den Fehler.

Aber irgendwie hatten wir ja schon den Bereich richtig eingegrenzt...
Wie du siehst, bringt einen ein aufmerksames Auge dann letztendlich auf die richtige Spur. (die Begutachtung des ausgebauten Stators => der gefundene Wicklungsschluss)


Also dann toi-toi-toi mit dem neuen Stator und allzeit gute Fahrt!

...und komm gut ins neue Jahr!
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!


Zurück zu „Grand Dink 250“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast