Anlassen

Alles zu Kymcos 500er Roller steht hier . Kommt rein !
Antworten
Grimmiger
Crashtest-Dummy
Beiträge: 3
Registriert: 27.02.2021, 22:40
Kontaktdaten:

Anlassen

Beitrag von Grimmiger »

Könnt ihr euren Roller über beide Bremshebel starten?
Bei mir funktioniert das nur mit dem rechten Bremshebel, Bremslicht funktionieren über beide Hebel.

Gruß Grimmiger
Hasi
Profi
Beiträge: 789
Registriert: 14.02.2015, 12:43
Hat sich bedankt: 107 Mal
Danksagung erhalten: 115 Mal
Kontaktdaten:

Re: Anlassen

Beitrag von Hasi »

beim X Town und Grand Dink sowie People, geht über beide Griffe.
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 6447
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 169 Mal
Danksagung erhalten: 271 Mal
Kontaktdaten:

Re: Anlassen

Beitrag von mopedfreak »

Moin,

wenn das Bremslicht über beide Hebel funktioniert, dann muss auch das Anlassen über beide Hebel funktionieren. Die verbindungsstelle zwischen den beiden Bremslichtschaltern ist vorn, wahrscheinlich in der nähe des Lenkers. Die auftrennung aus der einen Ader, die nun von vorn nach hinten geht, auf Bremslicht und Starterrelais, befindet sich hinten, wahrscheinlich irgendwo im hinteren seitenbereich.

Vergewisser dich nochmal ob Du dich nicht getäuscht hast und einem Lichtreflex. o.ä. aufgeflogen bist.

Viele Grüße, Alex
Bild-GT200i
Bild-NC750X
Bild-Sat400
Grimmiger
Crashtest-Dummy
Beiträge: 3
Registriert: 27.02.2021, 22:40
Kontaktdaten:

Re: Anlassen

Beitrag von Grimmiger »

Bremslicht funktioniert mit beiden Hebeln , von mir getestet bei Dunkelheit und Ich war bei der HU , spätestens da hätte der TÜV einen Mängel ausgesprochen. Der Prüfer hat das dann auch angesprochen ( das er nur mit rechten Hebel anspringt ) , aber da gibt es keine Vorschrift. Muss ich Mal schauen was da los ist , komisch ist das schon. Jetzt bräuchte man halt noch einen Stromlaufplan ( Schaltplan )

Danke Alex für die Info
Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 6447
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 169 Mal
Danksagung erhalten: 271 Mal
Kontaktdaten:

Re: Anlassen

Beitrag von mopedfreak »

Hi,

bitteschön:
https://www.kymco.it/media/schede/alleg ... pianto.pdf

Viele Grüße, Aley
Bild-GT200i
Bild-NC750X
Bild-Sat400
Grimmiger
Crashtest-Dummy
Beiträge: 3
Registriert: 27.02.2021, 22:40
Kontaktdaten:

Re: Anlassen

Beitrag von Grimmiger »

Super , vielen Dank
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15861
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 683 Mal
Danksagung erhalten: 1180 Mal
Kontaktdaten:

Re: Anlassen

Beitrag von MeisterZIP »

Beide Hebel sind über die Schalter / aktiviert ) mit dem Anlasserrelais via Pluskabel mit dem Steuerstromkreis des Anlasserrelais verbunden , wenn man bremst , dann geht aus das Bremslicht . Drückt man dann den Anlasserknopf , bekommt das Relais auch Masse schaltet durch und der Anlasser dreht .

Ich habe es einmal gehabt , da hat das Bremslicht geleuchtet , aber der Anlasser ließ sich nicht starten . Ursache war ein defekter Bremslichtschalter , der einen zu hohen Innenwiderstand hatte . Hierdurch bekam das Relais zu wenig Spannung und zug nicht an .
Einfach mal die Kabel des entsprechenden Schalters abziehen und verbinden , dann starten .
Wenn es geht , BLS tauschen .

MeisterZIP
Kymco : Born for fun and speed !
jens1971
Testfahrer de luxe
Beiträge: 190
Registriert: 07.03.2019, 11:54
Wohnort: Kreis Offenbach
Hat sich bedankt: 29 Mal
Danksagung erhalten: 29 Mal
Kontaktdaten:

Re: Anlassen

Beitrag von jens1971 »

Ich hatte mir da auch mal nen Wolf gesucht, allerdings wars bei einer Honda S-Wing 125. Da ist es wirklich so, daß am linken Bremshebel ein zweiter Tastkontakt sitzt, nur für die Starterfreigabe.
Man konnte also mit rechts oder links prima das Bremslicht einschalten, aber nur mit dem linken Hebel (und den musste man noch etwas kräftiger ziehen als nur bis "Bremslichtleuchten") war dann der Anlasser zur Arbeit zu bewegen.
Kymco Yager GT50 Baujahr 2008 (gehabt). Aktuell: SYM GTS125i ABS Start/Stop BJ2016
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15861
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 683 Mal
Danksagung erhalten: 1180 Mal
Kontaktdaten:

Re: Anlassen

Beitrag von MeisterZIP »

Stimmt , eine Honda Eigenart .... gibt's bei Kymco nicht .
Ich bin mir allerdings nicht sicher , ob die Schalter dann noch über ein Relais VOR dem Starterrelais laufen . Das kann durchaus defekt sein . Aber wie geschrieben , erstmal Kabel zusammenhalten und starten .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
seppi850
Testfahrer de luxe
Beiträge: 241
Registriert: 15.08.2016, 18:35
Hat sich bedankt: 9 Mal
Danksagung erhalten: 22 Mal
Kontaktdaten:

Re: Anlassen

Beitrag von seppi850 »

ich hatte so einen Fall auch schon. Bremslichtschalter getauscht und alles ging wieder.
Muss dazu sagen Bremslicht ging auch nicht. Und es war bei einem X-max
Antworten

Zurück zu „Xciting 500 / i“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast