Startet nicht yager125 gt

Kymcos neue Tourenroller im Kantig-Design werden hier behandelt . Komm rein !
Nuadu
Crashtest-Dummy
Beiträge: 19
Registriert: 09.10.2015, 18:03
Wohnort: Euskirchen
Kontaktdaten:

Startet nicht yager125 gt

Beitragvon Nuadu » 04.02.2019, 11:39

Hallo zusammen,


Ich hab ein Grosses Problem, mein yager startet nicht.

Neue zündkerze hab ich letzte Woche rein da war alles gut, letzt fahr am Samstag ist er 2 mal abgesoffen ging aber sofort wieder. Jetzt will er nicht starten


Yager gt 125 2007er ca 34000 auf der Uhr

Hoffe ihr könnt helfen, da ich jeden Tag von euskirchen nach Düren fahre. Morgen hab ich frei und kann genauer schauen

Gruss Matthias

Jäger
Profi
Beiträge: 511
Registriert: 13.11.2015, 17:43
Hat sich bedankt: 130 Mal
Danksagung erhalten: 68 Mal
Kontaktdaten:

Re: Startet nicht yager125 gt

Beitragvon Jäger » 04.02.2019, 12:45

Hallo Matthias (mit 2 t?)

1. Vergaser oder Einspritzer?

2. Hast du ausreichend Werkzeug, auch Multimeter? Platz zum Schrauben?

3. Roller,

hat er Funke (an Zündk.)?

Hat er Sprit? Auch kein Unterdruck im Tank (Tankbelüftung im Deckel verstopft)?

Wie ist die Batteriespannung? Mit Multimeter messen.

4. Da daran gearbeitet wurde, sitzt der ZK-Stecker ordentlich fest auf ZK? Wie sieht der Stecker innen aus? Ist da grünlich-weiße Korrosion?

- ZK raus, in ZK-Stecker, Stecker gut auf Metall legen (Zyl.kopf o.ä.), starten ... kommt guter Funke (schön dick und fett und brazzelt laut)?

5. Benzinleitung ab (Gefäß drunter) und Motor starten, kommt ausreichend Benzin?

Soweit mal ohne großen Werkzeugeinsatz.

Gruß!

Nuadu
Crashtest-Dummy
Beiträge: 19
Registriert: 09.10.2015, 18:03
Wohnort: Euskirchen
Kontaktdaten:

Re: Startet nicht yager125 gt

Beitragvon Nuadu » 04.02.2019, 16:18

Verfasser

Multimeter hab ich leider nicht,

Funke ist da, Stecker sieht gut aus soweit ich das heute morgen gesehen habe.

Sprit und so muss ich schauen.

Merkwürdig find ich nur das er zündet will und hin und wieder kommt dann aus dem Auspuff alles mit drück raus( als wäre er dicht und dann alles raus drückt).

Battierier ist soweit ok( jetzt könnte sie was schwach sein vom orgeln)

Werkzeug hab ich halt nur bedingt da, was man so (bitkasten) schrauben kann ich im Gartenhaus wenn ich da platz mach. Nur leider nicht viel Ahnung von dem ganzen und man muss viel Verkleidung entfernen

Velojogi
Testfahrer
Beiträge: 80
Registriert: 21.11.2009, 16:24
Wohnort: Uelzen
Danksagung erhalten: 6 Mal
Kontaktdaten:

Re: Startet nicht yager125 gt

Beitragvon Velojogi » 08.02.2019, 08:36

Hallo Nuadu,

sofern alle bisher schon beschriebenen Fehlerquellen als Ausfallursache ausgeschieden sind, hast Du schon mal daran gedacht, Schlauch und Kondensatbehälter zu entlüften? Bei den aktuellen Wetterverhältnissen sammelt sich leicht Kondenswasser in dem Behälter, der deshalb regelmäßig geleert werden sollte. Der Entlüftungsschlauch linksseitig in Ständernähe ist vielfach verschlossen. Somit kann das Kondensat nicht ablaufen. Der Behälter füllt sich, läuft schließlich über und flutet den Vergaser.

Ist mir als Vielfahrer auch mal passiert. Der Roller startete immer schlechter, ging bei jedem Ampelstop aus, sprang schliesslich gar nicht mehr an. Wie auch, wenn der Vergaser mehr Wasser als Sprit enthält. Dann nützt auch beste Zündfunke nichts mehr.
Gruss Velojogi


Zurück zu „Yager GT 125/200i“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste