Serviceanzeige 1000km

Kymcos 50er Großradler mit Viertaktmotor wird hier beschrieben . Komm rein !
Antworten
Benutzeravatar
Elegancedriver
Crashtest-Dummy
Beiträge: 6
Registriert: 29.06.2017, 14:58
Wohnort: Düsseldorf
Kontaktdaten:

Serviceanzeige 1000km

Beitrag von Elegancedriver »

Guten morgen zusammen,
Heute morgen hatte ich recht verwundert geguckt das mein kleiner bei exakt 1040km die Serviceanzeige eingeschaltet hat. Bei der 500km inspektion blieb diese jedoch aus.
Hat das jetzt etwas wichtiges zu bedeuten? Man liest sonst bei über 2000km wegen der 2500'er inspektion.
Ich habe diese woche wegen der Arbeit auch keine zeit in die Werkstatt zu fahren, wären ca 120km die noch drauf kommen. Hab nen bisschen sorge das etwas ist :| .

Gruß
Chris
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15577
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 604 Mal
Danksagung erhalten: 1030 Mal
Kontaktdaten:

Re: Serviceanzeige 1000km

Beitrag von MeisterZIP »

Die Anzeige ist nur mit dem Tacho gekoppelt , also nix Schlimmes .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
Elegancedriver
Crashtest-Dummy
Beiträge: 6
Registriert: 29.06.2017, 14:58
Wohnort: Düsseldorf
Kontaktdaten:

Re: Serviceanzeige 1000km

Beitrag von Elegancedriver »

Alles klar das hört sich gut an :D .
Hast du ne Idee warum die anzeige jetzt erst/schon Service anzeigt Meister?
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15577
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 604 Mal
Danksagung erhalten: 1030 Mal
Kontaktdaten:

Re: Serviceanzeige 1000km

Beitrag von MeisterZIP »

Weil sie nicht bei der ersten Inspektion zurückgestellt wurde .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
Elegancedriver
Crashtest-Dummy
Beiträge: 6
Registriert: 29.06.2017, 14:58
Wohnort: Düsseldorf
Kontaktdaten:

Re: Serviceanzeige 1000km

Beitrag von Elegancedriver »

Super dank dir :wink: .
Dann kann ich beruhigt weiter fahren ohne Panik zu kriegen.
Werd nachher mal versuchen die zurück zu stellen
Benutzeravatar
Elegancedriver
Crashtest-Dummy
Beiträge: 6
Registriert: 29.06.2017, 14:58
Wohnort: Düsseldorf
Kontaktdaten:

Re: Serviceanzeige 1000km

Beitrag von Elegancedriver »

So kurze rückmeldung meinerseits.
Habe gestern Abend den rechten Knopf 5 Sekunden gedrückt dann ist das Service verschwunden :D
Nach dem Öl hab ich natürlich auch direkt geguckt, da ist alles so wie es soll, würde mich nach etwas über 1000km aber auch wundern wenn was wäre,.
Benutzeravatar
BaluNo1
Testfahrer
Beiträge: 46
Registriert: 04.12.2014, 16:50
Wohnort: Veitshöchheim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Serviceanzeige 1000km

Beitrag von BaluNo1 »

Elegancedriver hat geschrieben:
05.09.2017, 06:15
... den rechten Knopf 5 Sekunden gedrückt dann ist das Service verschwunden
Also ich habe das ebenfalls probiert.
Die Serviceanzeige verschwindet zwar, doch sobald man einen anderen Modus anzeigen lassen will blinkt die Serviceanzeige wieder.

Gibt es vielleicht eine andere Möglichkeit? Oder muss mann doch bei der Werkstatt vorbeifahren?
Es blinkt seitdem 5000Km erreicht wurden, glaub ich.
Love, change or leave it!
Hasi
Profi
Beiträge: 739
Registriert: 14.02.2015, 12:43
Hat sich bedankt: 97 Mal
Danksagung erhalten: 108 Mal
Kontaktdaten:

Re: Serviceanzeige 1000km

Beitrag von Hasi »

Dann hast du etwas falsch gemacht. Du mußt den Modus erreichen, auf dem man sehen kann wieviel km noch bis zur Inspektion. Nutze mal die Sufi.
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15577
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 604 Mal
Danksagung erhalten: 1030 Mal
Kontaktdaten:

Re: Serviceanzeige 1000km

Beitrag von MeisterZIP »

Man muss die ADJ Taste solange drücken , bis die Service Anzeige an ist ( dabei überspringt man von ODO den TRIP ) .
Dann beide Tasten LÄNGER GLEICHZEITIG drücken und er nullt wieder .
Dann erneut ADJ drücken und ODO ist wieder da .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
BaluNo1
Testfahrer
Beiträge: 46
Registriert: 04.12.2014, 16:50
Wohnort: Veitshöchheim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Serviceanzeige 1000km

Beitrag von BaluNo1 »

So, nun hat`s auch bei mir funktioniert! :mrgreen:
Herzlichen Dank!
Love, change or leave it!
Antworten

Zurück zu „People S 50 4T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast