Zündschloß

Der kleinste Dink hat hier seinen Platz . Komm rein !


drusus
Crashtest-Dummy
Beiträge: 4
Registriert: 17.02.2018, 17:51
Kontaktdaten:

Zündschloß

Beitragvon drusus » 19.02.2018, 19:02

Hallo habe ein Problem, mit dem Roller von meinem Sohn, Kymco Dink 50 S8 Bj. 2002.
Der Roller ist letztes Jahr Geklaut worden und wurde nach 14 Tagen von der Polizei
gefunden. Leider haben die Diebe das Zündschloß beschädigt!

Da mein Sohn wenig Geld hat, sollte ich das Zünschloß mit einem Schalter für die
Zündung kurzschließen. Habe das rote Kabel mit dem schwarzen Kabel am Schalter
angeschloßen, dadurch die Zündung hergestellt, das schwarz/weisse kabel auseinander gezogen
das der kickoff inaktiv war.

Meine frage: es sind noch 2 weitere Kabel die grün sind übrig
Habe gelesen das grün Masse sein soll, wie werden die beiden kabel angeschlossen?
Kann man die einfach zusammen klemmen?

Der Roller ist beim starten angesprungen,
habe die grünen kabel kurz susammen gehalten wobei der roller ausging und sprang danach nicht
meh ran, hat an der kerze auch keinen Zünfunken mehr. Woran kann das liegen, war das falsch das die beiden
grünen Kabeln falsch bei laufenden Motor zusammen kammen.

Gibt es einen Elektrischen Schaltplan für die Kymco Dink 50 S8 Bj. 2002,
wo man den Kabelverlauf nachvollziehen kann.

mfg

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14074
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 289 Mal
Danksagung erhalten: 506 Mal
Kontaktdaten:

Re: Zündschloß

Beitragvon MeisterZIP » 20.02.2018, 08:28

Die beiden grünen Kabel gehören zusammen , beides ist Masse .
Schwarz/weiß wird auf Masse gelegt , wenn die Zündung auf OFF steht .
Bei Zündung auf ON hat schwarz/weiß keinen Kontakt zu einem anderen Kabel .
Rot ist Dauerplus und schaltet die elektrische Anlage ( Gleichspannung , die Zündung ist hier nicht beteiligt ) an , wenn es mit dem schwarzen Kabel verbunden wird .

Insofern hast du alles richtig gemacht .

MeisterZIP
Kymco : Born for fun and speed !

drusus
Crashtest-Dummy
Beiträge: 4
Registriert: 17.02.2018, 17:51
Kontaktdaten:

Re: Zündschloß

Beitragvon drusus » 20.02.2018, 13:57

Danke für die schnelle Antwort, habe schon gedacht ich hätte etwas falsch gemacht
wie der Motor lief und ich die beiden grünen Kabel zusammengehalten hatte.

Dann muß es etwas anderes sein das der Motor ausging und nicht mehr ansprang,
vielleicht liegt es an der Zünspule oder CDI das an die Zündkerze keinen Zündfunken mehr hat.

mfg


Zurück zu „Dink 50 LC“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast