Ankündigung:
Die Forumssoftware ist jetzt auf aktuellem Stand.

T-Rex

Probleme mit Batterie

Hier steht alles zum neuen Premiumprodukt ab Oktober 2016 , den AK550 .
Benutzeravatar
Frank67
Kymco-King
Beiträge: 5632
Registriert: 14.06.2010, 14:38
Wohnort: Parchim
Hat sich bedankt: 7 Mal
Danksagung erhalten: 166 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von Frank67 »

Klaus, 11,4V sind doch schon sehr wenig Spannung. Beim Startvorgang bricht diese doch schon um mindestens 1V ein. - Das Beste ist diese Batterie nachzuladen.
Hast du dich aber verschrieben und meinst 13,4V, solltest du alle Stecker im Laststromkreis des Anlassers (auch die Masse) reinigen. (Das sollte eigentlich jedes Jahr mindestens 1x vor der kalten Zeit gemacht werden, um in der kalten Jahreszeit sicher zu gehen, dass der Anlasser genug Spannunf und Strom bekommt ggf noch mit einem hauchdünnen Film harzfreiem Fett (Polfett oder Vaseline usw. alle Kontakte und die Batteriepole konservieren (also NICHT nach dem Motto: "Viel hilft viel!!!" sonder wirklich nur hauchdünn!).)
Gruß Frank

Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!


DAS ist Elektrizität!
magicbiker
Testfahrer
Beiträge: 67
Registriert: 03.06.2017, 17:26
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von magicbiker »

Mit viel Geduld habe ich AK wieder flott bekommen. Habe ein volles Powerpack an das Batterieladekabel in rechten Handschuhfach gehangen und dann das Powerpack wieder aufgeladen. Das Ganze 5 Mal wiederholt und dann lief der Hobel wieder. Bin dann noch bei dem schönen Über 300km gefahren und jetzt ist die Batterie wieder komplett voll.
magicbiker
Testfahrer
Beiträge: 67
Registriert: 03.06.2017, 17:26
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von magicbiker »

Die Karre treibt mich echt in den Wahnsinn. Ich habe AK Anfang Dezember für 2 Wochen in der TG abgestellt, wo es immer über 0 Grad hat.
In der Zeit sank die Batteriespannung von 12,4V auf 10,6V ab. Daraufhin habe ich den Strom komplett abgestellt. Ich habe einen Ausschalter im rechten Handschuhfach. Nun wollte ich nach einem Monat mal nachschauen wie die Spannung so ist. Die ganze Karre mausetot. Mit Hilfe vom Powerpack konnte ich dann wenigstens das Display anschalten. Die Spannung ist auf 8,0V gesunken.

Ich bin langsam mit meinem Latein am Ende. Wie kann es sein das sich die Batterie ständig entlädt, selbst wenn der Stromkreis unterbrochen ist?
Hat jemand eine Idee? Alle Updates und Umbauten sind gemacht!
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von MeisterZIP »

Wenn du den Stromkreis direkt an der Batterie unterbrochen hast , kann sich die Batterie nur entladen , wenn sie defekt ist .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
Scotty
Testfahrer de luxe
Beiträge: 334
Registriert: 28.05.2012, 14:09
Danksagung erhalten: 29 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von Scotty »

Hallo Magicbiker,
habe meine Batterie trotz Ausschalter, was gut funktioniert jetzt
nach 2,5 Jahren verschrottet. Hatte nur noch 12,1V anliegen und bin
auf einer Einkauffahrt mit 3 Stops liegen geblieben.
Habe jetzt eine XTX14-Bs 12V12AH für 36,45 incl.Batteriepfand
eingebaut und es liegen 13,1Volt an. Ich weiß aus Erfahrung, das diese
Batterie min. 4Jahre hält. Der Einbau ist ein bißchen fummelig weil die
Batterie höher ist und hierfür der Batteriekasten gelöst werden muß
um mit der Batterie an der Querstrebe vorbei zu kommen.
Ich schalte den Roller am Keyless immer nach rechts aus und betätige
dann den Batterie Ausschalter. Beim wieder Einschalten braucht man
dann nicht den Transponder.
Gruß Scotty.
Benutzeravatar
RollerTobi
Testfahrer de luxe
Beiträge: 313
Registriert: 19.11.2019, 03:31
Hat sich bedankt: 42 Mal
Danksagung erhalten: 39 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von RollerTobi »

Ich habe meinen Roller gerade 2 Wochen draußen stehen gehabt ( war Nachts auch mal 0ˋC oder kälter) und er ist tatsächlich wieder angesprungen...ohne Batterietrenner, Starthilfe o.ä.
Ich habe das Ding aber immer auf dem Hauptständer und das Lenkradschloss drin, damit also das Keyless ganz nach links gedreht bis vor die Sitzöffnung. Batterie scheint noch die erste zu sein. Irgendwelche Rückrufe zu dem Thema wurden bei mir nicht durchgeführt....noch nicht :mrgreen: .

.....und wenn deine Batterie trotz vollständiger Trennung aller Verbraucher so schnell runter ist ist sieh wohl leider wirklich kaputt, eigentlich kein Wunder wenn die immer ordentlich tiefenentladen wird.
Lieben Gruß :D
Tobi


Aktuell:
Kymco AK550
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von MeisterZIP »

Rückrufe gab es nie , aber updates im Noodoe . Die würde ich so oder so regelmäßig machen .

Probleme mit einer schneller Entladung der Batterie gab es , soweit ich weiß , nur in den ersten zwei Versionen von Noodoe . Die sind aber lange schon nicht mehr aktuell .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
RollerTobi
Testfahrer de luxe
Beiträge: 313
Registriert: 19.11.2019, 03:31
Hat sich bedankt: 42 Mal
Danksagung erhalten: 39 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von RollerTobi »

Also ein Update von Noodoe habe ich auch schon übers Handy selber gemacht.
Angeblich gibts aber was größeres wo auch Kabelbaum und/oder Sachen am Keyless getauscht werden müssen + Update über OBD2.

So jedenfalls die Auskunft die ich bekommen habe. So steht es wohl im Händlersystem bei meinem lokalen Kymco-Dealer.
Da gab es die Fahrgestellnummern und den passenden Schriftkram dazu. Mal abwarten was man da ggf. noch machen kann :D

Ich habe jedenfalls vom Vorbesitzer auch das „Starthilfekabel“ im Handschuhfach wo ich über nen Powerpack starten könnte (und bis jetzt einmal musste).

Hauptsache der Roller läuft bei mir gut. Den alten Roller konnte ich aber über 3 Monate in der Garage einlagern und er startete sofort, ohne abgeklemmt Batterie. Das wird nix mit dem AK im jetzigen Zustand....aber kein Beinbruch.
Lieben Gruß :D
Tobi


Aktuell:
Kymco AK550
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15635
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 627 Mal
Danksagung erhalten: 1057 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von MeisterZIP »

Also , ich habe gerade nochmal nachgeschaut , da gibt es keine Optionen , etwas über OBD zu aktualiseren .
Es gibt lediglich eine Nachrüstung bei einigen Modellen , was sich auf eine nachträgliche Lichtkontrolleinheit bezieht ( Licht geht erst an , wenn der Motor läuft ) . Da gibt es dann auch einen zusätzlichen Kabelbaum und einen Halter .
Sprich mal mit deinem Händler , der kann dir sagen ,ob diese Umrüstung für dein Fahrzeug auch gilt .

Aber gut , dass du Noodoe immer up to date hältst , das war nämlich das Problem mit den Batterieschäden .

MeisterZIP
Kymco : Born for fun and speed !
magicbiker
Testfahrer
Beiträge: 67
Registriert: 03.06.2017, 17:26
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von magicbiker »

Meine Werkstatt meinte auch, dass die Batterie (mal wieder) hinüber ist. Das ist nun schon die zweite in 2 Jahren.
Jedes Jahr eine neue Batterie trotz 8000km in 2019 kann echt nicht sein. Jetzt geht das Ding zurück zu Kymco. Bin mal
gespannt, wie die sich anstellen.
Benutzeravatar
Manu
Crashtest-Dummy
Beiträge: 7
Registriert: 13.11.2020, 13:20
Wohnort: Neumünster
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von Manu »

Hallo alle miteinander.
Es kommt zwar spät, aber ich habe meinen AK ja erst seit drei Wochen und die Problematik des entladens im Ruhezustand war mir im vorwege bekannt.
Ich habe mir kurzer Hand einen Batteriehauptschalter ins rechte Handschuhfach eingebaut.
Jetzt kann auch keiner im geparktem Zustand, keiner den Warnblinker einschalten und die Batterie leernudeln.
Das schöne an der Sache ist, dass trotzdem im abgeschalteten Zustand die Batterie geladen werden kann.
Da meine Heizgriffe von Anfang an nicht funktionierten, hatte ich beim Umbau einen nicht eingesteckten, schwarzen Stecker hinter der Verkleidung, über dem Scheinwerfer entdeckt. Dieser geht dierekt zum Pluspol der Batterie.
In der Hoffnung, dass es jetzt funktioniert, habe ich den Stecker verbunden. Aber pustekuchen.
Dateianhänge
Batterieschalter 2.jpg
Batterieschalter 2.jpg (39.13 KiB) 299 mal betrachtet
Batterieschalter.jpg
Batterieschalter.jpg (36.58 KiB) 299 mal betrachtet
On the Road again. :D
Benutzeravatar
Scotty
Testfahrer de luxe
Beiträge: 334
Registriert: 28.05.2012, 14:09
Danksagung erhalten: 29 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von Scotty »

Hallo Manu,
ich würde gerne wissen, welches Modelljahr du hast,
da angeblich das Batterieproblem nur für 2017 bestand.
Gruß
ein Leidensgenosse.
Benutzeravatar
Manu
Crashtest-Dummy
Beiträge: 7
Registriert: 13.11.2020, 13:20
Wohnort: Neumünster
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von Manu »

Hallo Scotty,
mein AK ist mit Erstzulassung 07.2017.
Er stand seitdem als Vorführer bei meinem Händler.
On the Road again. :D
Benutzeravatar
RollerTobi
Testfahrer de luxe
Beiträge: 313
Registriert: 19.11.2019, 03:31
Hat sich bedankt: 42 Mal
Danksagung erhalten: 39 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von RollerTobi »

So einer stand auch bei meinem Händler. Durch die Tageszulassung am Anfang war die Werksgarantie bereits abgelaufen aber dafür hat er den für irgendwas über 8T€ verkauft.

Also, Updates machen, App richtig einstellen und kontrollieren das der Kabelsatz für Beleuchtung & Co verbaut wurde.
Wenn jetzt beim Abstellen auch das Lenkradschloss drin ist gibts keine Probleme. Meiner startet auch nach Wochen noch und ist auch aus 2017. Das Warnblinklichtproblem ist so auch ohne Schalter erschlagen weil nicht vorhanden :mrgreen:
Ohne die o.g. Sachen ging es aber bei mir auch nicht wirklich gut. Jetzt top.
Lieben Gruß :D
Tobi


Aktuell:
Kymco AK550
Benutzeravatar
Manu
Crashtest-Dummy
Beiträge: 7
Registriert: 13.11.2020, 13:20
Wohnort: Neumünster
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von Manu »

RollerTobi hat geschrieben: 19.11.2020, 16:34 So einer stand auch bei meinem Händler. Durch die Tageszulassung am Anfang war die Werksgarantie bereits abgelaufen aber dafür hat er den für irgendwas über 8T€ verkauft.

Also, Updates machen, App richtig einstellen und kontrollieren das der Kabelsatz für Beleuchtung & Co verbaut wurde.
Wenn jetzt beim Abstellen auch das Lenkradschloss drin ist gibts keine Probleme. Meiner startet auch nach Wochen noch und ist auch aus 2017. Das Warnblinklichtproblem ist so auch ohne Schalter erschlagen weil nicht vorhanden :mrgreen:
Ohne die o.g. Sachen ging es aber bei mir auch nicht wirklich gut. Jetzt top.
Ich abe den AK mit 60 KM aufg der Uhr für sagenhafte 6500,- erstanden. :D
On the Road again. :D
Benutzeravatar
kazawaki
Testfahrer
Beiträge: 79
Registriert: 12.01.2020, 07:25
Hat sich bedankt: 4 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von kazawaki »

Hallo!
Der AK wird eigentlich nur am Wochenende bewegt.
Da mir bekannt war, das der AK unter o.g. Problemen leiden kann, hab ich als erstes ein externes Ladekabel verbaut.
Seit ich ihn habe, wird der AK beim Abstellen direkt an ein elektronisches, CanBus taugliches Ladegerät gehangen.
So ein Teil das Nutzungszyklen vortäuscht.
Der AK ist Bj. 18 und hat die erste Batterie. Auch wenn er im Urlaub mal einen, zwei Tage so steht, springt er top an.
Keinerlei Probleme mit der Batterie.
Das Einzigste, er scheint mit der Zeit etwas länger (ca. 0,5-1 sec) "kurbeln" zu müssen.
Das Anlaßgeräusch hat sich auch minimal verändert. Könnte vllt. sein, weil sich alles eingelaufen hat.
Allerdings mußte ich an beiden Schlüsseln die Batterie schon mal tauschen. Die scheinen viel zu funken.
Das war ein Akt!
Passiert das mal am Wochenende oder in der Pampa, dann stehst Du da! Ohne Schlüssel geht beim AK nada nixe!!!
Seitdem hab ich Ersatzbatterien im Handschuhfach und sicherheitshalber immer beide Schlüssel mit.
Diese Batterien werde ich jährlich tauschen. Paßt!
Tchüß. Jens
"Wir müssen uns daran erinnern, was früher einmal gut war"
Jennifer Garner in "30 über Nacht"
Benutzeravatar
KDO
Testfahrer de luxe
Beiträge: 475
Registriert: 05.03.2019, 21:26
Wohnort: Magdeburg
Hat sich bedankt: 91 Mal
Danksagung erhalten: 56 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von KDO »

@kazawaki
Batterien von den Schlüsseln musste ich auch schon wechseln.
Habe den Roller auch mit leerer Batterie mehrfach anbekommen; das Vorgehen für diesen Fall in der Bedienungsanleitung nachlesen und dann klappt das.
Gruß Karl
Wer später bremst, ist länger schnell.
Wejo
Crashtest-Dummy
Beiträge: 3
Registriert: 02.07.2020, 16:11
Danksagung erhalten: 3 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von Wejo »

Es geht/ginge auch anders. Habe meinen AK im Feb. 2020 als Neufahrzeug um € 7000,- bekommen. Er ist Baujahr 11/2017, jedoch war vom Händler (ist gleichzeitig auch Kymco Generalimporteur Österreich) bei Auslieferung alles bereits auf neuesten Stand gebracht worden. Also neuer Kabelbaum, Software, sowie ein im Handschuhfach fix verbautes Ladekabel - das passende Ladegerät war ebenfalls gratis mit dabei. Hatte trotz mehrfach 3-4 Wochen Standzeit nie Probleme mit der Batterie und bin auch sonst total begeistert von meinem AK.
Benutzeravatar
RollerTobi
Testfahrer de luxe
Beiträge: 313
Registriert: 19.11.2019, 03:31
Hat sich bedankt: 42 Mal
Danksagung erhalten: 39 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von RollerTobi »

@kazawaki
Wenn die Batterie im Schlüssel leer ist kannst du den Roller durch auflegen vom Schlüssel an der Markierung über dem rechten Handschuhfach trotzdem starten.

Hab leider gerade kein besseres Foto parat:
Schlüssel AK.JPG
Schlüssel AK.JPG (37.52 KiB) 190 mal betrachtet
Lieben Gruß :D
Tobi


Aktuell:
Kymco AK550
Benutzeravatar
kazawaki
Testfahrer
Beiträge: 79
Registriert: 12.01.2020, 07:25
Hat sich bedankt: 4 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von kazawaki »

Hallo!
Danke.
Vielleicht sollte ich doch mal eine Bedienungsanleitung lesen.
Tchüß. Jens
"Wir müssen uns daran erinnern, was früher einmal gut war"
Jennifer Garner in "30 über Nacht"
Benutzeravatar
RollerTobi
Testfahrer de luxe
Beiträge: 313
Registriert: 19.11.2019, 03:31
Hat sich bedankt: 42 Mal
Danksagung erhalten: 39 Mal
Kontaktdaten:

Re: Probleme mit Batterie

Beitrag von RollerTobi »

Den Hinweis auf die Anleitung habe ich mir extra gespart :mrgreen:

Nix für ungut. Bei manchen Sachen habe die wirklich mal mitgedacht. Ein paar Eckventile an den Reifen ab Wer wären nicht schlecht gewesen....klappt aber vermutlich nicht mit den Reifendrucksensoren.
Ich bin mal gespannt wann die Batterien leer sind in den Sensoren...das wird teuer vermute ich mal...
Lieben Gruß :D
Tobi


Aktuell:
Kymco AK550
Antworten

Zurück zu „AK 550“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast