Variobuchse mit Bund

Hier steht alles zu Kymcos erstem 50er Sportroller mit Viertaktmotor . Komm rein !
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Variobuchse mit Bund

Beitragvon Ontario » 23.02.2019, 10:34

Hallo Leute,
mein Super 8 50 4T stand jetzt seit letztem Sommer, hatte da schon Probleme. Starten fast immer sehr gut, aber nach dem Losfahren ging es lange nicht
über 20Km/h. Erst viel später schneller, 50 Km/h, aber immer wieder mit Einbrüchen, dachte mir--Kupplung oder Riemen.
Nach Knie-OP im Winter, langem Gehen mit Gehhilfe bin ich nun soweit, mich wieder ans Rollerfahren zu wagen. Aber erstmal die Reparatur: Mein Händler/ Werkstatt hat nicht mehr Kymco und meint er ist ausgelastet. (War die letzten Jahre auch nicht zum Checken, kleine Retourkutsche also!)

Habe mir also das englische Service Manual heruntergeladen und losgelegt. Deckel ab, Riemen ab, Vario ab, Kupplung ab/neu. Vorgefunden: Original Kymco Vario, gemessen 8,5er oder 9er Gewichte, jetzt nicht direkt eckig, aber ganz leicht, Variodeckel mit eingeschliffenen Ringen, Bundhülse, Riemen noch ~17mm. Bestellt: neue Vario Naraku Sport, neuen Riemen, Luftfilter, Auspuff (der alte hatte ein Rostloch) guter gebrauchter Original, sicherheitshalber neue Kupplung, mehrere Gewichte-Sets zum Abstimmen.

Soweit so gut, alles eingebaut, Gewichte neue 8,5er statt der leichten in der Naraku, aber die Hülsenfrage: der Roller lief immer gute 50 Km/h nach Tacho, das ist ja wohl auch noch legal so. So soll es auch bleiben.
Die Werkstatt hatte "was" gemacht, wahrscheinlich, weil ich gute 130Kg wiege. Ich nehme an, deshalb die schweren Gewichte? Ich denke, daß ich die Bundhülse weiterbenutze wegen der Legalität, zur Naraku-Vario liegt ja eine glatte Hülse bei.
Nu weiß ich leider nicht mehr wie herum die Bundhülse drin war, (siehe Bild)
Varioproblem.png
Varioproblem.png (219.91 KiB) 737 mal betrachtet
. Klingt doof aber ist so. Beim Ausbau fiel mir der Variokram auseinander, deswegen keine Kennung. Im Netz gibt es verschiedene(!) Bilder, wie die Bundhülse sitzt.

Ich hatte jetzt alles eingebaut, Hülse von hinten durch. Probefahrt war grottig, Roller springt an, Motorgeräusch ganz ruhig, kuppelt eigentlich normal ein, doch kaum Zug beim Anfahren, dann viell. 10Km/h auf ebener Strecke, bei Gasgeben noch schlechter werdend, zuletzt ganz mies und der Roller geht aus.

Noch was:
Habe gestern gesehen, unten hinter dem Variogehäuse hängt irgendein loser Schlauch. Der kommt oben aus dem Getriebegehäuse. Wo ist der ab?
Jetzt erklärt das vielleicht auch den kleinen Ölfleck, wo der Roller im Winter stand?

Soweit erstmal alles, habt bitte Geduld mit mir, bin eigentlich kein "Schrauber", und auch nicht ständig online.
Grüße von der Waterkant, Ontario
Zuletzt geändert von Ontario am 24.02.2019, 10:11, insgesamt 1-mal geändert.

Benutzeravatar
Flexer
Testfahrer
Beiträge: 60
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Flexer » 23.02.2019, 11:24

Hallo

Die Vario Hülse mit Bund wird nicht in die Sport Vario passen,nur die offene Hülse ohne bund.

Die Hülse muß von vorne rein,der Bund muß zu dir zeigen.
Mache einfach die originale Vario und die Hülse mit bund rein und neue selbst schmierende 8,0 Gramm gewichte rein und dein Roller läuft wieder wie neu.

Mfg
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Ontario » 24.02.2019, 10:08

Ja, vielen Dank erstmal.
1. Dann ist doch das Bild oben aus der Originalanleitung Müll, weil dort so mit dem Bund gegen die Vario dargestellt. So geht die Hülse ja auch wirklich nicht hinein. Das kann doch so garnicht funzen :shock:

2. Die Bundhülse passt von beiden Seiten in die Naraku Vario, wenn auch von vorn seltsamerweise bischen strammer als von hinten.
Also- mit dem Bund zu mir hinein: Aber, der Riemen liegt doch dann im Leerlauf auf dem dünnen Teil der Hülse auf und wird dann nach und nach von der Vario gegen die Bundkante gedrückt, ehe er dann höher geht? Gibt das dann nicht stets einen Ruck beim Anfahren? Sollte er dabei von innen nicht beschädiigt werden, weil er immer wieder über die Kante rödelt :?:
Wo ist der (mein) Denkfehler? Ich finde nirgendwo eine Skizze, die mir das näher verdeutlicht.

3. Warum nicht Sport Vario? Kann (sollte) man die nicht einfach so anstelle der Originalen einbauen, auch wenn man mit 50Km/h zufrieden ist?
Natürlich ohne weitere "Tuning" Tricks. Habe irgendwo gelesen, der Unterschied ist so 10% besserer Anzug. Den hätte ich schon ganz gerne. :roll:

Ontario

Sympat
Crashtest-Dummy
Beiträge: 11
Registriert: 09.05.2017, 14:14
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Sympat » 24.02.2019, 12:36

Die originale Serienvario von Kymco hat 6,5 Gramm Gewichte. Wenn du 130 Kg wiegst, sind 8,5 Gramm falsch. Für besseren Anzug müssen die Gewichte leichter werden, also dann Gewichte mit 6 Gramm. Das gilt auch für 2-Mann Betrieb oder in den Bergen.
Im Leerlauf liegt der Riemen vorne in der Anfahrübersetzung in unterster Stellung auf der Variobuchse auf. Beim Gasgeben wird der Riemen jedoch sofort durch die Fliehkraft der Variorollen (sie pressen die Keilscheiben zusammen) hochgedrückt. Der Riemen kommt also im Leerlauf bzw. bei der Anfahrübersetzung gar nicht mit dem Bund der Variobuchse in Berührung.
Beim Einbau des Riemens ist die Laufrichtung zu beachten. Meist sind Pfeile auf dem Riemen. Wenn nicht, sollte die Beschriftung im eingebauten Zustand lesbar sein und nicht auf dem Kopf stehen.

Gruß Sympat

Benutzeravatar
Flexer
Testfahrer
Beiträge: 60
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Flexer » 24.02.2019, 16:28

Hallo sympat
Ich weiß nicht woher du dein fundermentale Behauptung herkommt,aber 6 Gramm mit der originale CDI ist viel zu leicht.
Ich möchte nicht unendlich diskutieren,aber wenn du beim 50ccm und 4 Takt die 6,0 Gramm gewichte verwendest, dann dreht der Motor schon beim anfahren in den Drehzahl Begrenzer. Das führt dazu,das du nahezu garnichts vorwärts geht
Ansonsten stimme ich dir in deinem Bericht völlig zu.

Achso,beim 4 Takt=8,5 Gramm
Aber nicht unter 8,0 Gramm gehen
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Sympat
Crashtest-Dummy
Beiträge: 11
Registriert: 09.05.2017, 14:14
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Sympat » 25.02.2019, 12:43

Der Themenstarter hat beschrieben, dass er einen Kymco Super 8 50 mit 4-Takt Motor fährt. Und für den sieht die Ersatzteilliste nun mal serienmäßige Variorollen mit 6,5 Gramm vor.(Variorollen-Satz 6,5g 16x13 VE=6St)
Der Kymco Super 8 50 mit 2-Takt Motor hat dagegen Serienmäßig Gewichte mit 8,5 Gramm. Der Super8 125 hat 13 Gramm Gewichte.

Gruß Sympat

Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Ontario » 25.02.2019, 13:22

Bin ja die Jahre mit den 8,5er Gewichten gefahren und alles war gut. Berge haben wir hier nicht, höchstens mal 'ne kleine Steigung oder Brücke. Da kam ich dann mit Schwung und so 35...40 drüber. Auf flacher Strecke nach Tacho immer so 50...55, aber bei Gegenwind oder LKW von vorn weniger :D
Zuerst hatte ich die neue Vario ja auch mit den beiliegenden leichten Gewichten drin, das hörte sich schon im Standgas beim Anwärmen nicht gut an, Drehen am Gas brachte so gut wie nix---jetzt bin ich schon büschen schlauer---die CDI begrenzt :!: Jetzt hatte ich die 8,5er drin und er steht beim Anwärmen auf dem Ständer und brummt vor sich locker hin wie sonst auch. Das doofe Fahrverhalten war wohl meinen falschen Einbaukünsten geschuldet.

Also Dankeschön Euch beiden, morgen werde ich wohl dazu kommen, alles richtig einzubauen, finde dann eventuell wohl auch die Stelle, wo der Schlauch sitzen muss. :mrgreen: Ontario

Benutzeravatar
Flexer
Testfahrer
Beiträge: 60
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Flexer » 25.02.2019, 16:21

Hallo sympat

Ich bin sehr verwundert,aber ich muss zugeben,du hast Recht mit den 6,5 Gramm

Sorry
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Ontario » 26.02.2019, 11:32

Hallo Jungs,
Eben Probefahrt gemacht. Konfiguration: Naraku Vario mit 8,5ern, Kymco Bundhülse, jetzt hoffentlich richtig drin mit Bund zu mir. Das Resultat ist ebenso Sch... wie zuletzt. Roller fährt sehr spät an, lahmarschig bis 10 Km/h, beim Gaswegnehmen und wieder Geben kommt er noch ein, zwei mal, bleibt dann fast ganz stehen und im Standgas aus.

Also wieder auseinander, die 6,5er Rollen rein, zusammengebaut, jetzt startet er erstmal nicht mehr. Batterie leergenuddelt, ankicken geht auch nicht. Nu habe ich erstmal (Lade)Zeit ... und...welcher Konstrukteur baut die Blechhalterungen für Kabel am Deckel an :evil:

Habe außerdem was gefunden:

Unbenannt.png
Unbenannt.png (137.68 KiB) 610 mal betrachtet


So, morgen hoffentlich nächste Probefahrt. Verliere bald die Lust und schiebe den Esel in 'nen Teich :mrgreen: Gruß, Ontario

Benutzeravatar
k-manne
Profi
Beiträge: 743
Registriert: 23.10.2016, 13:10
Wohnort: Deckenpfronn
Hat sich bedankt: 52 Mal
Danksagung erhalten: 129 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon k-manne » 26.02.2019, 15:16

Der Zusammenhang zwischen Motor, der aus geht, und der Vario erschließt sich mir absolut nicht, hier ist doch was anderes faul.
Kymco DT 300, Kawasaki ZRX 1200R und 1200S

Sympat
Crashtest-Dummy
Beiträge: 11
Registriert: 09.05.2017, 14:14
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Sympat » 26.02.2019, 16:54

Vom Getriebe kommt der Enlüftungsschlauch und der wird am Luftfiltergehäuse angeschlossen.

Möglicherweise hast du auch den falschen Antriebsriemen besorgt. Es gibt da verschiedene Längen und Maße. Es gibt da Unterschiede bei den Anbietern. Mess doch den alten Riemen mal nach, indem du außen um den Riemen einen Zwirnsfaden legst und vergleiche mit dem neuen Riemen. Der alte Riemem sollte folgende Maße haben:
Länge außen 743 mm, Breite (neu) 18 mm, Stärke im Querschnitt 9 mm. Die Kupplung muss für eine Glocke mit 107 mm Innendurchmesser geeignet sein.
Wenn du, wie bereits erwähnt, mehr Anzug haben willst, solltest du mindestens auf 6 Gramm Gewichte wechseln.

Gruß Sympat

Benutzeravatar
Flexer
Testfahrer
Beiträge: 60
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Flexer » 26.02.2019, 19:30

Irgendwas stimmt da nicht,da liegt ein ganz anderer hund begraben.
Die Startschwierigkeiten hat nix mit der Vario Zutun.
Auch die extreme Schwäche hat einen anderen Grund.

Deshalb neige ich immer dazu, erstmal alles auf original zurück zu bauen.dann erst Schritt für Schritt optimieren und nicht blind drauf los schrauben.

Auch deshalb mein Text oben, erstmal die originale Vario mit original Kupplung.
Den irgendwann blickt man bzw,keiner mehr durch.

Wurden überhaupt schon mal die Ventile eingestellt? Könnte auch der Grund dafür sein.
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Benutzeravatar
Flexer
Testfahrer
Beiträge: 60
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Flexer » 26.02.2019, 19:30

Irgendwas stimmt da nicht,da liegt ein ganz anderer hund begraben.
Die Startschwierigkeiten hat nix mit der Vario Zutun.
Auch die extreme Schwäche hat einen anderen Grund.

Deshalb neige ich immer dazu, erstmal alles auf original zurück zu bauen.dann erst Schritt für Schritt optimieren und nicht blind drauf los schrauben.

Auch deshalb mein Text oben, erstmal die originale Vario mit original Kupplung.
Den irgendwann blickt man bzw,keiner mehr durch.

Wurden überhaupt schon mal die Ventile eingestellt? Könnte auch der Grund dafür sein.
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Ontario » 26.02.2019, 19:40

Aha, wozu muß denn das Getriebe entlüftet werden? Bei mir hat der Schlauch wohl ewig am Reifen gescheuert, ist in der Mitte schon paar cm lang undicht. Ich finde das Teil auch in der Anleitung überhaupt nicht. Nach Öl gucken sollte ich wohl auch. Der Schlauch ist aber trocken, also ist der Ölfleck in der Garage woanders her, da basteln auch noch andere Leute.
Der neue Riemen ist minimal kürzer, 736 oder 739 mm, müßte ich erst gucken. Im Querschnitt auch etwas anders, die "Zähne" unten sind etwas kürzer. Laut Verkäufer sollte er aber für Super 8 passig sein.
Hatte beim Proben auch nochmal den alten Riemen drin, alles kaum anders. Wenn morgen wieder nix geht, baue ich alles auf Anfang zurück, da lief er ja noch wenigstens etwas. Dann bleibt wohl nur noch, Original Kymco Vario "Drive Face" in neu bestellen. So, heute ist erstmal Schicht im Schacht :mrgreen: Mann, diese Karre! Gruß, Ontario

Oh, lese grade neuen Beitrag. Nee, am Motor war ich noch garnicht, Starten ging ja eigentlich gut bis heute. Wohl bloß Kerze nass...dumm gelaufen.
Melde mich morgen wieder, und Danke nochmal, Ontario

Benutzeravatar
Flexer
Testfahrer
Beiträge: 60
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Flexer » 26.02.2019, 19:51

Die Ventile sind nicht von jetzt plötzlich verstellt,
Ist ein etwas Schleichender Effekt.
Erst verliert der Motor Schritt für Schritt an Leistung, dann fängt der Motor an immer schwieriger zu starten,bis schließlich der Motor garnicht mehr angeht.
Nebenbei erwähnt, die Ventile sollten alle 3-5000 km kontrolliert und gegebenfalls eingestellt werden.

Läuft dein Motor auf dem Ständer stehend, tatenlos?
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Ontario » 27.02.2019, 10:48

Moin moin,
ein neuer Tag, ein neues Glück, naja nicht ganz...
Konfiguration im Prinzip wie gestern, aber mit den leichten Gewichten aus der Naraku Sport.
Mit voller Batterie nach 2 Versuchen gut angesprungen, dreht im Standgas auf dem Ständer stabil, vielleicht etwas höher als von früher gewöhnt, aber "schreit" nicht.
Anzug fast normal, dann wieder wie immer keinen Vortrieb mehr, Gas weg und wieder geben, immer dasselbe, muß "Pumpen"um voranzukommen.
Höhre ein leises Zwitschern.

Nächster Versuch: alte Kymco Vario drin, komplett wie im Herbst mit den 8,5ern, alten Riemen (DAYCO 743mm, eigentlich noch gut, fast 18mm).
Gleiches Verhalten, vielleicht ganz bischen besser, kann den Roller aber wenn ich will noch mit den Füßen halten. Wieder das Zwitschern.

Doch Kupplung? Die alte Glocke sah doch noch gut aus, nicht blau angelaufen, innen vielleicht paar schwache Riefen. Die neu eingebaute Kupplung ist genau gleich groß vom Durchmesser wie die Alte, längere Backen aber. Und das doofe Fahrverhalten hatte ich ja schon vorm Kupplungswechsel. Wenn ich an der Glocke drehe habe ich auch Kraftübertragung zum Hinterrad. Die große Feder hinten ist auch noch kräftig, man muß sich schon Mühe geben, den Riemen dort zwischen die Teller reinzudrücken.
Liegt es irgendwie am Einbau? Wie gesagt drücke ich den Riemen immer hinten rein, dann hat er vorne Luft an der Welle und ich kann das große Ritzelrad mit dem Lüfterteil fest andrücken. Die Mutter ziehe ich auch ziemlich fest an, ohne jetzt Drehmomentschlüssel, aber Knarre mit 'nem halben Meter Rohrverlängerung und natürlich das Blockierdingens drin. Muß man dann den Riemen wieder hinten rausdrücken? Das sollte sich doch von allein zurechtziehen?
In einem anderen Thread habe ich gelesen: bei offenem Deckel starten und Beobachten. Das habe ich mich bisher nicht getraut. Machen das die Profis in der Werkstatt so?

Habe leider nur immer am frühen Vormittag Zeit zum Bauen. Nächster Versuch wieder morgen. Mensch, die Zeit, die schöne Zeit...
Gruß, Ontario

Sympat
Crashtest-Dummy
Beiträge: 11
Registriert: 09.05.2017, 14:14
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Sympat » 27.02.2019, 10:50

Der Schlauch für die Entlüftung des Endantriebes:
Im Getriebe des Endantriebes entstehen durch die Bewegungen des Öles, der Zahnräder und durch den Druck zwischen den Zahnflanken Luftbewegungen. Der Luftdruck im Getriebe erhöht sich dadurch und auch durch die entstehende Reibungswärme. Da sich das Getriebeöl aufheizt, entstehen auch Öldämpfe. Wird der Druck nicht abgeleitet, kann das Öl durch die Wellendichtringe oder die Dichtungen austreten.
DIe Entlüftung leitet den Überdruck und letztendlich auch die Öldämpfe über den Luftfilter in den Ansaugtrakt und gelangt in den Verbrennungsraum. Dadurch ist sichergestellt, dass keine Öldämpfe ins Freie geleitet werden.

Gruß Sympat
Zuletzt geändert von Sympat am 27.02.2019, 11:22, insgesamt 1-mal geändert.

Sympat
Crashtest-Dummy
Beiträge: 11
Registriert: 09.05.2017, 14:14
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Sympat » 27.02.2019, 11:20


Benutzeravatar
Flexer
Testfahrer
Beiträge: 60
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Flexer » 27.02.2019, 18:41

Ich bleibe dabei
Erstmal Ventile einstellen
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Ontario » 27.02.2019, 19:54

Jo, guten Abend,
Danke für den Link zum Entlüfterschlauch, und für die gute Erklärung. Soviel wie grade habe ich die fast 10 Jahre Rollerfahren nicht gelernt :mrgreen:
Waren das in der Jugend noch unbeschwerte Zeiten mit Simson S50/51...von der ständigen Ersatzteiljagd mal abgesehen....

Luftmäßig habe ich nur 'nen neuen Filtereinsatz drin und Auspuff war: alter ab und neuer(gebrauchter) dran. Nix sonst verändert. Wie denn testen mit Bremsenreiniger? Kenne nur den Kabumm-Trick von Morlock Motors :mrgreen:
Die dicke Mutter sieht eigentlich noch gut aus, nix vergnattelt, kann sie locker per Hand andrehen, die letzte halbe Umdrehung mit Knarre, während der kurzen Probe hat sie sich auch nicht gelockert.

Diese Einstellungssachen sind keine leichten Klimmzüge für mich, muß mich da erstmal in die englische Beschreibung einlesen. Doofer Googel-Übersetzer, der macht z.B. aus 4 takt stroke irgendeinen Schlaganfall :shock: . Vielleicht auch mal Youtubisieren.
Ich werde erstmal in Ruhe das Luftröhrchen und das Varioteil bestellen, morgen zum Baumarkt radeln und mir das Getriebeöl holen. Wechsel kann ja nicht schaden.
Mir geht der komische Zwitscherton nicht aus dem Kopp, das kann doch nur Riemenrutscherei sein :!:
Morgen wird erstmal nicht gebaut, melde mich aber dann wieder. Gruß, Ontario

Sympat
Crashtest-Dummy
Beiträge: 11
Registriert: 09.05.2017, 14:14
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Sympat » 27.02.2019, 20:13


Rick
Profi
Beiträge: 853
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 97 Mal
Danksagung erhalten: 102 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Rick » 27.02.2019, 20:50

Im Straßenverkehr kannst Du nie so blöd denken wie andere handeln!

Rick
Profi
Beiträge: 853
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 97 Mal
Danksagung erhalten: 102 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Rick » 27.02.2019, 21:00

Betreff Bremsenreiniger:

Der hat nichts, aber auch gar nichts (!!!), im Motor zu suchen. Nicht als Starthilfe, nicht als sonstwas.

Denn da er ein REINIGER ist, der auch hartnäckigsten Dreck lösen soll, hat er überhaupt kein Problem damit, den Ölfilm aufzulösen. Klar, das kann tausend mal gutgehen; aber das kann auch richtig teuer werden. :mrgreen:

Grüße
Rick
Im Straßenverkehr kannst Du nie so blöd denken wie andere handeln!

Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Ontario » 28.02.2019, 12:52

Hallo Rick,hallo Sympat,
vielen Dank für das Interesse und die Tips. Ja- Schrauberbude, leider nicht ganz. Teile mir mit Verwandschaft eine fast zugemüllte, damals größenmäßig für Trabant ausgelegte Garage. Da hat jeder so seine Schätze drin, beileibe nicht nur KFZ-Dingse. Hier steht dieses Frühjahr noch eine Dachsanierung an. Wellasbestplatten runter und entsorgen, Balken neu, Dachlatten, begehbares Trapezblechdach mit doppelt Isofolie, Dachkasten, Ortgang, Einrüsten usw. (~4,5T EU).

Schrauben tu' ich grad in meinem auch nicht grade üppig großem Hausflur. Das sieht sicher komisch aus, wenn ich da vorm Roller liege und zum x-ten mal den Variodeckel abbaue :mrgreen:
Gestern Abend noch Teile bestellt, vorhin im Baumarkt wieder ein Fuffi weg. Naja nu, wat mutt dat mutt, wird aber alles bischen eng für 'nen EU-Rentner. Da muß das gute Buch leider hinten an gestellt werden. (Trotzdem Danke für den Rat dazu und nix für ungut, Weihnachten kommt ja bald.)

Wenn nicht Bremsenreiniger, dann vielleicht richtigen Starthilfespray? Hätte ich auch da.

Mein weiterer Plan: Neuen Varioteil einbauen wenn er kommt (mit 6,5ern), Ölwechsel, den Riemen mal richtig abwaschen, trocknen und die Seiten aufrauhen. Der sieht mir so glatt glänzend aus an den Flanken. Wenn das nix hilft, die Einstellungen und die Luftsache prüfen. Aber wie gesagt, Motor startet und läuft im Leerlauf gut.
Alles nicht mehr heute, bin recht KO von 12Km Radfahren, mit den neuen Knien (zwei fette komplette Gelenke, die richtig aussehen, wie vom Terminator 8) ) ist alles neu und geht recht schwer. Bin froh, daß ich überhaupt auf's Rad komme, Kondition wie Homer Simpson, hier auch Nachhloebedarf. :wink:
Will hier aber nicht weiter rumheulen.

Gruß, Ontario

Benutzeravatar
Schrauberfile
Profi
Beiträge: 948
Registriert: 07.05.2015, 11:40
Wohnort: Sankt Augustin
Hat sich bedankt: 64 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Schrauberfile » 28.02.2019, 14:52

Hallo Ontario,

also meine Vermutung ginge mal dahin, daß wenn der kleine keinen Anzug beim Anfahren hat (mögliche Motorprobleme mal außen vor gelassen), das dort etwas am Antriebsstrang nicht richtig funktioniert.

Eine neue Kupplung hast du ja schon, aber vielleicht mal daran gedacht das die hintere Feder so langsam erschlafft ist. Die GDF neigt mitunter zu frühem erschlaffen und ist ja wichtig da sie den Druck für die hinteren Riemenscheiben aufbaut, also den Riemen dort durch das zusammenpressen der hinteren Riemenscheiben nach oben drückt. Wieviel km hat dein kleiner denn inzwischen drauf.

Wie verhält sich denn der Motor wenn er auf dem Ständer stehend läuft, nimmt er dort problemlos auch Vollgas an. Wenn ja dann dürfte es eher am Antrieb liegen.

Vielleicht solltest du mal die GDF auch gegen eine neue tauschen, kostet ja nicht die Welt.

Ein falscher Riemen (Riemenlänge) hätte Auswirkungen auf die Fahrleistung und wenn der wohlmöglich zu lang ist, dann auch auf das Anfahren, weil der Startpunkt nicht mehr korrekt unten liegt. Da würde ich immer zu einem Orginalen raten, zumindest einmal um so das korrekte Maß zu erfahren (Länge,Breite,Höhe).

Ob der Motor nun falsch Luft zieht, kann man sehr wohl mittels Bremsenreiniger testen. Dazu sprüht man etwas Bremsenreiniger über die Anschlüsse des Ansaugstuzen (untere Verbindung zum Zylinderkopf und obere Anschluss zum Vergaser. Aber bitte nicht zuviel und vor allem nicht bei heißem Motor (Brand/Explosionsgefahr). Durch den hohen Etanolanteil im Bremsenreiniger wird wenn sich die mit der Ansaugluft durch eine Undichtigkeit im Ansaugtrakt verbinden kann die Drehzahl kurzfristig erhöht (geschieht dies ist es ein Beweis dafür das dort eine Undichtigkeit vorliegt).

Hast du den neuen (gebrauchten) Auspuff vor dem Einbau auch mal geprüft ob der überhaupt Luft durch läßt,also mal von vorne reingeblasen und geschaut ob da hinten dann noch Luft raus kommt. Könnte ja sein das der auch von innen defekt ist.

Mein Tipp - zerlege den Antrieb nochmals, reinige alles und baue es dann mit der neuen Kupplung und ggf. neuer GDF und neuem Riemen wieder zusammen. Tipp am Rande - wenn du denn alten Keilriemen noch hast, dann nehme ein Schneiderbandmass oder zur Not einen stabilen Faden und lege den von außen auf den Riemen zum abmessen. Mit dem außen gemessene Maß kannst du z.B. bei RacingPlanet im Internet einen passenden Riemen finden, falls du keinen Originalen von Kymco bzw. Kymco-Händler kaufen willst. Originale Kymco-Teile kannst du beim Meister ZIP bestellen oder aber übers Internet. Achte dabei darauf das die Muttern von der Kupplung und der Vario mit mindestens 60nm angezogen sind. Die Muttern kann man durchaus einige Male weiter verwenden - bei sachgemäßen Umgang.

Bei deinem Gewicht wäre es ggf. angeraten die Variogewichte etwas leichter zu wählen, damit der Roller etwas besser anfährt, da dürften schwerere Gewichte eher kontraproduktiv sein. Die Originalen Vario-Rollen für den Super 8 50 4T sollten 6,5g haben und eine Originale GDF so um die 7,-€ kosten.


Grüße Helmut
Kymco Agility City 16+ 125, Dr. Pulley Sportvario mit 13,5g Pulley´s, Windschild Puig City-Touring smog, Naraku 160ccm Umbau, Verbrauch Ø 3,82 l auf 16.022 km

Benutzeravatar
Flexer
Testfahrer
Beiträge: 60
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Flexer » 28.02.2019, 18:41

Ich betone nochmals.
Beim 50 ccm 4 Takt mit originalen CDI,sollten die Gewichte nur minimal leichter gewählt werden, als die, die original verbaut sind.
Ruck zuck ist der Drehzahl Punkt erreicht,bei dem der Drehzahl Begrenzer anspringt und dabei ist der Roller noch kein cm angefahren.Das heißt,es geht fast garnix mehr vorwärts
Den 50ccm 4 Takt Motor ist da sehr knapp optimiert.

MFG Jürgen
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Rick
Profi
Beiträge: 853
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 97 Mal
Danksagung erhalten: 102 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Rick » 04.03.2019, 04:41

Moin Ontario,

wie steht‘s um Dein „Sorgenkind“? Hast Du die letzten Tage den Hausflur in Beschlag nehmen und trotz Deiner Knieprobleme was erreichen können?

Natürlich geht Reha (müßte ja?!) vor, keine Frage. Aber gerade wenn‘s Radfahren so schwer fällt, wäre ein intakter Roller ja ganz nett.

Laß von Dir lesen, Mann — ich freue mich drauf.

Grüße
Rick
Im Straßenverkehr kannst Du nie so blöd denken wie andere handeln!

Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Ontario » 04.03.2019, 12:27

Ja, hallo- bin noch da, warte immernoch auf das Varioteil.
Motoröl und Getriebeöl gewechselt, Rest dauert noch etwas. Sorry Ontario

Rick
Profi
Beiträge: 853
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 97 Mal
Danksagung erhalten: 102 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Rick » 04.03.2019, 14:56

Im Straßenverkehr kannst Du nie so blöd denken wie andere handeln!

Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Ontario » 05.03.2019, 14:35

Hallo, die letzte Teilebestellung ist da, das Garagendach aber auch. Nu geht die Bauerei los, d. h. der Roller ist erstmal zweitrangig. Klar mache ich weiter, ich bitte nur erstmal um etwas Geduld. Ontario

Rick
Profi
Beiträge: 853
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 97 Mal
Danksagung erhalten: 102 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Rick » 05.03.2019, 16:51

Moin Ontario,

das ist ein netter Zug von Dir, diese "Zwischenmeldung" zu machen. Ich wünsche Dir/Euch vollen Erfolg für die Bauarbeiten an Eurer "Social-Garage". :D Ist klar, daß die jetzt Vorrang haben!

Bis denne ...

Grüße
Rick
Im Straßenverkehr kannst Du nie so blöd denken wie andere handeln!

Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Ontario » 11.03.2019, 12:13

Hallo, erstmal nicht viel Neues.
Teile eingebaut, Vorn ist nun alles eigentlich so, wie es soll.
Riemen sorgfältigst gewaschen, Haufen schwarzer Dreck, getrocknet und mit Holzraspel
seitlich angerauht. Auf Schlag angesprungen.
Das Gepfeife oder Gezwitscher höre ich nicht mehr, trotzdem dieses
bekloppte Fahrverhalten, als wenn die Kupplung rutscht. ein ganz klein bischen besser
vielleicht als vorher.
Nächster Plan: "hinten" wieder alles raus, Markertest mit Kupplung und Wandler.
Wandler nochmal ganz genau untersuchen...
aber nicht heut, nicht morgen.....
Habe zuviel anderen Krempel am Hals.
beste Grüße Ontario

Rick
Profi
Beiträge: 853
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 97 Mal
Danksagung erhalten: 102 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Rick » 11.03.2019, 15:40

Moin Ontario,

wird schon werden! Rom ist auch nicht an einem Tag erbaut worden und die gemachten Fortschritte können sich doch sehen lassen. Also, Kopf hoch und weiter so.

Grüße
Rick
Im Straßenverkehr kannst Du nie so blöd denken wie andere handeln!

Benutzeravatar
Flexer
Testfahrer
Beiträge: 60
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Flexer » 11.03.2019, 18:44

Hallo

Ist vielleicht jetzt sehr weit herbeigeführt,aber war dein Roller erstmals als 25 kmh Mofa zugelassen?
Und wurden die Drossel für 45 kmh entfernt,den so mein Gedanke,da könnte noch die 25 kmh CDI verbaut sein, die schon bei 6500 Umdrehungen abriegelt.

Vielleicht nur einen Ansatzpunkt, vielleicht aber die Ursache.
Irgendwie kann ich mir das nicht vorstellen,das es an der Vario liegen kann,du hast schon vieles probiert.
Beim 4 takter mit einer gedrosselten CDI,ob 25 er oder 45 er hat man nicht wirklich viel Spielraum bei der Beschleunigung, Ruck zuck ist die Drehzahl erreicht in der begrenzer die Beschleunigung behindert.
Gruß
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Ontario
Crashtest-Dummy
Beiträge: 13
Registriert: 22.02.2019, 14:45
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Ontario » 13.03.2019, 08:35

Moin Moin,
ne ne, der Roller war 2008 als 45er neu gekauft. Die Werkstatt hatte aber "bischen was" gemacht angeblich, damit man im Stadtverkehr mit so 50 dabei ist, und wegen meines Gewichtes. Was, das hatte mich damals nicht interessiert. Hatte immer gute 55. War jetzt neulich erstaunt über die 8,5er (gewogen) Gewichte. Alle Welt redet ja von serienmäßig 6,5 bzw. "frisiert" dann mit 6,0. So vor 5 Jahren gab es schonmal eine größere Reparatur im Bereich Vario/ Riemen von der Werkstatt. Kann gut sein, daß erst ab dann die 8,5er drin sind.
An der CDI ist auch alles original.
Die Feder hinten ist für meine Begriffe sehr stark, und auch noch maßhaltig. Vielleicht ist die aber von der Druckkraft her nicht original.

Ich werde alles nochmal peinlichst nachgucken, besonders den Wandler. Kann der irgendwie, irgendwo im Betrieb "haken"? Neulich nix Besonderes bemerkt, dort aber auch keinen Fehler vermutet.
Die Kupplung ist nagelneu, sollte genau für meinen Esel passen. Sie fasst ja auch immer am Anfang.....zumindest ein bischen. Aber irgendwo wird der Kraftfluss unterbrochen. An den kleinen Kupplungsfedern rumexperimentieren kannn doch eigendlich nur der "Greifzeitpunkt" ändern, oder?
Die Kupplungsglocke hatte kaum Abnutzung innen, deswegen hatte ich dort auch noch nix gemacht. Vielleicht doch mal bischen dort schmirgeln?

Das Dach braucht immer noch Zeit, außerdem ein guter Anlass, die Garage mal tüchtig zu entmüllen. Deswegen bin ich noch langsamer als sowieso schon. :mrgreen: . so, der (Dach)Meister kommt.....Gruß, Ontario

Benutzeravatar
Schrauberfile
Profi
Beiträge: 948
Registriert: 07.05.2015, 11:40
Wohnort: Sankt Augustin
Hat sich bedankt: 64 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Schrauberfile » 13.03.2019, 10:32

Kymco Agility City 16+ 125, Dr. Pulley Sportvario mit 13,5g Pulley´s, Windschild Puig City-Touring smog, Naraku 160ccm Umbau, Verbrauch Ø 3,82 l auf 16.022 km

Benutzeravatar
Flexer
Testfahrer
Beiträge: 60
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Flexer » 13.03.2019, 18:43

Ich kann das nicht oft genug sagen,ich bin mir zwar nicht mehr sicher wie viel Gramm da jetzt original rein müssen,aber mit der Drehzahl begrenzten CDI,ist nicht viel Spielraum nach unten für leichtere Gewichte.
Mach mal ein Foto von der CDI,da steht es verschlüsselt drauf,ob das eine Mofa,oder Mokick CDI ist.also 6500 Umdrehungen oder 8000 Umdrehungen.
Bei der 6500 CDI sind selbst die 8 Gramm schon nahezu zu leicht
Setzt der Drehzahl Begrenzer schon beim anfahren ein, dann kannst nichtmal von einem Kaugummi runterfahren..
Und letztendlich sollte sich vergewissert werden,das die Ventile noch stimmen.
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Benutzeravatar
Schrauberfile
Profi
Beiträge: 948
Registriert: 07.05.2015, 11:40
Wohnort: Sankt Augustin
Hat sich bedankt: 64 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Schrauberfile » 15.03.2019, 14:45

Also wenn ich mir die Originalen Daten vom Super 8 4Takter anschaue, dann steht da das er mit 6,5g original ausgestattet sein sollte.

Siehe hier: http://www.kymco-ersatzteilshop.de/Kymc ... _1143.html

Demzufolge möchte ich behaupten das 8g sicherlich zu schwer sind und die Vario wohlmöglich aus dem Gleichgewicht bringen, denn da muß die Fliekraft bei dem kleinen Motor schon mächtig arbeiten.

Aber richtig ist natürlich, daß auch eine falsche Ventileinstellung ihre Auswirkungen im Bezug auf die Motorleistung hat, von einer falschen CDI mal ganz abgesehen. Wenn man solch einen wohl möglich verbastelten Roller sein eigen nennt, ist es natürlich schwer der Ursache des wahren problemes auf die Spur zu kommen.


Grüße Helmut
Kymco Agility City 16+ 125, Dr. Pulley Sportvario mit 13,5g Pulley´s, Windschild Puig City-Touring smog, Naraku 160ccm Umbau, Verbrauch Ø 3,82 l auf 16.022 km

Benutzeravatar
Flexer
Testfahrer
Beiträge: 60
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 7 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Flexer » 15.03.2019, 19:24

Hallo Helmut

Ich bin mir nicht 100% sicher,aber könnte es nicht sein,das beim Mofa model mit der 6500 Umdrehungen CDI die 8 Gramm reinkommen und erst beim 45 Modell die 6,5 Gramm?
Denn bei jedem Forum,oder Händler wo man nach fragt,werden immer von 8 und 6,5 Gramm gesprochen.
Auch bei uns in der Gruppe, fährt jemand das Modell als offenes Mofa und hat die 8 Gramm drin,

Ich bin da sehr irritiert.
Denn beim Mofa Modell mit der 6500 Umdrehungen CDI,sind die 6,5 Gramm schwer vorstellbar,das beim anfahren, nicht die 6500 Umdrehungen erreicht werden soll.
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Benutzeravatar
Schrauberfile
Profi
Beiträge: 948
Registriert: 07.05.2015, 11:40
Wohnort: Sankt Augustin
Hat sich bedankt: 64 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

Re: Variobuchse mit Bund

Beitragvon Schrauberfile » 16.03.2019, 19:23

Kymco Agility City 16+ 125, Dr. Pulley Sportvario mit 13,5g Pulley´s, Windschild Puig City-Touring smog, Naraku 160ccm Umbau, Verbrauch Ø 3,82 l auf 16.022 km


[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Zurück zu „Super 8 50 4T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast