Xciting 400i steht in der Werkstatt und will nicht mehr!

Hier steht alles zu Kymcos neuem 400er ... Komm rein !
Laie1
Testfahrer
Beiträge: 34
Registriert: 03.01.2016, 22:48
Wohnort: Kaiserslautern
Danksagung erhalten: 1 Mal
Kontaktdaten:

Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Laie1 » 24.02.2017, 18:41

Hallo, ich habe mein Roller diese Woche zur 5000km Inspektion, jetzt macht er Probleme, daß er laufend ausgeht.
Dabei ist es egal, ob im Stand an der Ampel, oder wenn ich irgendwo dahin rolle und dann Gas geben will.
Ich habe den Roller direkt wieder in der Werkstatt abgegeben, die sind jetzt am suchen.
Hatte hier schon mal jemand solch ein Problem?

Gruß

Wolfgang :x :evil:
mit herzlichem Gruß aus der schönen Pfalz.

Meisenkaiser
Testfahrer de luxe
Beiträge: 187
Registriert: 15.01.2015, 19:47
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Meisenkaiser » 25.02.2017, 14:15

Gegenfrage: Warum eigentlich muß man hier erwachsene Leute wie kleine Hosenscheisser füttern?
Ich meine, wieso kann man nicht zuerst das Forum mal durch schauen, statt aus reiner Bequemlichkeit die Leute aufzufordern, hier für einen die alten Sachen wiederzukäuen?

http://zzip.de/forum/viewtopic.php?f=155&t=15054
http://zzip.de/forum/viewtopic.php?f=155&t=15198
http://zzip.de/forum/viewtopic.php?f=155&t=16339
http://zzip.de/forum/viewtopic.php?f=155&t=18921

Benutzeravatar
KING-KONG
Profi
Beiträge: 562
Registriert: 21.07.2014, 09:22
Wohnort: Düsseldorf
Hat sich bedankt: 3 Mal
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon KING-KONG » 25.02.2017, 17:01

Meisenkaiser hat geschrieben:Gegenfrage: Warum eigentlich muß man hier erwachsene Leute wie kleine Hosenscheisser füttern?
Ich meine, wieso kann man nicht zuerst das Forum mal durch schauen, statt aus reiner Bequemlichkeit die Leute aufzufordern, hier für einen die alten Sachen wiederzukäuen?

http://zzip.de/forum/viewtopic.php?f=155&t=15054
http://zzip.de/forum/viewtopic.php?f=155&t=15198
http://zzip.de/forum/viewtopic.php?f=155&t=16339
http://zzip.de/forum/viewtopic.php?f=155&t=18921


Weil selbst suchen umständlich ist.... :D
Es grüßt KING-KONG

Laie1
Testfahrer
Beiträge: 34
Registriert: 03.01.2016, 22:48
Wohnort: Kaiserslautern
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Laie1 » 25.02.2017, 20:55

Hallo,
Und dankeschön für die Hilfe, den Rest könnt Ihr euch sparen.
Aber es ist ja schön,wenn man Oberlehrer spielen kann.

Mfg
mit herzlichem Gruß aus der schönen Pfalz.

Laie1
Testfahrer
Beiträge: 34
Registriert: 03.01.2016, 22:48
Wohnort: Kaiserslautern
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Laie1 » 27.03.2017, 16:03

So, mein Roller war jetzt zum 3.mal in der Werkstatt und geht immer noch nicht, bin am verzweifeln.
Werde die Mühle wohl verkaufen und hole mir einen Japaner , in der Hoffnung, daß ich da diese Probleme nicht habe, wenn schon die Werkstatt nicht weiter weiss. Aber so ist das heute, kein gescheites oder geschultes Personal aber große Rechnungen.

Gruß
mit herzlichem Gruß aus der schönen Pfalz.

Benutzeravatar
People Rider
Profi
Beiträge: 805
Registriert: 29.05.2012, 10:25
Wohnort: Frankfurt am Main
Hat sich bedankt: 35 Mal
Danksagung erhalten: 49 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon People Rider » 28.03.2017, 00:30

Falls alle Stricke reißen kannst Du ja mal in Betracht ziehen zum Meister zu fahren. Okay, ich weiss, es sind 220 Kilometer, aber zumindest hast Du dann die Gewissheit, dass Dein Hobel läuft. Meines Wissens hat er bis dato so ziemlich jedem KYMCO wieder Manieren beigebracht... Nur ne Idee...
Gruss,
Rolf
People S200i Bj. 2013

Benutzeravatar
jesse
Testfahrer de luxe
Beiträge: 103
Registriert: 15.02.2015, 15:30
Wohnort: Mackenbach/Pfalz
Hat sich bedankt: 1 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon jesse » 28.03.2017, 05:46

Prima Antwort Rider,nicht wie manche Schlaumeier,Meis...... u. Bochum, der seinem Nahmen alle Ehre macht

Gruß Rainer

Meisenkaiser
Testfahrer de luxe
Beiträge: 187
Registriert: 15.01.2015, 19:47
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Meisenkaiser » 28.03.2017, 06:10

Ja, PRIMA ANTWORT, Reiner!

220km zu fahren, wenn der Roller während der Fahrt dauernd ausgeht (ganz besonders lustig, wenns auf der Autobahn passiert), ist natürlich eine Riesen-Idee! Schiieben macht ja ein schlankes Bein...
...oder Transportieren-Lassen ein Loch in den Geldbeutel.

Oh und Entschuldigung dafür, daß ich nicht meine hellseherischen Fähigkeiten dazu benutzt habe, Wolfgangs Roller per Ferndiagnose zu untersuchen und spirituell zu reparieren! :D

Benutzeravatar
KING-KONG
Profi
Beiträge: 562
Registriert: 21.07.2014, 09:22
Wohnort: Düsseldorf
Hat sich bedankt: 3 Mal
Danksagung erhalten: 8 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon KING-KONG » 28.03.2017, 11:14

Meisenkaiser hat doch Lösungen angeboten.
Die angegebenen Links auf unser Forum beinhalten doch Probleme die bei dem Roller auftreten können.

Also Füße stillhalten....
Es grüßt KING-KONG

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5455
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Frank67 » 28.03.2017, 11:28

Wenn du selber einen PKW-Führerschein hast, sollte es mit einem Kastenwagen/Transporter kein Problem werden, mal einen Transporter auszuleihen und den Bock hinten drin zu verzurren...

Was wurde bisher alles geprüft und gemacht und/oder ausgetauscht?
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

seppi850
Testfahrer
Beiträge: 96
Registriert: 15.08.2016, 17:35
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon seppi850 » 28.03.2017, 17:56

Hallo Laie1,

Muss dir recht geben es ist schwer eine gute Kymco Vertragswerkstatt zu finden.
Hatte selbst ein kleines Problem und suchte eine Werkstatt mit Diaknosegerät.
Erst bei 3ten Versuch habe ich eine Werkstatt gefunden. Die Das Problem sofort löste.
Die Werkstatt ist in Worms möchte keine Werbung machen es gibt aber nur eine dort.

Und die Sprüche von den Leuten die Rainer genannt hat, auf die kannst du jederzeit verzichten.

Gruß in die Runde
Zuletzt geändert von seppi850 am 30.03.2017, 12:36, insgesamt 2-mal geändert.

seppi850
Testfahrer
Beiträge: 96
Registriert: 15.08.2016, 17:35
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon seppi850 » 28.03.2017, 18:11

Hallo Laie1,

Muss dir recht geben es ist schwer eine gute Kymco Vertragswerkstatt zu finden.
Hatte selbst ein kleines Problem und suchte eine Werkstatt mit Diaknosegerät.
Erst beim 3ten Versuch habe ich eine Werkstatt gefunden. Die Das Problem sofort löste.
Die Werkstatt ist in Worms möchte keine Werbung machen es gibt aber nur eine dort.

Und sie Sprüche von den Leuten die Rainer genannt hat, auf die kannst du jederzeit verzichten.

Gruß in die Runde
Zuletzt geändert von seppi850 am 29.03.2017, 08:08, insgesamt 1-mal geändert.

Laie1
Testfahrer
Beiträge: 34
Registriert: 03.01.2016, 22:48
Wohnort: Kaiserslautern
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Laie1 » 28.03.2017, 18:55

Hallo zusammen,
und Danke für die Tips, ich habe auch schon mit MSA kommuniziert, die haben allerdings gesagt, daß eine Ferndiagnose schwierig ist, was ja auch stimmt. Ich habe jetzt am 13.4 in Neunkirchen/Saar einen Termin in der Hoffnung, dass es funktioniert. Ansonsten muss ich mir überlegen was ich mache. Wir wollten zwar über Ostern mit dem Roller weg, aber das hat sich erledigt. :evil:

Frank hat gefragt was an dem Roller gemacht oder ersetzt wurde. Ich kann es nicht sagen, da sich die Werkstatt in Schweigen hüllt.
Was ich weis ist Kerze gewechselt und Ventile eingestellt und was sonst noch zur Inspektion gehört. Danach lief er nicht mehr. :(

Gruß
Wolfgang
mit herzlichem Gruß aus der schönen Pfalz.

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5455
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Frank67 » 29.03.2017, 11:39

Ich würde zuerst noch einmal eine neue Kerze UND auch einen neuen Kerzenstecker verbauen.

Zur Sicherheit würde ich auch noch einmal das Ventilspiel (am kalten Motor!!!) prüfen und ggf korrigieren.

Dann kommt in einem der verlinkten Beiträge auch ein Hinweis vom Meister vor, dass der CO-Wert etwas angehoben werden sollte (wenn er trotz Einstellungen zum Ausgehen neigt)


Das Beste wäre, wenn die 5000-er Durchsicht noch einmal durchgegangen wird, weil davor der Bock ja normal lief. - Kraftstoff-System, Ansaug-System und die Spritaufbereitung (sofern vorhanden: auch das Unterdrucksystem)

Wenn er direkt beim Betätigen der Bremse hustet und beim Loslassen Selbiger normal läuft, könnte es auch ein elektrisches Problem sein.
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

Meisenkaiser
Testfahrer de luxe
Beiträge: 187
Registriert: 15.01.2015, 19:47
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Meisenkaiser » 29.03.2017, 17:48

...gleich zum eigentlichen Problem, aber erst noch mal was zu meinen "Sprüchen":
Ich finde es nicht sehr freundlich, wenn man hier eine Hilfe zu einem Problem haben möchte, aber zuvor nicht einmal den Finger am Mausrad bewegt und dieses Forum kurz durchsieht, ob zu diesem Problem nicht schon umfangreicher geschrieben worden ist.
Das nehmen manche Leute hier übel (jene, die eigentlich sehr hilfsbereit und kompetent sind, die sich hier in diesem Fall aber bewußt nicht zu Wort gemeldet haben - ich hab übrigens auch Zustimmung hier zu diesem Spruch ganz oben bekommen), wenn man zu faul ist, sich kurz in die Problematik hier einzulesen und seine Umstände ausreichend zu schildern, so daß die anderen einem dann wieder alles aus "der Nase ziehen" müssen (was hat den die Werkstatt alles gemacht? wie genau sieht das Problem aus?), als ob man darauf nicht gleich darauf eingehen könnte (die "alten" Forumsbeiträge bieten doch eine Reihe von Infos). Stattdessen fordert man die Mitglieder auf, die bereits beschriebenen Sachen zu wieder herunter zu beten. Das ist irgendwie unverschämt.
Und das sind dann nicht selten auch genau jene Bequemen, die wenn ihr Problem gelöst ist, auch noch keinerlei Rückmeldung ans Forum geben, was denn eigentlich gefehlt hat, weil es ihnen egal ist, ob diese Info für irgendjemanden hier mal hilfreich sein könnte. Hauptsache man hat möglichst bequem sein eigenes Problem weg, sollen sich doch die anderen mühen. Auf derlei Verhaltensweisen reagieren einige Forumsmitglieder mittlerweile recht sensibel, so mein Eindruck. (Es gab hier im Forum auch schon mal jemanden, der pampig wurde, weil er nach 12 Stunden noch keine Antwort und nach 24 Stunden keine Problemlösung vom Forum hatte - als ob das Forum so eine Art "Bringschuld" hätte, und da überlegen es sich manche wirklich, wem sie antworten möchten)

Zum Thema: Kinkerlitzchen wie Zündkerze, Kerzenstecker, Schalter am Seitenständer etc. sind eigentlich kaum erwähnenswert. Da suchen die Werkstätten normalerweise zuerst. Die Kohlenmonoxid-Einstellung sollte es auch nicht sein,.... (Wolfi, ich hoffe, du hast die Links oben dann doch gelesen und entsprechend mit der Werkstatt über die Einstellung des Abgaswertes geredet!). Mir ist irgendwo im Forum (vielleicht in einem der vier Links) mal aufgefallen, daß sich scheinbar die Leerlaufdrehzahlen der verschiedenen Fahrzeuge teilweise deutlich unterscheiden. Gerade die niedrige Leerlaufdrehzahl meiner eigenen Fuhre war ja ganz sicher ein Grund, warum das Ding ständig ausging. (Außerdem halte ich den Luftfilter für etwas unterdimensioniert, und ich hatte einen Fremdkörper im Luftfilterkasten, CO auf Minimum). Da die Fahrzeuge unterschiedliche Leerlaufdrehzahlen haben, könnte die Werkseinstellung einzelner Fahrzeuge nicht so optimal sein. Aber die Händler wollen ja an die Motorsteuerung nicht Hand anlegen. Ich hatte den einen Händler aufgefordert, die LDZ zu erhöhen, aber danach war sie sehr volatil, ging trotzdem wieder runter und der Motor ging aus. Vielleicht harmoniert die niedrige LDZ-Gemischeinstellung nicht mit dem Frühlingsklima. Bei kaltem Wetter ist mir die Sache glaube ich sehr viel seltener passiert, also vielleicht hat die Sache bei Wolfgang nicht mit der 5000er-Wartung begonnen, sondern einfach mit dem Frühlingsanfang. Könnte das vielleicht sein? (hoher Luftdruck = niedrige Luftdichte = schlechtere Verbrennung - wenn LDZ sehr niedrig und Gemisch zu mager?)

Wenns mit der CO-Wert-Erhöhung nicht klappt, dann sollte vielleicht wirklich mal MSA ran, wenn die Händler an der Werkseinstellung nichts ändern dürfen.

Grüße
Werner

seppi850
Testfahrer
Beiträge: 96
Registriert: 15.08.2016, 17:35
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon seppi850 » 29.03.2017, 19:07

Hi Werner grüße dich,

bleib ruhig und rege dich nicht auf. Es kann nicht jeder alles wissen. Fehler macht doch jeder ich denke da
sind wir uns einig.Was die Vertragswerkstätten betrifft haben wir ja eins gemeinsam bei der 3ten hats geklappt.
Ich frag mich nur was eine Werkstatt vorweisen muss,um Vertragswerkstatt zu werden. Ich denke nicht viel sonst gäbe es nicht so viele Plaumen.
Da müsste sich eigentlich was ändern. Vielleicht werde ich mich mal melden bei der Gesellschaft in Weiden und meinen Fall melden. Mal sehen was die sagen dazu.

Gruß in die Runde

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5455
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Frank67 » 30.03.2017, 11:51

@Meisenkaiser:
Ich denke, dass wenn er auf dem Weg zur Werkstatt keine Probleme gehabt hat, es doch an der 5000-er Durchsicht gelegen haben kann, wenn er jetzt Probleme hat. (Er wird ja sicherlich nicht um die Ecke geschoben haben, sondern einige km bis zur WST gefahren sein, um den Unterschied festzustellen)

Also wäre es interessant, was diese Werkstatt alles am Bock gemacht hat (ggf das Protokoll der WST einsehen/kopieren - sofern ein Protokoll gemacht wurde).
Ansonsten würde ich mit dem Mitarbeiter noch einmal sprechen, der die Inspektion gemacht hat und ihn fragen, was alles an diesem speziellen Bock gemacht wurde, sofern er sich noch an Einzelheiten erinnern kann.

Damit hätte man Anhaltspunkte.

Leider scheinen einige Werkstatten zu "Standard-Einstellungen" zu neigen, anstatt individuelle Einstellungen vorzunehmen. (Zeitfrage)

Aber die Gemischaufbereitung sollte schon am betriebswarmen Motor stattfinden und nicht nur im Standgas warmgetuckert sein.

Möglicherweise kann es auch ein Kontakt an der Motorsteuerung oder der Sensoren sein, der das "fehlerhafte Laufbild" des Motors hervorruft.
Hier könnte eventuell ein Steckkontakt lose sein und so fehlerhafte "Startwerte" und somit später beim Betrieb "falsche" Werte liefern.

...oder es ist wirklich nur eine falsche Einstellung. (CO, Standgas usw)
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

seppi850
Testfahrer
Beiträge: 96
Registriert: 15.08.2016, 17:35
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon seppi850 » 30.03.2017, 12:29

Hallo Laie,

fahre oder transportiere dein Kymco zu einer fähigen Werkstatt,
dann wirst noch viel Freude haben an deinem Roller.

Gruß an alle

Laie1
Testfahrer
Beiträge: 34
Registriert: 03.01.2016, 22:48
Wohnort: Kaiserslautern
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Laie1 » 02.04.2017, 11:02

Hallo Seppi,

das werde ich tun, deswegen habe ich am 13.4 ein Termin in einer anderen Werkstatt, in der Hoffnung das meinem Roller geholfen wird.

Gruß

Wolfgang
mit herzlichem Gruß aus der schönen Pfalz.

Benutzeravatar
heb-type14
Testfahrer
Beiträge: 70
Registriert: 14.05.2015, 13:19
Hat sich bedankt: 2 Mal
Danksagung erhalten: 3 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon heb-type14 » 11.04.2017, 21:12

Da bin ich mal gespannt was dabei rauskommt.
Bin gerade am überlegen ob ich vom Downi 300 auf nen Xciting 400 umsteigen soll.
Aber wenn ich das so sehe haben die Kymco´s wohl alle so ihre Macken.( mein Downi 300 macht seit 1,5 Jahren kräftige Mucken)
Also kräftig posten wa dabei rausgekommen ist.
Gruss Jürgen

Fipps
Profi
Beiträge: 974
Registriert: 22.04.2014, 21:01
Wohnort: Nähe Stuttgart
Hat sich bedankt: 36 Mal
Danksagung erhalten: 50 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Fipps » 12.04.2017, 11:26

Hallo Jürgen ! Man könnte das so stehen lassen !!! aber ist es nicht so , dass auch diejenigen die draufsitzen , ALLE ( ohne Ausnahme :lol: ) ihre Macken haben . Somit passt `s doch - oder ? :idea:
Lebe so , daß jeder Tag der Letzte sein kann .

Benutzeravatar
heb-type14
Testfahrer
Beiträge: 70
Registriert: 14.05.2015, 13:19
Hat sich bedankt: 2 Mal
Danksagung erhalten: 3 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon heb-type14 » 12.04.2017, 18:50

Haha,
bestimmt. :lol:

Benutzeravatar
Ulrich
Profi
Beiträge: 4955
Registriert: 17.07.2008, 16:43
Wohnort: Ibbenbüren
Hat sich bedankt: 13 Mal
Danksagung erhalten: 72 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Ulrich » 12.04.2017, 19:02

In dem Zusammenhang einige Hinweise:
Der DT300 ist sicherlich ein geniales Fahrzeug, aber:
Das Bessere ist des Guten Feind - d. h. Der Xciting400 "kann" fast alles noch ein bischen besser:
Deutlich mehr Platz für den Fahrer, mehr "Zunder" hat er auch...
Meiner rennt lt. Tacho 180 (Navi: 165), mit den 14er Pulleye´s ist der "Anzug" ´ne wahre Wonne...

Zuverlässigkeit:
In rd. 2 Jahren hat meiner rd. 25 000 weg - ohne Ausfall-Erscheinungen.
Die CO-Einstellung ist noch Standard: In den 2 Jahren ist er mir 4 mal ausgegangen, also nicht wirklich dramatisch....
Springt auch im Winter zuverlässig an, läuft sofort rund.

"Macken":
Bis auf die "unmögliche" Steckdose, die als Zugabe auch noch viel zu schwach abgesichert ist, handelt es sich um einen der besten Roller, den es gibt.
Perfekt durchdacht, absolut zuverlässig und problemfrei - der ist wirklich jeden lausigen cent wert....

In einem Punkt muß ich allerdings Fipps bestätigen:
Ich bin zwar nicht im klassischen Sinne verrückt - aber doch ziemlich "verhaltens-originell".... :D

Paßt scho´ ,
grinst
der Ulrich
2003er GD125, 2015er Xciting 400
____________
Carpe noctem...

Benutzeravatar
People Rider
Profi
Beiträge: 805
Registriert: 29.05.2012, 10:25
Wohnort: Frankfurt am Main
Hat sich bedankt: 35 Mal
Danksagung erhalten: 49 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon People Rider » 12.04.2017, 22:40

Ich bin zwar nicht im klassischen Sinne verrückt - aber doch ziemlich "verhaltens-originell".... :D


Bis 300cc heißt es verrückt, ab 300cc "exzentrisch"... :mrgreen:
Gruss,
Rolf
People S200i Bj. 2013

Benutzeravatar
Ulrich
Profi
Beiträge: 4955
Registriert: 17.07.2008, 16:43
Wohnort: Ibbenbüren
Hat sich bedankt: 13 Mal
Danksagung erhalten: 72 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Ulrich » 13.04.2017, 19:03

(Kicher...)
...und ab 400 ccm sagt mann dazu wohl "Michelin-Männchen":

Im Winter fahre ich eher "smooth", daher reichen dann die normalen "Mopped-Klamotten".
Im Sommer jedoch werde ich zum "Tier", daher ziehe ich über die Mopped-Kluft dann die Regenkombi...
Die fülle ich mit Eiswasser - und so sehe ich dann aus, wie besagtes "Michelin-Männchen"...

Der Grund für diese "Merkwürdigkeit" ist einfach:
Das Problem ist die Reibungswärme der Atmosphäre an meinem Anzug. (Vergl. Eintritt eines Raumschiffes in die Erd-Atmosphäre)
Bei den Tempi (ab 400 ccm) wird doch recht mollig in der Kluft - das Eiswasser sorgt also für angenehmes Klima, und (im Falles eines Falles) erfolgt auf dem "Wasserpolster" die Landung hoffendlich "überlebensfähig"...,

:mrgreen:
der Ulrich
2003er GD125, 2015er Xciting 400

____________

Carpe noctem...

Laie1
Testfahrer
Beiträge: 34
Registriert: 03.01.2016, 22:48
Wohnort: Kaiserslautern
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Laie1 » 22.04.2017, 19:51

Hallo zusammen,

gestern habe ich meinen Roller aus der zweiten Werkstatt abgeholt und er läuft wieder. Danke an die Fachwerkstatt im Saarland.
Das Ventilspiel war zu Gross eingestellt und der Kerzenstecker defekt. Das heist eine schlechtere Kompression, da die Ventile nicht lange genug auf wahren. Das Erklärt auch die schlechtere Leistung, ausserdem sollte man einen defekten Kerzenstecker erkennen.
Bei 2 Reklamationen in der ersten Werkstatt sollten auch solche Fehler gefunden werden.
Aber da wurde anscheinend nichts gemacht oder die beherschen es nicht besser.
Schade! keine Empfehlung für die erste Werkstatt.

Die 2. Werkstatt kann ich Empfehlen.

PS. MSA bekommt von mir auch noch ein schreiben, weil auf solche Vertragshändler wie der erste kann man verzichten!

Gruß

Laie1
mit herzlichem Gruß aus der schönen Pfalz.

Meisenkaiser
Testfahrer de luxe
Beiträge: 187
Registriert: 15.01.2015, 19:47
Hat sich bedankt: 2 Mal
Danksagung erhalten: 11 Mal

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Meisenkaiser » 23.04.2017, 12:31

Da hast du vollkommen Recht! So etwas geht überhaupt nicht, wofür ist denn eine Werkstatt überhaupt eine Werkstatt...?

Wenn ich da an den lächerlichen Zirkus mit den Bremsbelägen von Paulas 'Gelber Gefahr' denke, oder an meine eigenen Erfahrungen mit zwei Vertragswerkstätten, und jetzt das (Ventilspiel + Kerzenstecker) höre, dann frage ich mich wirklich, ob Kymco in MSA einen fähigen Vertriebspartner für Deutschland gefunden hat.

Danke für die Rückmeldung ans Forum, der Hinweis auf das Ventilspiel kann irgendwann für jemanden sehr nützlich sein.

Übrigens hatte ich meinen Roller vor kurzem bei einer Inspektion mit Ventilspiel- und Abgas-Einstellung und in den Tagen danach ging er mir wieder gleich ein paarmal aus. Nach ein paar Tagen war das dann aber auch wieder vorbei. Manchmal braucht man tatsächlich nur ein bißchen Geduld, aber ich glaube, die MSA-Vertragswerkstätten hierzulande vertrauen insgesamt ein bißchen zu sehr darauf, daß sich die Dinge von alleine regeln.

Werner

Benutzeravatar
Frank67
Kymco-King
Beiträge: 5455
Registriert: 14.06.2010, 13:38
Wohnort: Parchim
Hat sich bedankt: 1 Mal
Danksagung erhalten: 110 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon Frank67 » 24.04.2017, 14:30

Tja, also hat sich das bewahrheitet, was ich eingangs geschrieben habe... (Nicht nur die Kerze, sondern auch den K-Stecker zu erneuern, Ventilspiel prüfen)

Nun ja... Die letzte Werkstatt hat's gerichtet.

Also dann: Allzeit knitterfreie Ausritte!
Gruß Frank


Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!

DAS ist Elektrizität!

seppi850
Testfahrer
Beiträge: 96
Registriert: 15.08.2016, 17:35
Hat sich bedankt: 5 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Xciting 400i steht in der Werkstatt und will nicht mehr!

Beitragvon seppi850 » 28.04.2017, 15:18

Hi Laie,

danke für deine Auskunft. Zeitgleich freue ich mich für dich das du wieder fahren kannst.
Da sieht man mal was so manche Vertragswerkstatt drauf hat. Einen Kerzenstecker zu prüfen, ist
eigentlich mit das erste nach dem man schaut. Hab ja geschrieben wie es mir ging, was die CO werte
angeht. Jetzt weist du wenigstens wo du hingehen kannst wenn es mal wieder Probleme gibt.
Ich wünsche dir jetzt allzeit gute Fahrt und viel Spaß mit deinem Roller.

Gruß an alle


Zurück zu „Xciting 400i ABS“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste