Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Hier steht alles zu Kymcos neuem 400er ... Komm rein !
Antworten
Merlinpro911
Testfahrer
Beiträge: 28
Registriert: 27.07.2019, 22:49
Hat sich bedankt: 9 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von Merlinpro911 »

Hallo , ich konnte im Forum nichts vergleichbares finden...deshalb die Frage blaue Kupplungsglocke . Vorab ein paar Info dazu :
Letzten Jahres habe ich einen 2014 Xciting mit 39.500 km erstanden . Im August 2019 habe ich den Service selbst durchgeführt , ( Öwechsel Motor & Getriebe , Zündkerze , Luftfilter ) . Habe dabei natürlich auch die Vario geröffnet und den Riemen durch einen Malossi erneuert . Dabei ist mir schon eine leicht bläuliche Kupplungsglocke aufgefallen . In diesem Moment wahrscheinlich nicht weiter schlimm, so dachte ich . Nach dem Zusammenbau lief der Roller eigentlich auch ganz normal .

Ich habe mich dann im Netz belesen , bzgl. besseren Beschleunigung des Rollers . Verbaut wurden anschließend MIVV mit Kat , Pulley Rollen 16er und die Pulley HIT-Kupplung . Ich muß sagen , nach dem Einbau war ich so begeistert von der Beschleunigung und der Endgeschwindigkeit . Es war vom Fahrgefühl wie ein anderes Zweirad , geschweige den vom kernigem Sound .

Der Roller wurde überdacht im Oktober 2019 abgestellt und nicht mehr bewegt .

Nach dem Winterschlaf , jetzt im Frühjahr 2020 ist mir aufgefallen , dass sich das Hinterrad teilweise schlecht drehen lässt , bzw. wenn der Roller auf dem Hauptständer steht und im Standgas läuft , sich das Rad mitdreht . Ist das normal so ? Ist mir vorher nicht so aufgefallen .

Das schlechte drehen könnte ja verschiedene Ursachen haben , z.b. Gammel an der Bremse , Wellenlager, oder die Kupplung.....

Ich habe heute nochmal die Vario und Kupplung demontiert und alles gereinigt . Das Rad ließ sich leicht drehen ! Also alles wieder zusammen gebaut , und siehe da , schon wieder schlechtes drehen des Rades !! Ich bin jetzt am rätseln ob die Kupplung einen Schaden hat , oder evtl. die Blauverfärbung der Glocke ( vielleicht ist die Glocke durch Überhitzung verzogen ) der Auslöser dieses Problems ist .

Folgends vorab : die Glocke auf der Kupplung wurde immer mit 60 Nm & die Kupplung selbst mit 85 Nm angezogen . Falls die Werte nicht stimmen , bitte mich korrigieren .

Vielleicht hatte jemand hier schon das gleiche Problem und kann hierzu was sagen...

Grüße

Update 30.5. : Habe jetzt eine neue Glocke bestellt . Mal sehen ob sich dadurch das Problem beheben lässt ....
Beste Grüße aus dem Breisgau
Jürgen
Aktuell : 2014er Xciting 400
Gehabt : Kawasaki GPZ 600 ; Gilera Runner 180 SP

Benutzeravatar
bohemiaking
Testfahrer de luxe
Beiträge: 174
Registriert: 05.05.2011, 10:42
Wohnort: Berlin
Hat sich bedankt: 20 Mal
Danksagung erhalten: 22 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von bohemiaking »

Hi, bei meiner ehemaligen 300er Downi waren die Kupplungsfedern ausgeleiert, so dass die Backen schon im Leerlauf angelegen haben und das Rad sich mit gedreht hat. Habe mir erstmal schnell mit drei neuen Kupplungsfedern geholfen und dann nach einer Weile die Kupplung komplett erneuert. Die Glocke war natürlich auch blau angelaufen, habe sie gereinigt abgeschmirgelt und gut.
Lg.Vin

Merlinpro911
Testfahrer
Beiträge: 28
Registriert: 27.07.2019, 22:49
Hat sich bedankt: 9 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von Merlinpro911 »

Update : Erstmal vorab , die Sportkupplung wurde letztes Jahr im August neu gekauft und eingebaut ! Bin seit dem keine 800 km gefahren , deshalb halte ich ausgeleierte Federn für ausgeschlossen . Durch die Glocke
Kann Mann auch keine gebrochene Federn erkennen .

Diese Woche habe ich die neue Glocke erhalten und habe sie heute direkt eingebaut . Nach der Montage ließ sich das Hinterrad schön leicht drehen , so wie es sein soll !

Aber leider zu früh gefreut...bin dann gleich ca 20 km gefahren , um dann festzustellen ...WTF ...der gleiche Mist wie vorher !

Wenn es mir morgen zeitlich reicht , werde ich abermals die Sportkupplung demontieren und die alte Kupplung einbauen ...erst dann kann man genaueres sagen...

Werde anschliessend die Sportkupplung genau betrachten , vielleicht ist doch eine Feder gebrochen oder ausgeleiert ( was ja jetzt eigentlich nach der geringen Fahrleistung nicht sein darf !! )

Werde alsbald weiter berichten ....
Beste Grüße aus dem Breisgau
Jürgen
Aktuell : 2014er Xciting 400
Gehabt : Kawasaki GPZ 600 ; Gilera Runner 180 SP

Benutzeravatar
seppi850
Testfahrer de luxe
Beiträge: 219
Registriert: 15.08.2016, 18:35
Hat sich bedankt: 9 Mal
Danksagung erhalten: 22 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von seppi850 »

Hallo Merlinpro911,

da bin ich mal gespannt, was die Original Kupplung sagt. Ich war noch nie ein Freund der Hit Kupplung, Habe einige negative Berichte
gelesen, unter anderem auch von der blauen Glocke. Nicht falsch verstehen, die Pullys sind bestens. Es geht hier nur um die Hit Kupplung.
Schade das es die 2 Backen Kupplung von Polini nicht für den 400i gibt. Denn im 500i hört man nur gutes.
Die hätte ich mal eingebaut um zu testen. Zumal die Original Kupplung auch ihren zweck erfüllt.

Gruß an alle

Merlinpro911
Testfahrer
Beiträge: 28
Registriert: 27.07.2019, 22:49
Hat sich bedankt: 9 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von Merlinpro911 »

Hallo seppi850 ,
vom Wochenende hat sich folgendes ergeben: Bei der Demontage der kompletten Kupplung , musste ich mit erschrecken feststellen, dass die große Kupplungsmutter SW 46 , sich gelöst hatte :? Gewinde der Mutter ist natürlich hinüber , Gewinde der Antriebswelle kann man optisch keine Beschädigung erkennen , muss eine neue Mutter organisieren . Ich hatte die Mutter letztes Jahr selbst mit Drehmoment montiert . Loctite hatte ich damals nicht verwendet :roll:

Vermutlich war das auch der Auslöser bzgl. des schlecht drehenden Hinterrades , weil die Mutter sich gelöst hatte . Zum Glück ist kein größere Schaden entstanden , weil die Kupplungsglocke davor sitzt .

Habe die HIT Kupplung demontiert , bis jetzt sind keine Brüche oder Risse erkennbar , auch die Federn sind nicht gebrochen . Weil die große Mutter defekt ist , und kein Ersatz zur Hand war , konnte ich auch keinen Testlauf mit der alten Kupplung machen ...

Bzgl. alternativer Kupplung hatte ich mir letztes Jahr auch den Wolf gesucht ... wie gesagt der Roller hatte damals 39.500 KM Laufleistung, die Beläge der original Kupplung hatten nur noch ca 1-2 mm Reststärke ... und da die original Austauschbeläge so teuer sind , habe ich mich für Pulley Kupplung entschieden ( 290€ ) !

Zur HIT Kupplung kann ich folgendes sagen : Mein Kollege hat fast den gleichen Roller , also gleiche Käseecken FR 15 gr , Mivv-Sportauspuff , Malossi Riemen . Ich habe jedoch aktuell noch zusätzlich die Malossi Unit und DNA Filter verbaut . Er hat weder aus dem Stand noch bei der Beschleunigung des Rollers eine Chance gegen meinen . Beide Roller laufen nach GPS ca 155 km/h , und eins ist klar , jede einzelne Maßnahme bringt in der Summe etwas !! Für mich bis jetzt die Optimale Abstimmung :D

Schließlich war mein Augenmerk speziell auf Ampelstarts und Beschleunigung , und das merkt man man mit den bisherigen Komponenten.

Werde weiter berichten....
Beste Grüße aus dem Breisgau
Jürgen
Aktuell : 2014er Xciting 400
Gehabt : Kawasaki GPZ 600 ; Gilera Runner 180 SP

Benutzeravatar
melmag
Profi
Beiträge: 796
Registriert: 02.09.2016, 17:33
Hat sich bedankt: 26 Mal
Danksagung erhalten: 123 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von melmag »

Habe auch grad ein kleines Intermezzo mit meiner Originalkupplung. Heute früh beim Freundlichen geparkt um die Kupplungsbacken tauschen zu lassen. Nachmittags die Überraschung. In der gelieferten Box befand sich nur eine Backe. Bisschen knapp, wenn drei reingehören. Son Schiet. Die EDV der Werkstatt ist platt bis morgen die Telekom erscheint, telefonisch lässt sich nix bestellen wegen Corona... :|
Da wird man weich in der Platte.
P.S.: habe grad mal selbst geschaut, die Verpackungseinheit ist EIN Stück. Also 3 mal 85 Euro... :shock:
Da hat der Händler gepennt, bis jetzt zahl ich nix.

BtW: die Kupplung funktioniert ganz hervorragend. Sogar seit sie quasi auf dem Zahnfleisch operiert.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Merlinpro911
Testfahrer
Beiträge: 28
Registriert: 27.07.2019, 22:49
Hat sich bedankt: 9 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von Merlinpro911 »

Hallo melmag,
auf deine Rechnung des freundlichen bzgl. der Kupplungsrevision bin ich gespannt ... weil laut online Kymco-Preisliste kostet nur eine Backe ( 85,24€ ) !! Und genau deshalb , hatte ich mich letzten Jahres für die HIT-Kupplung entschieden .Diese kostet zwar auch happige 290 € , dafür ist diese eine komplette Kupplungseinheit inklusive der Federn fertig montiert !

Wenn du demnächst beim Kupplungstausch bist , bitte den freundlichen nach dem Drehmoment für die große Mutter (SW 46 ) erfragen .
Vorab besten Dank :wink:
Beste Grüße aus dem Breisgau
Jürgen
Aktuell : 2014er Xciting 400
Gehabt : Kawasaki GPZ 600 ; Gilera Runner 180 SP

Benutzeravatar
melmag
Profi
Beiträge: 796
Registriert: 02.09.2016, 17:33
Hat sich bedankt: 26 Mal
Danksagung erhalten: 123 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von melmag »

Moin,
genau da bin ich auch angekommen. Bevor ich 250€ in schlichte Bremsbäckchen investiere, nehme ich doch die HIT Kupplung. Eine Alternative scheint es ja nicht zu geben. Gerade gelesen, die Teile heissen jetzt TPX Kupplung. https://drpulley.shopnix.de/TechPulley- ... :1081.html
Ich war noch nie ein Freund der Hit Kupplung, Habe einige negative Berichte.
gelesen, unter anderem auch von der blauen Glocke.
Was sagt denn der Dirk zu den negativen Anmerkungen von seppi850? Gibts jemanden, der konkret was richtig Schlechtes darüber sagen kann, dann möge er jetzt vortreten.

Ich werde gleich um 9 Uhr mit dem Händler telefonieren, dass er die Bäckchen lassen soll wo man das Geld mit der Schneeschüppe schaufelt. Bis die HIT eintrifft schraddel ich noch mit den abgeschruppten Belägen meine kurzen Wege.
>Konnte sie ohne Kosten stornieren und die TPX ist bestellt.

Drehmoment: da würde ich eher auf den Meister setzen, vielleicht liest er ja mit... :wink: .
Manche Momente an meinem Roller lassen nicht immer auf den korrekten Einsatz eines Drehmomentschlüssels glauben.
Zuletzt geändert von melmag am 16.06.2020, 12:42, insgesamt 2-mal geändert.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
rossi1
Testfahrer
Beiträge: 72
Registriert: 08.11.2012, 16:33
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von rossi1 »

Hallo
Das Drehmoment für die große Mutter der Kupplung (SW46) ist 85 Nm.
Dies wurde mir vor einigen Jahren vom österreichischen Importeur EnMoto mitgeteilt.
Grüße Peter

Merlinpro911
Testfahrer
Beiträge: 28
Registriert: 27.07.2019, 22:49
Hat sich bedankt: 9 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von Merlinpro911 »

Hallo Peter , merci für die Info ! Dann war ja mein Ansatz bzgl. dem Drehmoment für die SW 46 Mutter auf der Kupplung, in meinen obigen Post doch nicht so verkehrt . Hatte die 85 Nm letztes Jahr irgendwo im Netz gelesen und auch so die TPX-Kupplung eingebaut :roll:

Warum sich jetzt die Mutter trotzdem gelöst hatte ... ich weiß es bis jetzt noch nicht :cry:

Werde auch einen zweiten Drehmomentschlüssel als Vergleich zur Hand nehmen , eben einfach zur Kontrolle .

Mich würde es interessieren , wie ihr euren Schlüssel in Schuss haltet ... durch jährliche Kalibrierung selbst / oder Fachbetrieb oder durch Neukauf nach einer gewissen Zeit :?:

So long...
Beste Grüße aus dem Breisgau
Jürgen
Aktuell : 2014er Xciting 400
Gehabt : Kawasaki GPZ 600 ; Gilera Runner 180 SP

Benutzeravatar
melmag
Profi
Beiträge: 796
Registriert: 02.09.2016, 17:33
Hat sich bedankt: 26 Mal
Danksagung erhalten: 123 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von melmag »

Hi,
ich hab mal vor längerer Zeit einen Drehmomentschlüssel in Baumarktqualität gekauft. So fürs Grobe, 11 Nm kann man damit nicht einstellen. Den schicke ich sogar zum Brötchen holen, aber auf den Gedanken, den kalibrieren zu lassen, bin ich nie gekommen... ich denke, 85 Nm kriegt er ausreichend hin.

Aber die Geschichte mit deiner Kupplung interessiert mich natürlich, wo ich doch eine bestellt habe.
Grundsätzlich bist du zufrieden?
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Merlinpro911
Testfahrer
Beiträge: 28
Registriert: 27.07.2019, 22:49
Hat sich bedankt: 9 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von Merlinpro911 »

Hallo , bisher kann ich nichts schlechtes über die TPX sagen , auch optisch sieht sie sehr robust aus ! Sie wird hoffentlich die restliche Laufzeit des Rollers überleben :lol: Hoffe zum Wochenende die Kupplung montiert zu bekommen :wink:
Beste Grüße aus dem Breisgau
Jürgen
Aktuell : 2014er Xciting 400
Gehabt : Kawasaki GPZ 600 ; Gilera Runner 180 SP

Benutzeravatar
melmag
Profi
Beiträge: 796
Registriert: 02.09.2016, 17:33
Hat sich bedankt: 26 Mal
Danksagung erhalten: 123 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von melmag »

Ich lass mich mal überraschen. Der Zuständige bei Kymco ist in Erstaunen versetzt, dass die Beläge so teuer sein sollen. Er lässt das mal prüfen und wenn die alle drei 85 Euro kosten, bin ich natürlich ins Gesäss gekniffen, dass ich die teure Pulley gekauft habe.
Ich lass das mal sacken, ich bin auch nicht böse wenn ich 200 € sparen kann.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
Wolfi__123
Testfahrer
Beiträge: 83
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 6 Mal
Danksagung erhalten: 5 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von Wolfi__123 »

Merlinpro911 hat geschrieben:
15.06.2020, 13:12
...
Vermutlich war das auch der Auslöser bzgl. des schlecht drehenden Hinterrades , weil die Mutter sich gelöst hatte . Zum Glück ist kein größere Schaden entstanden , weil die Kupplungsglocke davor sitzt .
Hallo Jürgen,

die Gegendruckfeder war doch beim Abnehmen der Kupplungsglocke noch nicht vollständig entspannt.
Kam dir die Glocke nach dem Losschrauben der Mutter auf der Getriebeeingangswelle nicht "entgegengeflogen", oder hast du beim Lösen der Kupplungsglockenmutter schon den Braten gerochen, weil die Glocke gegen die lose Mutter gedrückt wurde. ;)

Gruß Wolfi

Ergänzung: Die flache Mutter zur Befestigung der Kupplungseinheit am hinteren Scheibenpaar war evtl. nicht komplett losgedreht, sodaß die Kupplung nur etwas weiter rausstand und dadurch an der Stirnseite der Kupplungsglocke geschliffen hat.
Bei normaler Fahrt im eingekuppelten Zustand ist dann kaum was zu spüren, weil Glocke und Kupplung samt hinterer Scheibeneinheit dabei im "Gleichschritt" drehen.

Benutzeravatar
melmag
Profi
Beiträge: 796
Registriert: 02.09.2016, 17:33
Hat sich bedankt: 26 Mal
Danksagung erhalten: 123 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von melmag »

Grad bekommen. Klingt schon fröhlicher.

.
.... Hersteller verkehrt angegeben worden und wurde vor kurzem wie folgt korrigiert.
1 Kupplungsbacken (Artikelnummer: MB6547) hat aktuell einen UVP von 28,42 €.
(es werden 3 Kupplungsbacken benötigt).

Mit freundlichen Grüßen, bleiben Sie gesund.
×××××××××××××××××××××××××××××××××××××××××××

Update: die drei Backen kommen zum Preis von 28,42 pro Stück Anfang der Woche und werden dann montiert.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Merlinpro911
Testfahrer
Beiträge: 28
Registriert: 27.07.2019, 22:49
Hat sich bedankt: 9 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von Merlinpro911 »

Hallo Wolfi ,

Es war eigentlich nicht direkt zu sehen , also der Reihe nach :
Bei der Demontage der Glocke war die Mutter auf der Kupplung noch drauf , das Hinterrad lies sich schön drehen ! Dann die Glocke nur zur Probe drauf und wieder das Rad gedreht . Dann war wieder ein ganz kurzes schleifendes Geräusch , Rad konnte von Hand fast nicht gedreht werden ! Was ist da nur los mit dem Teil , irgendwo steckt der Wurm drin :cry:

Also Glocke wieder ab , und dann ist es mir direkt aufgefallen :shock: SW46 war an der Aussenkante ziemlich scharfkantig ! Das war wirklich nur ganz leicht bzw. auf dem zweiten Blick erkennbar ! Gewinde Antriebswelle hatte ganz normal Überstand zur SW46 Mutter , doch alles normal dachte ich zuerst . Auch an der Innenseite der Glocke schien alles normal aus zu sehen , auch an der alten Glocke waren nur minimale Abnutzungsspuren .

Dann die komplette Wandlereinheit runter , diese in Schraubzwingen eingespannt und anschließend versucht die große Mutter zu lösen . Dann kam die Überraschung , die war gar nicht mehr fest :o :shock:
Mutter langsam gelöst , dass mir die Gegendruckfeder nicht weghüpft :D

Jetzt erklärt sich auch , warum ich ab und dann ein schlecht drehendes Rad hatte . Die große Mutter war lose und drückte gegen die Glocke , deshalb war ab zu der Kraftschluss am Hinterrad vorhanden . Weiter lösen konnte sie sich ja nicht , weil sie an der Glocke Anstand .

Am Wochenende wird die SW 46 eingebaut , hoffe das dann dadurch endlich wieder Ruhe im Karton ist :mrgreen:

@melmag : Schön dass du mit deiner Recherche mit der Preispolitik der Bäckchen erfolgreich warst :!: Ich weiß nicht wieviel KM deine Fuhre runter hat . Ich hätte zumindest bei einer Revision der Kupplung die Federchen und Gegendruckfeder mitgewechselt ! Dann hast auf jeden Fall wieder eine zeitlang Ruhe mit der Kupplung .

Habe gerade die Bäckchen beim Kymco-Scooterparts nachgeschaut: Da steht immer noch 1 Stück 85,24 € :!:

Grüße
Beste Grüße aus dem Breisgau
Jürgen
Aktuell : 2014er Xciting 400
Gehabt : Kawasaki GPZ 600 ; Gilera Runner 180 SP

Benutzeravatar
melmag
Profi
Beiträge: 796
Registriert: 02.09.2016, 17:33
Hat sich bedankt: 26 Mal
Danksagung erhalten: 123 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von melmag »

Jo, ist recht unterschiedlich verteilt. Diesen Katalog gibts reichlich im Netz. Schätze, der Aufwand ihn zu aktualisieren ist nicht unbeträchtlich.
Bin z.Z. ca. 23.000 km gefahren. Schon ne Weile nicht mehr nachgesehen.
Toi toi toi für dein Projekt.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
bigbig
Testfahrer de luxe
Beiträge: 164
Registriert: 15.08.2017, 14:23
Wohnort: Lienen
Hat sich bedankt: 20 Mal
Danksagung erhalten: 21 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von bigbig »

Vielleicht ist bei den Backen 1Stück=drei einzelne gemeint. Das käme preislich dann ja ungefähr hin :roll:
Gruß Norbert


Sie hat gesagt: Dein Moped oder ich!
Manchmal vermisse ich sie.

Benutzeravatar
melmag
Profi
Beiträge: 796
Registriert: 02.09.2016, 17:33
Hat sich bedankt: 26 Mal
Danksagung erhalten: 123 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von melmag »

Mein Händler hat die bestellt und es war tstsächlich nur ein Stück im Karton.
Vielleicht bin ich der erste, der neue Backen braucht und der Fehler ist bislang nicht aufgefallen, oder MSA hat ein Topgeschäft mit sehr edlen Kupplungsbacken laufen.. :wink:
Die Teile sind ja nicht gross anders als Bremsbeläge von der Sache her, warum sollten die so teuer sein? FAST wär ich (inkl. Werkstatt) drauf angesprungen.
Mich nahms Wunder, warum Pulley für 280€ eine komplette Kupplung inkl. Ersatzfedern abgibt und MSA dermassen zulangt. Sonst sind die Ersatzteile ja im sittlichen Rahmen.
Aber fragen kostet ja nix und kann viel Geld sparen.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
seppi850
Testfahrer de luxe
Beiträge: 219
Registriert: 15.08.2016, 18:35
Hat sich bedankt: 9 Mal
Danksagung erhalten: 22 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von seppi850 »

Das stimmt bei den Original Kupplungsbacken habe ich 2 Anbieter gefunden, da stehen tatsächlich 85 Euro für ein Backen.
Sollten 3 Backen über 250 Euro kosten,gehört der geschlagen der sie kauft. Hoffe das klärt sich auf, denn sowas kann nicht sein.
Müssten ja vergoldet sein.

Merlinpro911
Testfahrer
Beiträge: 28
Registriert: 27.07.2019, 22:49
Hat sich bedankt: 9 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von Merlinpro911 »

Kleines Update : Gestern die TPX mit der neuen Mutter SW 46 montiert und sogleich ca 30 km gefahren . Bis jetzt ohne Probleme , die Fuhre macht was sie soll , Hinterrad ließ sich nach dem Ritt auch wieder schön drehen . Nach jetzigem Stand scheint mein Problem gelöst zu sein :mrgreen:
Beste Grüße aus dem Breisgau
Jürgen
Aktuell : 2014er Xciting 400
Gehabt : Kawasaki GPZ 600 ; Gilera Runner 180 SP

Benutzeravatar
bigbig
Testfahrer de luxe
Beiträge: 164
Registriert: 15.08.2017, 14:23
Wohnort: Lienen
Hat sich bedankt: 20 Mal
Danksagung erhalten: 21 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von bigbig »

Merlinpro911 hat geschrieben:
21.06.2020, 11:34
Kleines Update : Gestern die TPX mit der neuen Mutter SW 46 montiert und sogleich ca 30 km gefahren . Bis jetzt ohne Probleme , die Fuhre macht was sie soll , Hinterrad ließ sich nach dem Ritt auch wieder schön drehen . Nach jetzigem Stand scheint mein Problem gelöst zu sein :mrgreen:

Top!
Bemerktst du einen Unterschied zur originalen Kupplung?
Gruß Norbert


Sie hat gesagt: Dein Moped oder ich!
Manchmal vermisse ich sie.

Merlinpro911
Testfahrer
Beiträge: 28
Registriert: 27.07.2019, 22:49
Hat sich bedankt: 9 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von Merlinpro911 »

Ist schwierig zu sagen , schließlich habe ich mehrere Kompenenten gleichzeitig verbaut . Bisher kann ich nichts negatives über die TPX berichten . War halt eine Alternative zum Tausch der originalen Kupplung .
Beste Grüße aus dem Breisgau
Jürgen
Aktuell : 2014er Xciting 400
Gehabt : Kawasaki GPZ 600 ; Gilera Runner 180 SP

Benutzeravatar
melmag
Profi
Beiträge: 796
Registriert: 02.09.2016, 17:33
Hat sich bedankt: 26 Mal
Danksagung erhalten: 123 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von melmag »

Ich denke, da müsste man zwei Roller mit jeweils Original und Pulley Kupplung haben, um einen A - B Vergleich zu machen. Ob man das frühere Einkuppeln bemerkt und die Kiste tatsächlich flotter abschiebt... schwer zu sagen.
Ich lass mir die O-Backen montieren und spare 200 Euro.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
melmag
Profi
Beiträge: 796
Registriert: 02.09.2016, 17:33
Hat sich bedankt: 26 Mal
Danksagung erhalten: 123 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von melmag »

So. Heute wurden die neuen Bäckchen montiert. Wobei ich die Teile schon als durchaus erwachsene Backen bezeichnen würde. Ganz nette Brummer.
89€ die drei Backen, 75€ Arbeit, 5€ Kleinteilpauschale und Schmierstoffe. Geht wohl.
Im Bilde die alten Beläge.

20200629_190442_copy_600x450.jpg
20200629_190442_copy_600x450.jpg (76.12 KiB) 177 mal betrachtet
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
bigbig
Testfahrer de luxe
Beiträge: 164
Registriert: 15.08.2017, 14:23
Wohnort: Lienen
Hat sich bedankt: 20 Mal
Danksagung erhalten: 21 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von bigbig »

So dünn sieht der Belag garnicht aus :roll: , aber ich hab sie im neuen Zustand noch nicht gesehen.
Gruß Norbert


Sie hat gesagt: Dein Moped oder ich!
Manchmal vermisse ich sie.

Benutzeravatar
melmag
Profi
Beiträge: 796
Registriert: 02.09.2016, 17:33
Hat sich bedankt: 26 Mal
Danksagung erhalten: 123 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von melmag »

Hm. Ich hoffe das weisse Zeug ist ne Art Trägermaterial für den eigentlichen Belag. Bis jetzt habe ich nur dunkles Material gesehen.
Sonst hätte ich die Dinger ein paar Kilometer zu früh tauschen lassen. :mrgreen:
Die Werkstatt träfe keine Schuld, der Tausch ist mein persönliches Betreiben. Aber er fährt schon bedeutend weniger schrappig.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Merlinpro911
Testfahrer
Beiträge: 28
Registriert: 27.07.2019, 22:49
Hat sich bedankt: 9 Mal
Danksagung erhalten: 2 Mal
Kontaktdaten:

Re: Blaue Kupplungsglocke bzw. Hinterrad läuft schwer

Beitrag von Merlinpro911 »

Hallo Melmag , da haben meine alten Beläge im Vergleich zu deinen noch recht gut ausgesehen :shock: War mir auch nicht nicht sicher , ob diese weiße Trägermaterial für die Verschleissgrenze der Kupplungsbeläge mitzählt :?: Schließlich hatten meine 39.500 km runter :|
Nun gut , jetzt habe ich die Sportkupplung drauf und die alte bleibt für den Notfall :wink:

Bild
449FD351-5106-4DD5-9FC7-E4307CE1B1EC.jpeg
449FD351-5106-4DD5-9FC7-E4307CE1B1EC.jpeg (28.98 KiB) 63 mal betrachtet
Dateianhänge
6D91A347-0729-430A-B8F8-D1FB29C47644.jpeg
6D91A347-0729-430A-B8F8-D1FB29C47644.jpeg (228.79 KiB) 23 mal betrachtet
25715875-A813-4A1B-8161-48E49A35DBCD.jpeg
25715875-A813-4A1B-8161-48E49A35DBCD.jpeg (29.67 KiB) 63 mal betrachtet
Beste Grüße aus dem Breisgau
Jürgen
Aktuell : 2014er Xciting 400
Gehabt : Kawasaki GPZ 600 ; Gilera Runner 180 SP

Antworten

Zurück zu „Xciting 400i ABS“

Wer ist online?

Mitglieder in diesem Forum: bigbig, Nobse und 1 Gast