ABS ausgefallen

Hier steht alles zu Kymcos neuem 400er ... Komm rein !
Antworten
Benutzeravatar
Siggi_Ha
Crashtest-Dummy
Beiträge: 11
Registriert: 14.04.2018, 10:00
Wohnort: Nussloch
Kontaktdaten:

ABS ausgefallen

Beitrag von Siggi_Ha » 29.06.2019, 10:54

Hallo Gemeinde!

Seit letzter Woche leuchtet das ABS-Lämpchen. Es funktioniert auch nicht, konnte vorhin locker ’nen scharzen Strich mit dem Hinterreifen ziehen. Vorne wollte ich es dann erst garnicht versuchen. Der Roller ist gerade mal 14 Monate alt und hat ca. 3900 Km. Hatte das schon mal jemand? Ist doch sicher ein Garantiefall, oder?

Gruß

Benutzeravatar
apple65
Testfahrer de luxe
Beiträge: 314
Registriert: 16.03.2016, 20:18
Wohnort: Essen, grüner Kohlenpott
Hat sich bedankt: 28 Mal
Danksagung erhalten: 36 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von apple65 » 29.06.2019, 12:28

Da ist sehr wahrscheinlich der ABS-Sensor platt. Hatte ich auch schon. Bei mir war's der vordere.
Es gibt auch einen Thread, in dem das behandelt wird. Mir ist aber grad zu warm zum suchen... :oops:
Ist also kein Einzelfall.
Kostenpunkt: ca. 80 € für den Sensor.
Einbau ist relativ einfach. Ich habe das selbst gemacht, weil der Fehler natürlich erst kurz nach der Garantie auftrat.
Motorradabstinent seit 04.08.2016, Kymco Xciting 400i, Cube HPA 120, 29" mit Bosch Performance Line und Nutrail mit Bosch CX...Hauptsache 2 Räder und 'nen Motor ;-)

Benutzeravatar
bohemiaking
Testfahrer de luxe
Beiträge: 122
Registriert: 05.05.2011, 09:42
Wohnort: Berlin
Hat sich bedankt: 9 Mal
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von bohemiaking » 29.06.2019, 13:54

Hallo.. auch wenn der Sensor nur 10 € kosten würde, du hast schließlich noch Garantie und es ist ein Defekt an der Bremse! also ab zur Kymco.
Schönes Wochenende..

laeuferheini
Testfahrer de luxe
Beiträge: 180
Registriert: 21.01.2011, 10:25
Wohnort: Olfen, Tor zum Münsterland
Hat sich bedankt: 4 Mal
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von laeuferheini » 29.06.2019, 17:01

Gruß aus dem Münsterland
Heiner

XCiting400Bild

Benutzeravatar
melmag
Testfahrer de luxe
Beiträge: 400
Registriert: 02.09.2016, 16:33
Hat sich bedankt: 5 Mal
Danksagung erhalten: 63 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von melmag » 30.06.2019, 10:13

Bei mir braucht das ABS- Lämpchen seit gestern teilweise recht lange, bis es erlischt. Ich hoffe, da wird nix draus, ist nicht regelmässig.
Vielleicht nur die Hitze...
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
Siggi_Ha
Crashtest-Dummy
Beiträge: 11
Registriert: 14.04.2018, 10:00
Wohnort: Nussloch
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von Siggi_Ha » 01.07.2019, 06:43

Hallo Melmag.
Genau so hat es bei mir auch angefangen. Erst dachte ich es ist vielleicht ein Wackelkontakt. Dann leuchtete das Lämpchen mal nicht, bei der nächsten fahren dann doch wieder usw. Seit letzter Woche leuchtet es dauerhaft. Hatte auch erst Gedacht dass vielleicht die Hitze was damit zu tun hat, dem ist aber nicht so.

Bei mir herrscht nach der anfänglichen Euphorie ein bisschen Ernüchterung. Letztes Jahr – nach nicht einmal drei Monaten – liegen geblieben weil der Motor einfach kein Gas mehr angenommen hat. Gefunden hat die Werkstatt damals nicht – sagen sie zumindest. Und jetzt das ...

Benutzeravatar
tv23
Testfahrer
Beiträge: 95
Registriert: 01.02.2015, 10:39
Wohnort: Nettesheim
Hat sich bedankt: 18 Mal
Danksagung erhalten: 13 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von tv23 » 01.07.2019, 09:00

Hallo zusammen,

bei meinem Willie lag damals der Ausfall des ABS am Kabel vom Sensor in die Eingeweide.
Neues Kabel, vom Meister reingewerkelt, Ruhe.

Schöne Woche!
Thomas
This post was created entirely with recycled electrons.

Benutzeravatar
melmag
Testfahrer de luxe
Beiträge: 400
Registriert: 02.09.2016, 16:33
Hat sich bedankt: 5 Mal
Danksagung erhalten: 63 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von melmag » 01.07.2019, 13:36

Jo, mittlerweile leuchtet es dauerhaft. :| Hab schon am Sensor vorne gezuppelt, Leuchte bleibt an.
Mal meine Werkstatt kontaktieren.
Edit: soll morgen vormittag mal zwanglos vorbei schauen. Wohne gottlob nicht im Ballungsraum...
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
Jörnoh
Testfahrer de luxe
Beiträge: 253
Registriert: 06.04.2019, 21:37
Hat sich bedankt: 130 Mal
Danksagung erhalten: 6 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von Jörnoh » 01.07.2019, 19:32

melmag hat geschrieben:
01.07.2019, 13:36
Jo, mittlerweile leuchtet es dauerhaft. :| Hab schon am Sensor vorne gezuppelt, Leuchte bleibt an.
Mal meine Werkstatt kontaktieren.
Edit: soll morgen vormittag mal zwanglos vorbei schauen. Wohne gottlob nicht im Ballungsraum...
Hoffentlich nichts teures, ich drück die Daumen.

Hatte meiner auch mal 2 Tage, also dass die ABS-Lampe 10 Sekunden gebraucht hat um zu erlischen, statt der üblichen 3-5.

seppi850
Testfahrer de luxe
Beiträge: 143
Registriert: 15.08.2016, 17:35
Hat sich bedankt: 6 Mal
Danksagung erhalten: 12 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von seppi850 » 02.07.2019, 13:52

Hallo Siggi,

mach die keinen Kopf das wird schon wieder. Ist ja noch Garantie drauf.
Schlimmer ist es, wenn die vorbei gewesen wäre.

Gruß an alle

Benutzeravatar
Jörnoh
Testfahrer de luxe
Beiträge: 253
Registriert: 06.04.2019, 21:37
Hat sich bedankt: 130 Mal
Danksagung erhalten: 6 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von Jörnoh » 02.07.2019, 16:00

seppi850 hat geschrieben:
02.07.2019, 13:52
Hallo Siggi,

mach die keinen Kopf das wird schon wieder. Ist ja noch Garantie drauf.
Schlimmer ist es, wenn die vorbei gewesen wäre.

Gruß an alle
Na das wird den Magnus freuen...

Benutzeravatar
melmag
Testfahrer de luxe
Beiträge: 400
Registriert: 02.09.2016, 16:33
Hat sich bedankt: 5 Mal
Danksagung erhalten: 63 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von melmag » 06.07.2019, 07:24

Obs ein Freudenfest wird entscheidet sich nächste Woche. Das Lämpchen ist dauerhaft an und ich kann schwarze Streifen auf die Strasse radieren. ABS ist definitiv weg. Jetzt hoffe ich, dass es "nur" der hintere Sensor ist. Dafür spricht, dass der Tacho funktioniert.
Das Steuergerät ist entschieden teurer, da überlege ich dann ob ich ABS brauche... :|
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
k-manne
Profi
Beiträge: 862
Registriert: 23.10.2016, 13:10
Wohnort: Deckenpfronn
Hat sich bedankt: 67 Mal
Danksagung erhalten: 156 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von k-manne » 06.07.2019, 07:48

Da gibt's nichts zu überlegen, ohne funktionierendes ABS kein TÜV.
Kymco DT 300, Kawasaki ZRX 1200R und 1200S

Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 5886
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 86 Mal
Danksagung erhalten: 123 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von mopedfreak » 06.07.2019, 08:26

Hi,

alles nicht soooo dramatisch :)
Kontrolllampe im Kombiinstrument wird stillgelegt, aber mit einem "Timer" versehen, der beim einschalten der Zündung die Lampe für 5 sek. leuchten lässt. Das Blockieren der Räder bei der Probefahrt könnte man mit einem hauch WD-40 auf den Reibflächen der Bremskomponenten verhindern, oder (eleganter) damit:

https://www.ebay.de/itm/ABS-Ventil-fur- ... ect=mobile

War früher bei den Chinarollern sehr verbreitet.....

So, jetzte habe ich für den nonsens Zeit und Hirnschmalz vernichtet, aber Spaß hats trotzdem gemacht. :lol: :lol: :lol: :lol:

Einem bekannten haben wir mal damit mit defekten Airbagsytem durch den TÜV gerettet. Heute wirds wohl schwieriger, da gibt es eine Fehlermeldung im OBD, dass das Steuergerät "verschwunden" ist.
Das Risiko trägt jeder selbst, aber das weiß ja der betroffene.. Auto ging irgendwann auf den Schrott.


Viele Grüße, Alex
Bild-GT200i
Bild-NC750X
Bild-Sat400

Benutzeravatar
KDO
Testfahrer de luxe
Beiträge: 130
Registriert: 05.03.2019, 21:26
Wohnort: Magdeburg
Hat sich bedankt: 47 Mal
Danksagung erhalten: 16 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von KDO » 06.07.2019, 11:25

Also mein alter Lehrmeister hat immer gesagt, die Karre kann noch so besch... aussehen aber bei Lenkung und Bremsen gibt's keine Kompromisse.
Gruß Karl
Wer später bremst, ist länger schnell.

Benutzeravatar
bohemiaking
Testfahrer de luxe
Beiträge: 122
Registriert: 05.05.2011, 09:42
Wohnort: Berlin
Hat sich bedankt: 9 Mal
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von bohemiaking » 06.07.2019, 14:19

KDO hat geschrieben:
06.07.2019, 11:25
Also mein alter Lehrmeister hat immer gesagt, die Karre kann noch so besch... aussehen aber bei Lenkung und Bremsen gibt's keine Kompromisse.
Gruß Karl
... hat meiner auch gesagt :D und noch Reifen dazu...
Lg.Vin

laeuferheini
Testfahrer de luxe
Beiträge: 180
Registriert: 21.01.2011, 10:25
Wohnort: Olfen, Tor zum Münsterland
Hat sich bedankt: 4 Mal
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von laeuferheini » 06.07.2019, 15:33

melmag hat geschrieben:
06.07.2019, 07:24
... Jetzt hoffe ich, dass es "nur" der hintere Sensor ist. Dafür spricht, dass der Tacho funktioniert....
Es kann auch der vordere Sensor sein, trotzdem der Tacho funktioniert. War bei mir auch so. Kannst du doch testen...
Gruß aus dem Münsterland
Heiner

XCiting400Bild

Benutzeravatar
bohemiaking
Testfahrer de luxe
Beiträge: 122
Registriert: 05.05.2011, 09:42
Wohnort: Berlin
Hat sich bedankt: 9 Mal
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von bohemiaking » 06.07.2019, 16:21

laeuferheini hat geschrieben:
06.07.2019, 15:33
melmag hat geschrieben:
06.07.2019, 07:24
... Jetzt hoffe ich, dass es "nur" der hintere Sensor ist. Dafür spricht, dass der Tacho funktioniert....
Es kann auch der vordere Sensor sein, trotzdem der Tacho funktioniert. War bei mir auch so. Kannst du doch testen...
... ein autorisierter Kymco Dealer soll sich den Kopf zerbrechen und testen, Garantie ist Garantie und 24 Monate sind noch nicht um!
Wenn die Werkstatt feststellt dass du dran rumgefummelt hast, dann kannst du die Kosten wirklich selber berappen...
Ciao

Benutzeravatar
Ulrich
Kymco-King
Beiträge: 5255
Registriert: 17.07.2008, 16:43
Wohnort: Ibbenbüren
Hat sich bedankt: 16 Mal
Danksagung erhalten: 119 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von Ulrich » 06.07.2019, 22:22

Das siehst Du aber nicht ganz richtig....:
Auf einen Kymco gibt´s keine Garantie, sondern nur die Gewährleistung des Importeurs, hier also MSA in Weiden...

Garantie und Gewährleistung beinhalten rechtlich ganz erhebliche Unterschiede....
Das wird gerne seitens des "Kunden" verwechselt....

Die Unterschiede erklärt tomS bestimmt gern, frage ihn einfach mal danach...

Anyway:
Ein Kymco ist zumeist "fehlerfrei", daher kümmern mich die Unterschiede nicht:
Meiner hat bisher 37 000 km zuverlässig überstanden - und für meinen ist das "Ding" dann eh durch....
2003er GD125, 2015er Xciting 400
____________
Carpe noctem...

Benutzeravatar
bohemiaking
Testfahrer de luxe
Beiträge: 122
Registriert: 05.05.2011, 09:42
Wohnort: Berlin
Hat sich bedankt: 9 Mal
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von bohemiaking » 07.07.2019, 04:36

Moin, danke für den Tipp...
Habe ein wenig gegoogelt und na ja.. da bist du wirklich auf Kymco Gnaden angewiesen und wenn du nicht alle Voraussetzungen für eine Nachbesserung vorlegen kannst, dann bist du ziemlich ang..scht!
Hat mich eigentlich nie gekümmert, da ich sämtliche Wartung und Reparaturen selbst durchgeführt habe und daher war mir das egal.
Lg.Vin

laeuferheini
Testfahrer de luxe
Beiträge: 180
Registriert: 21.01.2011, 10:25
Wohnort: Olfen, Tor zum Münsterland
Hat sich bedankt: 4 Mal
Danksagung erhalten: 20 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von laeuferheini » 07.07.2019, 06:23

Mit „testen“ meinte ich eigentlich, einfach mal eine Vollbremsung machen. Dann merkt man doch, welches ABS nicht funktioniert.
Ich bin auch nicht der große Schrauber, aber als ich damals das gleiche Problem hatte, konnte ich zumindest sagen, dass das vordere ABS ausgefallen ist.
War ja nur so ein Tipp von mir, falls es einen interessiert, welches ABS betroffen ist. Reparieren muss der Händler, das ist mir schon klar.
Gruß aus dem Münsterland
Heiner

XCiting400Bild

Benutzeravatar
melmag
Testfahrer de luxe
Beiträge: 400
Registriert: 02.09.2016, 16:33
Hat sich bedankt: 5 Mal
Danksagung erhalten: 63 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von melmag » 08.07.2019, 05:59

Keene Panik... Morgen geb ich die Kiste ab und lasse das checken. Zumal heute früh auch der Tacho nen wackeligen Eindruck machte. Bisschen doof ist das Ganze bei einem relativ frischen Fahrzeug. Aber nix hält ewig. Hoffe, es ist nix teures.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
Jörnoh
Testfahrer de luxe
Beiträge: 253
Registriert: 06.04.2019, 21:37
Hat sich bedankt: 130 Mal
Danksagung erhalten: 6 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von Jörnoh » 08.07.2019, 19:47

melmag hat geschrieben:
08.07.2019, 05:59
Keene Panik... Morgen geb ich die Kiste ab und lasse das checken. Zumal heute früh auch der Tacho nen wackeligen Eindruck machte. Bisschen doof ist das Ganze bei einem relativ frischen Fahrzeug. Aber nix hält ewig. Hoffe, es ist nix teures.
Du hattest aber auch echt ordentlich Pech mit deinem Xciting!

Hoffentlich ist nach der ABS-Sache dann erstmal Ruhe..

Benutzeravatar
r103
Testfahrer de luxe
Beiträge: 291
Registriert: 03.12.2016, 07:54
Wohnort: Augsburg
Hat sich bedankt: 44 Mal
Danksagung erhalten: 49 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von r103 » 08.07.2019, 20:19

laeuferheini hat geschrieben:
07.07.2019, 06:23
Mit „testen“ meinte ich eigentlich, einfach mal eine Vollbremsung machen. Dann merkt man doch, welches ABS nicht funktioniert.
Also ich kenne kein Fzg. das zwei ABS Systeme hat. Wenn z.B. wie hier wahrscheinlich, der vordere Sensor defekt ist, erkennt das Steuergerät einen Fehler, schaltet sich die Anlage komplett ab und zeigt das durch die leuchtende Lampe.
Honda SH 300i, KTM 1050 Adventure

Benutzeravatar
melmag
Testfahrer de luxe
Beiträge: 400
Registriert: 02.09.2016, 16:33
Hat sich bedankt: 5 Mal
Danksagung erhalten: 63 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von melmag » 10.07.2019, 06:08

Momentan tuts das ABS wieder. Werde mir heute ne Bremsscheibe bestellen und nächste Woche im Urlaub montieren und nach dem Sensor schauen lassen.

Der Hinterreifen hat nach 7000km auch schon deutlich Profilverlust... Son Zweirad ist ein Fass ohne Boden. Wenns nicht soviel Gaudi machen würde. :mrgreen:
Edit: was den Reifen betrifft bin ich entlastet. Der macht noch ein paar hundert Kilometer.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
Jörnoh
Testfahrer de luxe
Beiträge: 253
Registriert: 06.04.2019, 21:37
Hat sich bedankt: 130 Mal
Danksagung erhalten: 6 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von Jörnoh » 10.07.2019, 18:23

melmag hat geschrieben:
10.07.2019, 06:08
Momentan tuts das ABS wieder. Werde mir heute ne Bremsscheibe bestellen und nächste Woche im Urlaub montieren und nach dem Sensor schauen lassen.

Der Hinterreifen hat nach 7000km auch schon deutlich Profilverlust... Son Zweirad ist ein Fass ohne Boden. Wenns nicht soviel Gaudi machen würde. :mrgreen:
Edit: was den Reifen betrifft bin ich entlastet. Der macht noch ein paar hundert Kilometer.
Ja, merke ich auch, so´n Roller kostet echt Geld :roll:
Neuer Riemen, Motoröl, Ölfilter, Zündkerze, neuer Luftfilter, Getriebeöl, neue Reifen, Pulleys (ok, kein Muss)...
Schon fast 400€ innerhalb von nichtmal 3 Monaten!

Tja, ist halt so, Spaß kostet oft Geld :wink:

Benutzeravatar
Ulrich
Kymco-King
Beiträge: 5255
Registriert: 17.07.2008, 16:43
Wohnort: Ibbenbüren
Hat sich bedankt: 16 Mal
Danksagung erhalten: 119 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von Ulrich » 11.07.2019, 22:57

Ja klar, aber:
Dann ist ja jetzt alles im "grünen Bereich" - und dann solltest Du jetzt erst mal Ruhe haben...,

:mrgreen:
der Ulrich
2003er GD125, 2015er Xciting 400
____________
Carpe noctem...

Benutzeravatar
Siggi_Ha
Crashtest-Dummy
Beiträge: 11
Registriert: 14.04.2018, 10:00
Wohnort: Nussloch
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von Siggi_Ha » 15.07.2019, 08:27

Ich bring meinen morgen zum Händler. Kann ihn aber erst nächste Woche wieder abholen, da ich ab Mittwoch für die Firma unterwegs bin.

Werde auf jeden Fall berichten. Ich konnte heute morgen mit dem Hinterreifen auch wieder schöne Striche ziehen, macht sogar Spaß :)

Benutzeravatar
melmag
Testfahrer de luxe
Beiträge: 400
Registriert: 02.09.2016, 16:33
Hat sich bedankt: 5 Mal
Danksagung erhalten: 63 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von melmag » 15.07.2019, 16:22

Meiner ist Donnerstag dran. Werde ihn über die nächste Woche da lassen, fliegen nach London, da kann der Händler die nötigen Teile ordern. Mittlerweile flackert der Tacho auch gelegentlich. :| Dann ist wieder alles ok. Son Schiet.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
melmag
Testfahrer de luxe
Beiträge: 400
Registriert: 02.09.2016, 16:33
Hat sich bedankt: 5 Mal
Danksagung erhalten: 63 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von melmag » 20.07.2019, 17:55

So, ABS ist wieder da.

Habe 370€ bezahlt für Bremsscheibe, Beläge, ABS Sensor, ein Update (?), Kleinteile und Arbeit.

Mit der neuen Scheibe bremst der Roller ENDLICH wie ich das erwarte. Ohne Ruckelei, butterweich und schön dosierbar. Allein das ist den kurzen Aufenthalt in der Werkstatt wert. :mrgreen:

Jemand ne Ahnung was das Update lt. Hersteller für 29€ ist?
Jedenfalls geht das ABS Lämpchen wieder gehorsam nach ein paar Metern aus. Jetzt reichts dann auch erstmal mit Reparaturen.
Nächste Woche gehts nach London für 5 Tage. Were den gelben Blitz sicher vermissen. Durch London zu cruisen wäre schon gut.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
KDO
Testfahrer de luxe
Beiträge: 130
Registriert: 05.03.2019, 21:26
Wohnort: Magdeburg
Hat sich bedankt: 47 Mal
Danksagung erhalten: 16 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von KDO » 20.07.2019, 18:29

Dann gute Fahrt,
obwohl ich auch den gleichen Gelben aus 2015 habe, hatte ich die Probleme zum Glück nicht. War gerade wieder in Mecklenburg, hin und zurück 500 km.
Hin nur Landstraße 3,8 l
Zurück ein Drittel BAB und Gegenwind 4,1 l.
Gruß Karl.
Wer später bremst, ist länger schnell.

Benutzeravatar
melmag
Testfahrer de luxe
Beiträge: 400
Registriert: 02.09.2016, 16:33
Hat sich bedankt: 5 Mal
Danksagung erhalten: 63 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von melmag » 21.07.2019, 12:35

Jo es gab einige Problemchen. Aber die konnten mich nicht nachhaltig verdriessen.
Auf 3,8l komme icht nicht. Verbrauche immer so 4,2l. Hast du Pulleys drin? Fahre grad meine 15gr spazieren.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
KDO
Testfahrer de luxe
Beiträge: 130
Registriert: 05.03.2019, 21:26
Wohnort: Magdeburg
Hat sich bedankt: 47 Mal
Danksagung erhalten: 16 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von KDO » 21.07.2019, 12:49

Ja die bekannten SR16
Gruß Karl
Wer später bremst, ist länger schnell.

Benutzeravatar
melmag
Testfahrer de luxe
Beiträge: 400
Registriert: 02.09.2016, 16:33
Hat sich bedankt: 5 Mal
Danksagung erhalten: 63 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von melmag » 21.07.2019, 13:09

Dann könnte es an der Fahrweise liegen.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
Jörnoh
Testfahrer de luxe
Beiträge: 253
Registriert: 06.04.2019, 21:37
Hat sich bedankt: 130 Mal
Danksagung erhalten: 6 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von Jörnoh » 21.07.2019, 15:16

melmag hat geschrieben:
21.07.2019, 12:35
Jo es gab einige Problemchen. Aber die konnten mich nicht nachhaltig verdriessen.
Auf 3,8l komme icht nicht. Verbrauche immer so 4,2l. Hast du Pulleys drin? Fahre grad meine 15gr spazieren.
Fährst Du die FR15 oder SR15?
Ich meine, Du hattest gesagt, dass Dir die FR15 zuviel Radau machen mit Drehzahl ins Leere.
Darf man die Dinger eigentlich mischen oder läuft das Ding dann unrund?
Weiß das jemand?

LG Jörn

Jäger
Profi
Beiträge: 599
Registriert: 13.11.2015, 17:43
Hat sich bedankt: 173 Mal
Danksagung erhalten: 87 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von Jäger » 21.07.2019, 16:45

"Wissen" tu ich's nicht.

Erwarten würde ich

- schnelleren Verschleiß an den schwereren Gewichten und

- die Möglichkeit, daß sich die leichteren Gewichte verdrehen.

Benutzeravatar
melmag
Testfahrer de luxe
Beiträge: 400
Registriert: 02.09.2016, 16:33
Hat sich bedankt: 5 Mal
Danksagung erhalten: 63 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von melmag » 21.07.2019, 19:39

FR 15. Die mit den Flügeln.
Maximale Drehzahl ca. 6500 U/Min. Vmax 165. Gehen gut zur Sache.
Vielleicht bin ich inzwischen härter im Nehmen. Der Sound ist präsent, aber nicht (mehr?) unangenehm.
Mischen würde ich instinktiv vermeiden. Gibts auch keinen Grund für.

Hat inzwischen jemand ne Idee was das Update auf meiner Rechnung sein könnte? Sehe meinen Monteur eine Woche nicht, sonst würd ich ihn selbst fragen.
Aktuell: Xciting 400i Bj. 2015
Gehabt: Grand Dink 125, Movie XL 125 (2), Honda Transalp (2), Kawasaki GPZ 900 (1)

Benutzeravatar
KDO
Testfahrer de luxe
Beiträge: 130
Registriert: 05.03.2019, 21:26
Wohnort: Magdeburg
Hat sich bedankt: 47 Mal
Danksagung erhalten: 16 Mal
Kontaktdaten:

Re: ABS ausgefallen

Beitrag von KDO » 21.07.2019, 21:34

Ja meine 3,8 und 4,1 Liter hatte ich auch auf der langen Strecke.
Bei Stadtfahrten unter 15 Km wird das Öl eh nicht warm, da hab ich auch 4,2 L, manchmal mehr.
Gruß Karl
Wer später bremst, ist länger schnell.

Antworten

Zurück zu „Xciting 400i ABS“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste