Ölverlust

Hier steht alles zum 2013 neu eingetroffenen Mopped von Kymco ... Komm rein !
Antworten
Caravallo
Crashtest-Dummy
Beiträge: 6
Registriert: 22.11.2019, 12:01
Kontaktdaten:

Ölverlust

Beitrag von Caravallo »

Hallo in die Runde!

An unserer Pipe war schon seit dem Kauf ein leichter Ölfilm unter dem Motor, in letzter Zeit war auch ab und zu ein Tropfen auf dem Pflaster am Parkplatz. Keine große Menge, aber natürlich nicht akzeptabel. Nun wollte ich der Sache auf den Grund gehen und ging zuerst davon aus, dass der Simmerring der Schaltwelle (heißt das so, wo der Schalthebel über die Umlenkung ins Getriebe umgeleitet wird?) defekt ist. Nach gründlicher Reinigung bleib dieser jedoch trocken. Danach habe ich den Gehäusedeckel über der Lichtmaschine entfernt und dort ein wenig Öl festgestellt. Der Deckel hat ja auch eine Dichtung, ist es also normal, dass dort Öl ist (zur Schmierung des Anlasserfreilaufes?)? Kann das Problem durch eine neue Deckeldichtung behoben sein oder muss der Simmerring hinter dem LiMA-Rotor neu?

Ich hoffe, hier liest noch jemand mit? Ist ja echt still geworden um die Pipe... :(

Gruß, Steffen
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15582
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 604 Mal
Danksagung erhalten: 1030 Mal
Kontaktdaten:

Re: Ölverlust

Beitrag von MeisterZIP »

Wenn es der KW-Simmerring ist , sollte man das auch sehen können . Schau einfach mal rein .
An der Dichtung wird es meines Erachtens nach nicht liegen , wenn sie intakt ist . Es kann sein , dass das Gehäuse aber unter der Dichtung einen Ablassschlitz hat , wenn halt Öl ausläuft . Genau da mal prüfen , wo das Öl halt herkommt ( ggf. alles säubern , fahren und erneut schauen ) .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
Wolfi__123
Testfahrer de luxe
Beiträge: 117
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 10 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Ölverlust

Beitrag von Wolfi__123 »

Caravallo hat geschrieben:
09.10.2020, 12:47
... Kann das Problem durch eine neue Deckeldichtung behoben sein oder muss der Simmerring hinter dem LiMA-Rotor neu?
Hallo Steffen,

anhand der Darstellungen im Workshop Manual von 'Bike-Parts' gehe ich davon aus, daß der Kettenantrieb vom Anlassermotor zum Starterritzel nur gefettet wird.

Das große Starterritzel ist auf der Vorder- und Rückseite mit je einem Simmerring abgedichtet. Daher sollte unter dem Gehäusedeckel mit dem festgeschraubten Limastator bestenfalls ein bißchen Schmierfett vorhanden sein.

Gruß Wolfi
Dateianhänge
Starterritzel.png
Starterritzel.png (887.95 KiB) 93 mal betrachtet
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15582
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 604 Mal
Danksagung erhalten: 1030 Mal
Kontaktdaten:

Re: Ölverlust

Beitrag von MeisterZIP »

Auf dem untersten Bild sieht man doch den Deckel des Gehäuses mit Simmerring drin . Ist der ölig ?

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
Wolfi__123
Testfahrer de luxe
Beiträge: 117
Registriert: 18.05.2020, 16:35
Hat sich bedankt: 10 Mal
Danksagung erhalten: 7 Mal
Kontaktdaten:

Re: Ölverlust

Beitrag von Wolfi__123 »

Bevor der TE Steffen diesen “inneren“ Wedi sichten kann, muß zunächst das Polrad abgezogen und noch das große Anlasserritzel abgenommen sein.

Ob nun der “äußere“ oder der “innere“ Wedi ein bißchen Motoröl durchgelassen hat, oder ob es um einen Ölanteil aus dem Schmierfett des Anlasserkettenantriebs handelt, das muß der TE selbst rausfinden. :(

Gruß Wolfi
Caravallo hat geschrieben:
09.10.2020, 12:47
... Danach habe ich den Gehäusedeckel über der Lichtmaschine entfernt und dort ein wenig Öl festgestellt.
Antworten

Zurück zu „K-Pipe 50 4T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast