Motor ruckelt

Hier steht alles über den 2012 neuen Grand Dink 300 i mit Einspritzung .

Komm rein !
Antworten
ivar1154
Testfahrer
Beiträge: 90
Registriert: 17.03.2008, 13:21
Danksagung erhalten: 6 Mal
Kontaktdaten:

Motor ruckelt

Beitrag von ivar1154 » 14.04.2015, 11:43

Liebe Kymco-Freunde,
Lampenwechsel und Scheinwerfereinstellung (mein letztes Anliegen) sind erfolgreich beendet.
Nun zeigt sich aber ein weiteres Problem, bei dem ich deutlich auf Eure Unterstützung hoffe:

Im kalten Zustand und bei kühlen Temperaturen (unter ca. 18°C) ruckelt der Motor meines GD 300i (Neufahrzeug; erworben am 12.3.2015).
Im Zusammenhang mit der ersten Inspektion bei 5oo km habe ich dies der hiesigen Kymco-Werkstatt in Hannover mit angezeigt.
Bei einer Probefahrt zeigte sich dieses Phänomen leider nicht; wie sich herausstellte, lagen die Außentemperaturen bei ca. 18°C, ich hatte den Roller gerade vorher gefahren, daher war die Maschine auch noch warm.
Dort verzichtete man darauf, das Einspritzsystem per Diagnosestecker zu untersuchen und schickte mich so wieder weg. Auf meine Nachfrage, warum denn nicht wenigstens mal eine Diagnose vorgenommen worden war, wurde mir gesagt, dass dies so eh nichts ergeben hätte – der Fehler sei ja nun auch weg.
Leider war gleich am nächsten Morgen das Ruckeln wieder da; dies ist jetzt wieder bei jedem Kaltstart so und bliebt – wenn die Außentemperaturen niedrig bleiben - auch durchgängig präsent.
Das ist sehr lästig, zumal die Maschine nach so mancher Ampel- und/ oder Kurvenfahrt manchmal nur recht bockig wieder Gas annimmt; das ist für einen Einspritzer ein sehr unbefriedigendes Fahrverhalten.
Ich möchte Euch bitten, mir einen Hinweis zu geben, an welcher Stelle mit der Fehlersuche eingestiegen werden könnte. Bei den modernen Einspritzsystemen muss ja nur ein (Temperatur- oder anderer) Sensor fehlerhaft arbeiten, um solche Effekte durch unkorrekte Gemischbildung auszulösen. Und evtl. gibt dann das Diagnosegerät noch nicht einmal einen Hinweis auf die Fehlerquelle.
Ich hoffe, die Werkstatt so zu weiterem Engagement bewegen zu können; mir selbst fehlen ja die Möglichkeiten, mich mit der Einspritzanlage auseinander zu setzen.
Vielleicht hat ja auch der MEISTER eine weiterführende Idee.
Von der Werkstatt ist bisher nur zu hören: "Hatten wir bei DEM noch nie!"
Danke für Eure Unterstützung,
ivar1154

Benutzeravatar
yager200
Profi
Beiträge: 1574
Registriert: 11.09.2008, 15:11
Wohnort: pforzheim die pforte zum schwarzwald
Hat sich bedankt: 20 Mal
Danksagung erhalten: 36 Mal
Kontaktdaten:

Beitrag von yager200 » 14.04.2015, 15:46

hallo ivar,
das könnte aber auch von der kupplung kommen die beim anfahren rupft.

beschreib mal genauer wann das beim fahren auftritt.

gruss uwe
und immer senkrecht anhalten

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14935
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 453 Mal
Danksagung erhalten: 802 Mal
Kontaktdaten:

Beitrag von MeisterZIP » 15.04.2015, 06:49

Wenn der Motor eingekuppelt bei wenig Gas ruckelt , ist das ein Magerruckeln , das kann man nur mit dem Diagnosegerät einstellen , das dauert 5 Minuten und das sollte die Werkstatt machen , bitte nochmal freundlich nachfragen ... auch wenn es das so in dieser Werkstatt noch nicht gegeben hat ... ;-)

MeisterZIP
Kymco : Born for fun and speed !

ivar1154
Testfahrer
Beiträge: 90
Registriert: 17.03.2008, 13:21
Danksagung erhalten: 6 Mal
Kontaktdaten:

Motor ruckelt

Beitrag von ivar1154 » 16.04.2015, 15:04

Danke Meister,
ich werde beharrlich dran bleiben. Habe gestern eine längere Tour durch das Weserbegrland gemacht und das Ruckeln immer wieder als lästig bis ärgerlich erlebt. In den Kurven über Osterwald und Ith war die (erneute) Gasannahme (nach Schubbetrieb) manchmal sogar recht bockig, so dass ich mich zeitweise nicht sicher gefühlt habe. Mal sehen - ich werde berichten!
Gruß,
ivar1154

Benutzeravatar
Locke_49
Testfahrer
Beiträge: 81
Registriert: 02.04.2014, 19:44
Wohnort: Brakel
Kontaktdaten:

Beitrag von Locke_49 » 08.05.2015, 10:10

Hi ivar 1154,

wenn Du schon durch das Weserbergland braust konntest du doch mal bei mir anklopfen. :D Nun steht hier dein Kaffee - :( - ist aber nun schon kalt :shock: . Na ja - beim nächsten mal klappt das 8)

Gruß aus dem Weserbergland

Wolfgang
Gruß aus dem Weserbergland

Wolfgang

Grand Dink 300i Bj. 04.14

ivar1154
Testfahrer
Beiträge: 90
Registriert: 17.03.2008, 13:21
Danksagung erhalten: 6 Mal
Kontaktdaten:

Motorruckeln

Beitrag von ivar1154 » 31.08.2015, 14:19

Hallo Leute, hallo Meister,
hab die Werk wegen des Motorruckelns noch einmal liebevoll "beknetet", und siehe da: nach geduldiger Untersuchung und Beschäftigung mit der Einspritzanlage ist das Ruckeln vorbei. Der Meister hat nach MSA-Vorgaben die Grundeinstellung der EA noch einmal geduldig vorgenommen, andere Ursachen waren nicht zu finden.
Jetzt läuft er, wie ich es mir von einem Einspritzer immer erhofft hatte! Verbrauch bei der letzten Ausfahrt am WE mit Sozia: 3,5 Liter/100km. Da kann man nicht meckern.
Übrigens; an alle Beschleunigungs - und Geschwindigkeitsfreaks:
Da mir das Drehzahlniveau des 300i von Anfang an zu hoch war und er mir viel zu hektisch am Gas hing, habe ich die Variorollen von original 20g auf 22g pro Stück ausgetauscht. Ergebnis: Viel ruhigeres Fahren, Beschleunigung nur geringfügig schlechter, Endgeschwindigkeit (selbstverständlich) dieselbe. Ich bin nun viel zufriedener mit dem Roller.
Unruhe und Hektik gibts in meinem Umfeld auch so schon genug.
Übrigens: 148 km/h lt. Tacho auf gerader Strecke ohne Rückenwind sind doch für einen 300er echt ein Wort! Mehr brauche ich wirklich nicht. Und bergab kommt da dann noch Einiges mehr dazu.
Liebe Grüße, allzeit vorsichtige und sichere Fahrt,
ivar1154

Benutzeravatar
uwe_GT300
Testfahrer de luxe
Beiträge: 251
Registriert: 16.04.2015, 18:11
Wohnort: Tübingen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von uwe_GT300 » 31.08.2015, 16:57

Hallo ivar 1154

auch mein neuer People GT300 hat sehr geruckelt im unteren Geschwindigkeitsbereich. Hier hat der Händler aber leichtere Rollen eingebaut, damit der Motor etwas höher dreht. Also das gegenteil von Deiner Massnahme. Allerdings wurde auch der CO-Wert um 2 Stufen hochgesetzt per Diagnosegerät. Jetzt ist es schon etwas besser, aber schön ist etwas anderes.

Gruss Uwe
Uwe, seit 4/2015 mit People GT300i

ivar1154
Testfahrer
Beiträge: 90
Registriert: 17.03.2008, 13:21
Danksagung erhalten: 6 Mal
Kontaktdaten:

Motorruckeln

Beitrag von ivar1154 » 01.09.2015, 11:30

Hallo Uwe,
einfach leichtere Rollen einzusetzen um den Roller auf ein höheres Drehzahlniveau zu verfrachten, halte ich für Augenwischerei auf Kosten des Kunden: höhere Drehzahlen, höherer Verschleiss, höherer Verbrauch, höheres Geräuschniveau!
Mit der Einstellung per Diagnosegerät seid ihr auf der richtigen Spur. Lass Dir nicht einreden, es ginge nicht besser: es geht!
Bleib bei Deiner Position, dass der Motor ruckelt und bestehe darauf, dass hier nachgebessert wird. Die Werkstatt kann sich ja mal mit MSA in Weiden in Verbindung setzen. So bekommt man Rückmeldungen von den Problemen der verkauften Fahrzeuge .
Bleib hartnäckig, ich drücke Dir die Daumen, bei mir haben sich Geduld und Beharrlichkeit ausgezahlt. Schließlich ist es ein Neufahrzeug mit Gewährleistung.
Liebe Grüße,
ivar

ivar1154
Testfahrer
Beiträge: 90
Registriert: 17.03.2008, 13:21
Danksagung erhalten: 6 Mal
Kontaktdaten:

Motorruckeln

Beitrag von ivar1154 » 01.09.2015, 11:34

...und ich vergaß, Uwe: der Austausch der Rollen an meinem Fahrzeug hatte nichts mit dem Ruckeln zu tun! Das war eine komplett eigenständige Maßnahme, um das Rollertemperament meinem Temperament anzupassen. Und durch das verringerte Drehzahlniveau bei der völlig ausreichenden Motorleistung hat den Verbrauch gesenkt; denk drüber nach!
Liebe Grüße nochmals,
ivar

Benutzeravatar
uwe_GT300
Testfahrer de luxe
Beiträge: 251
Registriert: 16.04.2015, 18:11
Wohnort: Tübingen
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Beitrag von uwe_GT300 » 03.09.2015, 16:27

Hallo ivar,

danke für den Hinweis mit MSA. Demnächst muss ich wieder zum Händler wegen Winterreifen. Ich spreche dies auf jedem Fall an, zumal der Verbrauch tatsächlich leicht auf ca 3.8l/100km gestiegen ist.

Gruss Uwe
Uwe, seit 4/2015 mit People GT300i

Antworten

Zurück zu „Grand Dink 300i“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast