Vitality 50 bläut

Hier steht alles zu Kymcos Vitality mit Zweitaktmotor . Komm rein !
rubikon560
Crashtest-Dummy
Beiträge: 6
Registriert: 12.11.2012, 19:56
Kontaktdaten:

Vitality 50 bläut

Beitragvon rubikon560 » 12.11.2012, 20:01

Hallo
mein 2T Vitality 50 geht immer wieder im Standgas aus und bläut fürchterlich. Er stand allerdings auch eine lange Zeit unbenutzt in der Ecke. Jetzt wurde er zum Leben erweckt und fährt etwas bescheiden.

Vielleicht hat jemand einen Tipp, was ich so für Dinge prüfen sollte!

Vielen Dank

Thomas

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14336
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 338 Mal
Danksagung erhalten: 565 Mal
Kontaktdaten:

Beitragvon MeisterZIP » 13.11.2012, 07:11

Neue Kerze , Auspuff und Auskanal auf Ölkohle checken . Kann auch sein , dass bei langer Standzeit Öl ins Kurbelgehäuse geflossen ist ( undichte Ölpumpe ) , dann sollte das Qualmen nach 10-20 km Vollgas aufhören ...

MeisterZIP
Kymco : Born for fun and speed !

rubikon560
Crashtest-Dummy
Beiträge: 6
Registriert: 12.11.2012, 19:56
Kontaktdaten:

Hoher Verbrauch

Beitragvon rubikon560 » 13.11.2012, 20:52

Jetzt konnte ich feststellen, dass er ca. 3l verbraucht, aber auf 30 km! Ein bisschen inkontinent wird er auch noch, denn er verliert Öl! Die blaue Fahne will er absolut nicht ablegen!

Kann es sein, dass der O-Ring zur Ölpumpe vielleicht defekt ist?

Thomas

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 14336
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 338 Mal
Danksagung erhalten: 565 Mal
Kontaktdaten:

Beitragvon MeisterZIP » 14.11.2012, 07:40

WO verliert er Öl ? hast du den Auspuff geprüft ?

MeisterZIP
Kymco : Born for fun and speed !


Zurück zu „Vitality 50“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast