Der erste „neue“ Roller und zieht nicht

Hier steht alles zu Kymcos Vitality mit Zweitaktmotor . Komm rein !
Antworten
schneid79
Crashtest-Dummy
Beiträge: 15
Registriert: 27.08.2017, 10:15
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Der erste „neue“ Roller und zieht nicht

Beitrag von schneid79 » 07.04.2019, 08:34

Guten Morgen allerseits,
nachdem ich am 14.2.2019 frontal an der Kreuzung von einem Auto angefahren wurde ist mein Vitality leider Schrott😞

Nachdem nun endlich das Geld von der Versicherung kam hab ich nach langer Sucherei endlich noch einen Kymco Vitality mit erst 250 Km auf dem Tacho gefunden der erst letztes Jahr im August ausgeliefert wurde.
Bin hingefahren angeschaut hab meine Rote Nummer drangeschraubt und bin nach Hause.
Der Verkäufer wies extra nochmal drauf hin das,
Das Fahrzeug sich noch in der einfahrphase befindet, und das ich noch nicht volle Leistung fahren soll.
Auf dem Weg nach Hause viel mir aber schon auf das das Fahrzeug zwar absolut sauber läuft aber nicht wirklich so gut zieht wie ich es von meinem alten gewohnt war. Auch Der kickstarter lässt sich erstaunlich leicht durchtreten.
Ich hatte meine alte Vitality komplett überholt :
Zylinder, Kolben, Kurbelwelle, Ölpumpe alles Original und musste diesen auch einfahren aber irgendwie bin ich der Meinung war die besser im Anzug.
Habt Ihr Ähnliches erlebt ?

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 10056
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 89 Mal
Danksagung erhalten: 216 Mal
Kontaktdaten:

Re: Der erste „neue“ Roller und zieht nicht

Beitrag von Daxthomas » 07.04.2019, 17:40

Wenn 10 in ner Reihe stehen, fährt jeder anders.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

Benutzeravatar
Flexer
Testfahrer de luxe
Beiträge: 105
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 12 Mal
Danksagung erhalten: 16 Mal
Kontaktdaten:

Re: Der erste „neue“ Roller und zieht nicht

Beitrag von Flexer » 07.04.2019, 18:43

Zudem,hat Peugeot etwas mehr PS.

Aber wenn dein Roller nur 300 km drauf hat, dann kommt noch deutlich an Steigerung
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

Rick
Profi
Beiträge: 954
Registriert: 23.04.2017, 06:46
Wohnort: Hamburg
Hat sich bedankt: 101 Mal
Danksagung erhalten: 120 Mal
Kontaktdaten:

Re: Der erste „neue“ Roller und zieht nicht

Beitrag von Rick » 07.04.2019, 19:30

Flexer hat geschrieben:
07.04.2019, 18:43
Zudem,hat Peugeot etwas mehr PS.
Klar, Porsche auch. Aber was hat das mit dem Vergleich zwischen zwei Kymco Vitality 50 zu tun?
Im Straßenverkehr kannst Du nie so blöd denken wie andere handeln!

Benutzeravatar
Flexer
Testfahrer de luxe
Beiträge: 105
Registriert: 19.09.2018, 18:25
Wohnort: 67059
Hat sich bedankt: 12 Mal
Danksagung erhalten: 16 Mal
Kontaktdaten:

Re: Der erste „neue“ Roller und zieht nicht

Beitrag von Flexer » 07.04.2019, 20:01

Oha,sorry,ich sollte meine Brille putzen.
Ich hatte vivacity irgendwie gelesen.

Sorry,das ist mir jetzt aber unangenehm
Mein Roller ölt nicht,er markiert sein Revier

Jürgen

schneid79
Crashtest-Dummy
Beiträge: 15
Registriert: 27.08.2017, 10:15
Hat sich bedankt: 7 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Der erste „neue“ Roller und zieht nicht

Beitrag von schneid79 » 08.04.2019, 00:03

Ist halt nur merkwürdig ok kp wieviel Leistung der Originale Pott frisst aber hatte auf ner Vitality selbst beim gedrosselten Silent pro mit nen 40€ Zylinder nen deutlich mehr Anzug bin grad n bissle verunsichert ob das normal ist und ich einfach Flöhe husten höre oder ob der Zweifel berechtigt ist.
Klar sie ist neu und ja ich hab sie mit 250 km gekauft aber es ist mein erstes und letztes neue Moped die wollte ich fahren bis ich keine teile mehr bekomme 😂
Auch für meine verunfallte suche ich bereits nach nen Rahmen aber verunsichert bin ich doch etwas.

Bernt
Testfahrer de luxe
Beiträge: 163
Registriert: 15.03.2016, 21:08
Wohnort: Hannover
Hat sich bedankt: 3 Mal
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: Der erste „neue“ Roller und zieht nicht

Beitrag von Bernt » 28.04.2019, 11:23

Moin,
wenn du der originalen Auspff mit Kat, Schnorchel und Allem drum und dran fähst, wirke er wie ne starke Drossel.
Ich hatte das, als ich meinen damaligen Like abgeholt hatte.
Dachte auch, der Motor hätte einen weg und das bei fast 3 Kw.
Habe es auch bei meinem jetztigen Roller schon gemerkt,
wo der original Pott nur ein Resonanzrohr und keinen Kat hat. Resonanzrohr zu und die Leistung verbessert sich merklich.
Ich komme auch ÜBERALL AN
aber manchmal
dauert es
TAGE

Wenig PS
aber EIER aus STAHL

--- Kymco Dink 50 lc
--- Peugeot Trekker (TKR)

Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 10056
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 89 Mal
Danksagung erhalten: 216 Mal
Kontaktdaten:

Re: Der erste „neue“ Roller und zieht nicht

Beitrag von Daxthomas » 28.04.2019, 17:33

Ich rate dir ab solange du Gewährleistung hast am Auspuff oder so rumzufummeln.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"

Bild

Bernt
Testfahrer de luxe
Beiträge: 163
Registriert: 15.03.2016, 21:08
Wohnort: Hannover
Hat sich bedankt: 3 Mal
Danksagung erhalten: 9 Mal
Kontaktdaten:

Re: Der erste „neue“ Roller und zieht nicht

Beitrag von Bernt » 11.05.2019, 12:23

Das er noch Garantie hat, habe ich nicht berücksichtigt.
Daher hat Dax recht, wie immer (:
Ich komme auch ÜBERALL AN
aber manchmal
dauert es
TAGE

Wenig PS
aber EIER aus STAHL

--- Kymco Dink 50 lc
--- Peugeot Trekker (TKR)

Antworten

Zurück zu „Vitality 50“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste